<!DOCTYPE html>
	<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<noscript><meta http-equiv="refresh" content="0; url=https://www.svz.de/sport/weitere-sportarten/Pilot-Norris-nach-Ueberfall-Nicht-in-perfekter-Verfassung-id32944522.html?nojs=true"></noscript>
		<script>
var c1_headers = {
  "C1-Meter-Type": "overlay",
  "C1-User-Info-gender": "",
  "C1-User-Info-first-name": "",
  "C1-User-Info-email": "",
  "C1-User-Info-last-name": "",
  "C1-User-Info-ssoid": "",
  "C1-Meter-Count": "1",
  "C1-Meter-Info": "metering",
  "C1-Meter-Tracking-ID": "1705375455734553600",
  "C1-Meter-Max-Count": "0",
  "C1-Meter-User-Status": "anonymous",
  "C1-Meter-User-Group-Action": {"cms_snippet": {"parameters": [
    "DFP_customerType:none",
    "paywall_creditcard_payment",
    "paywall_paypal_payment"
  ]}},
  "C1-Meter-Product-IDs": "",
  "C1-Meter-Status": "paywall"
}
</script>
				<meta name="date" content="2021-07-15T20:03:24+0200" />
		
		<script type="application/ld+json"> 
				    { 
				   	    "@context": 		"http://schema.org",
					    "@type": 			"NewsArticle",
						"name":				"32944522",
					    "headline": 		"Formel 1: Pilot Norris nach Überfall: „Nicht in perfekter Verfassung“ | svz.de",
						"url": 				"https://www.svz.de/sport/weitere-sportarten/Pilot-Norris-nach-Ueberfall-Nicht-in-perfekter-Verfassung-id32944522.html",
						"mainEntityOfPage": "https://www.svz.de/sport/weitere-sportarten/Pilot-Norris-nach-Ueberfall-Nicht-in-perfekter-Verfassung-id32944522.html",
						"thumbnailUrl":"https://www.svz.de/img/weitere-sportarten/crop32944517/4919101918-cv1_1-w320-o/lando-norris-202107152003-full.jpg","image":{
									"@type": 	"ImageObject",
									"url" : 	"https://www.svz.de/img/weitere-sportarten/origs32944517/8785104390-w640-h960-o/lando-norris-202107152003-full.jpg",
									"width": 	640,
									"height": 	359
								},
						"dateCreated": 		"2021-07-15T20:01:02+0200",
						"datePublished": 	"2021-07-15T20:03:24+0200",
						"dateModified":		"2021-07-15T20:04:01+0200",
						"articleSection":	"Weitere Sportarten",
						"author": {
								"@type":	"Person",
								"name": 	"dpa"
						},
				
						
						"publisher": {
				    		"@type": "Organization",
							"name":	"svz.de",
						    "logo": {
				      			"@type": 	"ImageObject",
				      			"url": 		"http://www.svz.de/resources/1626178789719/ver1-0/img/logo/svz.png",
								"width": 	600,
								"height": 	60
				    		},
							"contactPoint" : [
				    			{ "@type" : "ContactPoint",
				      				"telephone" : "+49-385-63788333",
				      				"contactType" : "customer service"
				    			}
							]},
						"keywords":["pilot","norris","überfall","perfekter","verfassung","formel","1","london","formel-1-pilot","gehts"]
				   	}
				</script>
				<script>
					if (typeof dataLayer == "undefined") { dataLayer = [];};
					dataLayer.push({
						"keywords":["pilot","norris","überfall","perfekter","verfassung","formel","1","london","formel-1-pilot","gehts"]
					});
				</script>
			<title>Formel 1: Pilot Norris nach Überfall: „Nicht in perfekter Verfassung“ | svz.de</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
	if( window.screen.width <= 767 ) {
		document.write( '<meta name="viewport" content="width=320">' );
	}
</script>

<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.svz.de/resources/1626178789719/ver1-0/img/touch/svz-apple-touch-icon-180x180.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.svz.de/resources/1626178789719/ver1-0/img/touch/svz-apple-touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.svz.de/resources/1626178789719/ver1-0/img/touch/svz-apple-touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.svz.de/resources/1626178789719/ver1-0/img/touch/svz-apple-touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.svz.de/resources/1626178789719/ver1-0/img/touch/svz-apple-touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.svz.de/resources/1626178789719/ver1-0/img/touch/svz-apple-touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.svz.de/resources/1626178789719/ver1-0/img/touch/svz-apple-touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.svz.de/resources/1626178789719/ver1-0/img/touch/svz-apple-touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" href="https://www.svz.de/resources/1626178789719/ver1-0/img/touch/svz-apple-touch-icon.png">

<meta name="description" content="Nach einem Überfall in London ist Formel-1-Pilot Lando Norris dankbar, beim Grand Prix von Großbritannien auf andere Gedanken zu kommen.">
	<meta name="keywords" content="Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder">
	<meta name="news_keywords" content="pilot, norris, überfall, perfekter, verfassung, formel, 1, london, formel-1-pilot, gehts">
	<meta name="dc.title" content="Formel 1: Pilot Norris nach Überfall: „Nicht in perfekter Verfassung“ | svz.de" />
	<meta name="dc.description" content="Nach einem Überfall in London ist Formel-1-Pilot Lando Norris dankbar, beim Grand Prix von Großbritannien auf andere Ged ... Hier weiterlesen!" />
	<meta name="title" content="Pilot Norris nach Überfall: „Nicht in perfekter Verfassung“" />
	<meta name="author" content="dpa" />
	<meta name="copyright" content="svz" />
	<meta name="googlebot" content="noodp">
	
	<meta name="robots" content="index, follow, noodp, noarchive, max-snippet:-1" />
	
	<meta name="geo.placename" content="Silverstone" />
	<meta name="sitemap" content="https://www.svz.de/sitemap.xml" />
	<meta name="feed" content="https://www.svz.de/sport/weitere-sportarten/rss" />

<meta name="apple-mobile-web-app-capable" content="yes">

<meta property="og:locale" content="de_DE">
	<meta property="og:title" content="Formel 1: Pilot Norris nach Überfall: „Nicht in perfekter Verfassung“ | svz.de">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.svz.de/sport/weitere-sportarten/Pilot-Norris-nach-Ueberfall-Nicht-in-perfekter-Verfassung-id32944522.html">
	<meta property="og:image" content="https://www.svz.de/img/weitere-sportarten/crop32944517/5928152985-cv16_9-w596-fnov-fpi27439937-fpx250-fpym140/lando-norris-202107152003-full.jpg">
	<meta property="og:image:width" content="596" />
	<meta property="og:image:height" content="335" />
	<meta property="og:site_name" content="svz">
	<meta property="og:description" content="Nach einem Überfall in London ist Formel-1-Pilot Lando Norris dankbar, beim Grand Prix von Großbritannien auf andere Ged">
	<link rel="alternate" type="application/rss+xml"  href="https://www.svz.de/sport/weitere-sportarten/rss" title="SVZ Feed - Weitere Sportarten" />
	<meta property="fb:app_id" content="318968638241985"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@svz_de" />
<meta name="twitter:site:id" content="915317144" />
<meta name="twitter:title" content="Formel 1: Pilot Norris nach Überfall: „Nicht in perfekter Verfassung“ | svz.de" />
<meta name="twitter:description" content="Nach einem Überfall in London ist Formel-1-Pilot Lando Norris dankbar, beim Grand Prix von Großbritannien auf andere Ged" />
<meta name="twitter:url" content="https://www.svz.de/sport/weitere-sportarten/Pilot-Norris-nach-Ueberfall-Nicht-in-perfekter-Verfassung-id32944522.html" />
<meta name="twitter:image" content="https://www.svz.de/img/weitere-sportarten/crop32944517/5928152985-cv16_9-w596-fnov-fpi27439937-fpx250-fpym140/lando-norris-202107152003-full.jpg">

<link rel="canonical" href="https://www.svz.de/sport/weitere-sportarten/Pilot-Norris-nach-Ueberfall-Nicht-in-perfekter-Verfassung-id32944522.html">
<link rel="amphtml" href="https://www.svz.de/sport/weitere-sportarten/Pilot-Norris-nach-Ueberfall-Nicht-in-perfekter-Verfassung-id32944522-amp.html" />
<link rel="shortcut icon" href="https://www.svz.de/favicon.ico" type="image/x-icon">

<script type="text/javascript">
		var _SHZ = {
			created: 1626372062000,
			domain: "svz.de",
			headline: "Pilot Norris nach \u00DCberfall: \u201ENicht in perfekter Verfassung\u201C",
			kicker: "Formel 1",
			id: 32944522,
			imgSrc: "https://www.svz.de/img/weitere-sportarten/crop32944517/7236392209-cv16_9-w596/lando-norris-202107152003-full.jpg",
			lead: "Nach einem \u00DCberfall in London ist Formel-1-Pilot Lando Norris dankbar, beim Grand Prix von Gro\u00DFbritannien auf andere Gedanken zu kommen.",
			section: "HOME/SPORT/WEITERE SPORTARTEN",
			sectionName: "Weitere Sportarten",
			url: document.location.href,
			resourcePath: "https://www.svz.de/resources/1626178789719/ver1-0/",
			msoIssue: "",
			ivwParam: "sports",
			omsParam: "sports",
			oms_screen_width: window.screen.width,
			fbAppId: "318968638241985",
			contentType: "news",
			shortUrl: "https://www.svz.de/32944522",
			isPreviewArticle: false
		};

		/*  mobileDisplay */
		var mobileDisplay = false;
		if (_SHZ.oms_screen_width <= 767) mobileDisplay = true;
	</script>
<script>
if (typeof dataLayer == "undefined") { dataLayer = [];};
dataLayer.push({
	
		"IVWCategory":"sports",
		"newspaperTitle":"SVZ",
		"newspaperLocation":"undefined",
		"pageKeywords":"Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder",
		"Domain":"svz.de",
		"pageType":"Plus-Artikel"
});
</script>
<script type="text/javascript">!function(){var e=function(){for(var e,t="__tcfapiLocator",a=[],n=window;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var i=a.createElement("iframe");i.style.cssText="display:none",i.name=t,a.body.appendChild(i)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var i={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](i)}else a.push(n)},n.addEventListener("message",function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,function(a,r){var i={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(i=JSON.stringify(i)),e.source.postMessage(i,"*")},n.parameter)},!1))};"undefined"!=typeof module?module.exports=e:e()}();</script>
<script>window._sp_={config:{accountId:1061,baseEndpoint:"https://consent.svz.de",targetingParams:{site:"svz"}}};</script>
<script src="https://consent.svz.de/wrapperMessagingWithoutDetection.js"></script>
<script>window.requireObj = [];</script>

		<!-- ###GLOBAL_INCLUDE### -->
		<link rel="stylesheet" href="https://www.svz.de/resources/1626178789719/ver1-0/css/styles_part_1.min.css">
				<link rel="stylesheet" href="https://www.svz.de/resources/1626178789719/ver1-0/css/styles_part_2.min.css">
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="https://www.svz.de/resources/1626178789719/ver1-0/js/jquery-1.10.2.min.js"><\/script>');
			var finishedReading = false;
			var paywallShown = false;
		</script>

		<script src="https://www.svz.de/resources/1626178789719/ver1-0/js/libs.min.js"></script>
		<script src="https://www.svz.de/resources/1626178789719/ver1-0/js/jquery.unitb.min.js"></script>
		
		<script type="text/javascript">
		if (typeof dataLayer == "undefined") { dataLayer = [];};
		dataLayer.push({
			"c1Group": $("body").getValueFromGroupAction("DFP:")
		});
	</script>
<script type="text/javascript">
			!(function() {
			    try {
			        !(function() {
			            var cre = document.createElement('script');
			            cre.async = true;
			            cre.src = "https://track.svz.de/cre-1.0/tracking/tracking.js";
			            var s = document.getElementsByTagName('script')[0];
			            s.parentNode.insertBefore(cre, s);
			        }());
			    } catch (ex) {}
			}());
		</script>
	<!-- ###GLOBAL_INCLUDE_END### -->

		<script src="/files/premium/main.bundle.js?date=201909171404"></script>
<script src="/files/sso/main.bundle.js?date=201811011315"></script><!-- AdDefender START -->
				<script>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</script>
					<!-- AdDefender STOP -->
				</head>
	<body>
		<script>
		if ( typeof dataLayer == "undefined" )  { dataLayer = []; };
		dataLayer.push({
			"zone" : "svz",
			"oms" : _SHZ.omsParam,
			"issue" : _SHZ.msoIssue,
			"department" : "sport",
			"topic" : "sport_weitere_sportarten",
			"town" : "",
			"type" : "news",
			"property" : [ "15", "jul", "2021", "image"],
			"topic_id" : "7566",
			"post_id" : "32944522",
			"ads_overlay" : false,
			"ads_inline": true,
		"ads_outline": true,
		"ads_video": true,
			"ads" : [ "inline", "outline", "video" ]
			,
				"articleTitle": "Pilot Norris nach Überfall: „Nicht in perfekter Verfassung“",
				"articleID": "32944522",
				"articleValidFrom": "2021.07.15 20:03",
				"countImages": 1,
				"countVideos": 0,
				"countInternalLinks": 0,
				"countExternalLinks": 0,"articleAuthor": "dpa"
		});
		
		var ssoId = (typeof(c1_headers) !== "undefined") ? typeof(c1_headers["C1-User-Info-ssoid"]) !== "undefined" ? c1_headers["C1-User-Info-ssoid"] : "" : "";
		var customerType = $("body").getValueFromGroupAction("DFP_customerType:");
		
	
		
		dataLayer.push({
			'event': "Page Meta",
			'user_id' : ssoId,
			'customer_type' : customerType === "no c1_headers" ? "" : customerType,
			'newsletter_subscriber' : (typeof c1_headers !== "undefined") ? typeof(c1_headers["C1-Meter-User-Group-Action"]) !== "undefined" ? c1_headers["C1-Meter-User-Group-Action"] : "" : "" ,
			'traffic_type' : "internal Traffic", 
			'access_web' : (typeof c1_headers !== "undefined") ? typeof(c1_headers["C1-Meter-User-Group-Action"]) !== "undefined" ? c1_headers["C1-Meter-User-Group-Action"] : "" : "" ,
			'access_epaper' : (typeof c1_headers !== "undefined") ? typeof(c1_headers["C1-Meter-User-Group-Action"]) !== "undefined" ? c1_headers["C1-Meter-User-Group-Action"] : "" : "" ,
			'sso_id' : ssoId ,
			'c1_tracking_id' : (typeof c1_headers !== "undefined") ? typeof(c1_headers["C1-Meter-Tracking-ID"]) !== "undefined" ? c1_headers["C1-Meter-Tracking-ID"] : "" : "" ,
			'registered' : (typeof c1_headers !== "undefined") ? typeof(c1_headers["C1-Meter-User-Status"]) !== "undefined" ? c1_headers["C1-Meter-User-Status"] : "" : "" ,
			'publication_title' : "svz",
			'selected_location': "Silverstone",
			'sinus_milieu': "", 
			'client_id': document.cookie.match('(^|;)\\s*_ga\\s*=\\s*([^;]+)')?.pop() || '',
			'education_project': ""
		});
		
		
	</script>
	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-KQSSZR5" height="0" width="0" style="display: none; visibility: hidden"></iframe>
	</noscript>
	
	<script>
		$('body').initTagManager('GTM-KQSSZR5');
	</script>
<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
			"st" : "svz",
			"cp" : "sports",
			"sv" : "in",
			"co" : "",
			"sc" : "yes"
		}
		if (mobileDisplay) {
			if (iam_data.sv !== "ke") {
				iam_data.sv = "mo";
			}
			iam_data.st = "mobsvz";
		}
	</script>
	<!--/SZM -->
<!--[if lt IE 7]>
		<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="wrapper-page" id="wrapper-page"  style="">
            <div class="wrapper-content" id="wrapper-content">
                <div id="nozmhn_leaderboard_1"></div><header class="header  header-article" id="header">
                    <a class="nav-main-toggle" id="nav-main-toggle" href="#nav-main-header" title="zur Navigation springen">
							<i class="fa fa-bars" aria-hidden="true"></i>
							<i class="fa fa-times" aria-hidden="true"></i>
						</a>
                    	<div class="top">
	<p class="left">
	<a href="https://immo-norden.de/?utm_source=svz.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_header" title="immo-norden.de" target="_blank"
			onclick="
				dataLayer.push({
				'event':'gaEvent',
				'event_name' : 'navigation',
				'navigation' : {
					'navigation_bar': 'Menu-Service', 
					'navigation_item': 'immo-norden.de, 
					'event_category': 'navigation',
					'event_action': 'topheader',
					'event_label': 'immo-norden.de
					}
				});
				">
				immo-norden.de</a>
			 | <a href="https://svz.anzeigen-aufgabe.de/Basisdaten" title="Auto" target="_self"
			onclick="
				dataLayer.push({
				'event':'gaEvent',
				'event_name' : 'navigation',
				'navigation' : {
					'navigation_bar': 'Menu-Service', 
					'navigation_item': 'Auto, 
					'event_category': 'navigation',
					'event_action': 'topheader',
					'event_label': 'Auto
					}
				});
				">
				Auto</a>
			 | <a href="http://www.job-norden.de/" title="job-norden.de" target="_blank"
			onclick="
				dataLayer.push({
				'event':'gaEvent',
				'event_name' : 'navigation',
				'navigation' : {
					'navigation_bar': 'Menu-Service', 
					'navigation_item': 'job-norden.de, 
					'event_category': 'navigation',
					'event_action': 'topheader',
					'event_label': 'job-norden.de
					}
				});
				">
				job-norden.de</a>
			 | <a href="http://trauer.svz.de/" title="Trauer" target="_self"
			onclick="
				dataLayer.push({
				'event':'gaEvent',
				'event_name' : 'navigation',
				'navigation' : {
					'navigation_bar': 'Menu-Service', 
					'navigation_item': 'Trauer, 
					'event_category': 'navigation',
					'event_action': 'topheader',
					'event_label': 'Trauer
					}
				});
				">
				Trauer</a>
			 | <a href="https://www.svz.de/anzeigen/" title="Anzeigen" target="_self"
			onclick="
				dataLayer.push({
				'event':'gaEvent',
				'event_name' : 'navigation',
				'navigation' : {
					'navigation_bar': 'Menu-Service', 
					'navigation_item': 'Anzeigen, 
					'event_category': 'navigation',
					'event_action': 'topheader',
					'event_label': 'Anzeigen
					}
				});
				">
				Anzeigen</a>
			</p><p class="right social-links">
	<a href="https://www.facebook.com/svzonline" target="_blank"
		onclick="
			dataLayer.push({
				'event':'gaEvent',
				'event_name' : 'navigation',
				'navigation' : {
					'navigation_bar': 'Menu-Service', 
					'navigation_item': 'Facebook', 
					'event_category': 'navigation',
					'event_action': 'topheader',
					'event_label': 'Facebook'
					}
				});
		"><i class="fa fa-facebook"></i></a>
	<a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=svz_de&tw_p=followbutton&variant=2.0" target="_blank"
		onclick="
			dataLayer.push({
				'event':'gaEvent',
				'event_name' : 'navigation',
				'navigation' : {
					'navigation_bar': 'Menu-Service', 
					'navigation_item': 'Twitter', 
					'event_category': 'navigation',
					'event_action': 'topheader',
					'event_label': 'Twitter'
					}
				});
		"><i class="fa fa-twitter"></i></a>
	<a href="https://www.svz.de/abo/newsletter/" target="_self"
		onclick="
			dataLayer.push({
				'event':'gaEvent',
				'event_name' : 'navigation',
				'navigation' : {
					'navigation_bar': 'Menu-Service', 
					'navigation_item': 'Newsletter', 
					'event_category': 'navigation',
					'event_action': 'topheader',
					'event_label': 'Newsletter'
					}
				});
		"><i class="fa fa-envelope"></i></a>
		</p></div>
<div class="main">
	<p class="link js-region" id="js-region" data-ajax-url="https://www.svz.de/widget/id5500036?view=ajax&amp;ctxArt=32944522">
		<a title="Nachrichten aus Ihrem Ort" href="https://www.svz.de/orte">
					<i class="fa fa-map-marker"></i>
					Nachrichten aus Ihrem Ort
				</a>
			</p>
	
	<p class="logo logo--svz small">
	<a title="svz" href="https://www.svz.de/">
				<svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 3640.6 678.8" style="enable-background:new 0 0 3640.6 678.8;" xml:space="preserve"><style type="text/css">.st0{fill:#04426A;} 	.st1{fill:#0A0A09;} 	.st2{fill:#F9CD57;} 	.st3{fill:#33A4DD;} 	.st4{fill:#E00D29;} 	.st5{fill:#777777;}</style><title>svz.de</title><a xlink:href="https://www.svz.de/"><title>svz.de</title><g id="Ebene_4"><path class="st0" d="M130.4,151c-9-72.7-28.4-100.7-49.1-100.7c-19.4,0-33.6,24.9-33.6,63.4c0,47.2,26.8,69.6,48.2,86.4	c29.4,23.6,61.1,55.3,61.1,137.4c0,64.6-19.4,131.8-84,133c-21.3,0-53.3-9.3-69.8-38.5l-4.8-111.3h12	c12.3,77.7,36.8,121.2,61.4,121.2c21,0,36.5-21.8,36.8-67.8c0-39.8-13.6-67.8-43-91.4c-28.4-23-64.3-56.6-64.3-133.6	c0-73.3,26.2-127.4,80.5-127.4c19.7,0,43.6,7.5,60.4,27.4V151H130.4z"/><path class="st0" d="M319.2,374.2c-12.6,77.1-42.7,94.5-69.5,94.5c-45.6,0-76-52.8-76-157.3c0-54.1,8.4-94.5,22-120.6	c14.5-28,34.6-41.6,59.8-41.6c29.4,0,61.7,24.2,61.7,68.4c0,27.4-15.5,38.5-26.8,38.5c-8.4,0-13.2-7.5-15.5-21.8	c-5.5-37.3-11-56.6-22.3-56.6c-13.6,0-27.5,35.4-27.5,118.7c0,97,20.4,124.3,41.4,124.3c17.8,0,30.4-14.3,41.4-56.6L319.2,374.2z"	/><path class="st0" d="M499.2,407.1c0,26.1,2.6,28.6,21,30.5v23.6h-86.9v-23.6l6.8-1.2c6.8-1.2,10.3-4.4,10.3-24.9V253.6	c-0.7-37.3-9-56.6-25.5-56.6c-13.6,0-22.3,14.3-26.5,30.5c-2.3,8.7-3.2,23-3.2,36.7v147.3c0,20.5,3.6,23.6,10.3,24.9l6.8,1.2v23.6	h-86.9v-23.6c18.4-1.9,21-4.4,21-30.5V75.2c0-24.9-2.6-30.5-7.8-32.3l-11.3-3.7V16.8L392.8,0l2.3,3.7v188.3	c20-24.2,35.2-42.9,54.6-42.9c33.9,0,49.1,37.3,49.4,95.7L499.2,407.1z"/><path class="st0" d="M600.7,156.6v23.6l-9,1.9c-6.5,1.2-7.8,6.2-5.8,19.9l24.6,171h1l30-216.3h33.9l33.3,216.3h1.3	c8.1-58.4,18.7-137.4,21.7-168.4c1-11.8,0.3-18.7-5.5-20.5l-13.9-3.7v-23.6h66.9v23.6c-16.5,2.5-18.8,6.8-23.6,31.1	c-4.8,22.4-11.6,61.5-18.4,104.4l-23.3,145.5h-35.6l-32.3-190.8h-1.3l-29.4,190.8h-35.6l-27.1-164.7c-6.5-39.2-8.4-51.6-15.5-89.5	c-3.9-21.1-7.4-24.2-20.4-26.7v-23.7H600.7z"/><path class="st0" d="M924.2,377.9c-11,54.7-32,90.8-70.4,90.8c-60.1,0.6-79.2-75.2-79.2-159.7c0-87,21.7-159.7,79.8-159.7	c62.4,0,72.4,78.3,72.4,129.3c0,19.9-5.8,26.1-17.4,26.1H826c0,65.3,11,116.2,43.3,116.2c19.7,0,33.6-19.9,43.3-55.3L924.2,377.9z M866.1,274.7c7.4,0,10-3.7,10-20.5c0-29.2-3.2-76.5-23-76.5c-21,0-27.2,52.2-27.2,97L866.1,274.7z"/><path class="st0" d="M1006.3,407.1c0,26.1,2.9,28,27.8,30.5v23.6h-97.6v-23.6c18.4-1.9,21-4.4,21-30.5V224.4	c0-24.9-2.6-30.5-7.8-31.7l-11.3-3.1v-22.4l63-18l3.9,54.7c18.7-37.9,29.4-54.7,43-54.7s22.6,16.8,22.6,43.5	c0,13.7-1.6,26.1-5.2,35.4s-10,16.2-16.5,16.2c-6.1,0-10.7-5-14.9-10c-7.1-8.1-12-13-17.1-13c-7.8,0-11,14.3-11,46.6L1006.3,407.1z	"/><path class="st0" d="M1099,224.4c0-24.9-2.6-30.5-7.8-31.7l-11.3-3.1v-22.4l65.6-18l2.3,3.7v254.2c0,26.1,2.6,28.6,21,30.5v23.6	H1078v-23.6c18.4-1.9,21-4.4,21-30.5L1099,224.4z M1092.2,67.7c0-29.2,11.3-54.1,29.4-54.1c18.4,0,29.7,24.9,29.7,54.1	c0,29.8-12,54.7-29.7,54.7C1103.5,122.4,1092.2,97.6,1092.2,67.7L1092.2,67.7z"/><path class="st0" d="M1350.8,407.1c0,26.1,2.6,28.6,21,30.5v23.6h-86.9v-23.6l6.8-1.2c6.8-1.2,10.3-4.4,10.3-24.9V253.6	c-0.7-37.3-9-56.6-25.5-56.6c-13.6,0-22.3,14.3-26.5,30.5c-2.3,8.7-3.2,23-3.2,36.7v147.3c0,20.5,3.6,23.6,10.3,24.9l6.8,1.2v23.6	h-86.9v-23.6c18.4-1.9,21-4.4,21-30.5V224.4c0-24.9-2.6-30.5-7.8-31.7l-11.3-3.1v-22.4l63.7-18l4.2,42.9	c21.3-24.2,36.5-42.9,55.3-42.9c33.3,0,48.5,37.3,48.8,95.7V407.1z"/><path class="st0" d="M1532.1,377.9c-11,54.7-32,90.8-70.4,90.8c-60.1,0.6-79.2-75.2-79.2-159.7c0-87,21.6-159.7,79.8-159.7	c62.4,0,72.4,78.3,72.4,129.3c0,19.9-5.8,26.1-17.4,26.1h-83.4c0,65.3,11,116.2,43.3,116.2c19.7,0,33.6-19.9,43.3-55.3	L1532.1,377.9z M1473.9,274.7c7.4,0,10-3.7,10-20.5c0-29.2-3.2-76.5-22.9-76.5c-21,0-27.1,52.2-27.1,97L1473.9,274.7z"/><path class="st0" d="M1614.2,407.1c0,26.1,2.9,28,27.8,30.5v23.6h-97.6v-23.6c18.4-1.9,21-4.4,21-30.5V224.4	c0-24.9-2.6-30.5-7.8-31.7l-11.3-3.1v-22.4l63-18l3.9,54.7c18.7-37.9,29.4-54.7,43-54.7s22.6,16.8,22.6,43.5	c0,13.7-1.6,26.1-5.2,35.4s-10,16.2-16.5,16.2c-6.1,0-10.7-5-14.9-10c-7.1-8.1-12-13-17.1-13c-7.8,0-11,14.3-11,46.6L1614.2,407.1z	"/><path class="st0" d="M1824.2,461.2L1759,86.4c-4.5-26.7-8.1-30.5-24.6-31.7V31.1h97.9v23.6l-15.5,3.1c-7.4,1.2-7.4,9.3-5.5,22.4	l48.5,288.4h1.6c5.8-31.7,20.4-122.5,26.8-160.4c9.7-57.8,16.8-109.4,19.4-129.9c1.6-13,1-19.3-5.5-20.5l-18.1-3.1V31.1h75v23.6	c-18.1,2.5-21,6.8-27.5,36.7c-4.9,24.2-16.1,84.5-28.1,152.9L1865,461.2H1824.2z"/><path class="st0" d="M2100.3,308.9c0,99.5-24.9,159.7-83.4,159.7c-58.8,0-83.7-60.3-83.7-159.7s24.9-159.7,83.7-159.7	C2075.4,149.2,2100.3,209.5,2100.3,308.9z M2016.9,440.1c22.6,0,32-47.9,32-131.2s-9.4-131.2-32-131.2c-23,0-32.3,47.9-32.3,131.2	S1994,440.1,2016.9,440.1L2016.9,440.1z"/><path class="st0" d="M2184,407.1c0,26.1,2.6,28.6,21,30.5v23.6h-90.8v-23.6c18.4-1.9,21-4.4,21-30.5V75.2c0-24.9-2.6-30.5-7.8-32.3	l-11.3-3.7V16.8L2181.7,0l2.3,3.7V407.1z"/><path class="st0" d="M2280.6,292.1h0.6l23.3-63.4c7.4-19.9,13.9-37.9,20-53.5c5.8-13.7,12-18.6,19.1-18.6h46.9v19.9	c-27.1,11.2-46.9,38.5-64,70.2l-7.1,13.7c17.1,52.2,35.2,100.7,56.9,147.3c9.7,21.1,13.9,28.6,20.7,33.6v19.9h-29.1	c-23.6,0-36.5-8.1-47.8-36.7c-14.9-37.9-27.8-80.2-38.8-121.2h-0.6v103.8c0,26.1,2.6,28.6,21,30.5v23.6h-90.8v-23.6	c18.4-1.9,21-4.4,21-30.5V75.2c0-24.9-2.6-30.5-7.8-32.3l-11.3-3.7V16.8L2278.4,0l2.3,3.7L2280.6,292.1z"/><path class="st0" d="M2401.8,346.2h12.3c8.4,51,25.5,93.9,46.9,93.9c14.2,0,22.3-14.3,22.3-37.9c0-29.8-15.8-47.9-32.3-59.1	c-28.4-20.5-47.5-50.3-47.5-95.7c0-62.8,24.6-98.2,64-98.2c16.8,0,35.2,6.2,48.5,21.8v82.7h-12c-6.1-47.2-20-75.8-36.5-75.8	c-13.2,0-20.4,16.8-20.4,36.1c0,24.9,13.9,39.8,32.6,52.8c29.7,21.8,47.2,47.2,47.2,100.7c0,67.1-27.1,101.3-66.6,101.3	c-18.1,0-42.3-8.1-54.6-29.8L2401.8,346.2z"/><path class="st0" d="M2544.4,261V156.6h136.4l3.6,12.4c-31.7,87.6-63,175.9-93.4,263.5h31.3c33.6,0,41.7-19.3,51.1-83.3h12.3	l-3.9,111.9H2534l-3.9-13c31.7-87.6,63-175.3,93.4-262.9H2597c-30.7,0-33.6,24.2-40.1,75.8L2544.4,261z"/><path class="st0" d="M2842,377.9c-11,54.7-32,90.8-70.4,90.8c-60.1,0.6-79.2-75.2-79.2-159.7c0-87,21.6-159.7,79.8-159.7	c62.4,0,72.4,78.3,72.4,129.3c0,19.9-5.8,26.1-17.4,26.1h-83.4c0,65.3,11,116.2,43.3,116.2c19.7,0,33.6-19.9,43.3-55.3L2842,377.9z M2783.9,274.7c7.4,0,10-3.7,10-20.5c0-29.2-3.2-76.5-22.9-76.5c-21,0-27.1,52.2-27.1,97L2783.9,274.7z"/><path class="st0" d="M2875.4,224.4c0-24.9-2.6-30.5-7.8-31.7l-11.4-3.1v-22.4l65.6-18l2.3,3.7v254.2c0,26.1,2.6,28.6,21,30.5v23.6	h-90.8v-23.6c18.4-1.9,21-4.4,21-30.5V224.4z M2868.6,67.7c0-29.2,11.3-54.1,29.4-54.1c18.4,0,29.7,24.9,29.7,54.1	c0,29.8-12,54.7-29.7,54.7C2879.9,122.4,2868.6,97.6,2868.6,67.7L2868.6,67.7z"/><path class="st0" d="M3022.7,187.7v177.1c0,39.8,8.4,57.2,20.7,57.2c6.7,0.1,13.2-2.1,18.4-6.2l3.6,19.3	c-18.1,21.8-38.1,33.6-51.4,33.6c-18.1,0-40.1-23.6-40.1-80.2V187.7h-18.8v-31.1h20.4l28.4-78.3h18.7v78.3h33.6v31.1L3022.7,187.7z	"/><path class="st0" d="M3191.7,426.4c-12.9,13.7-29.7,42.3-57.2,42.3c-23.3,0-46.9-20.5-46.9-93.2v-151c0-24.9-2.6-30.5-7.8-31.7	l-11.3-3.1v-22.4l65.6-18l2.2,3.7v198.9c0,48.5,10,67.8,27.1,67.8c14.2,0,22.6-14.9,25.5-29.2c1.9-9.3,2.6-24.2,2.6-34.8V224.4	c0-24.9-2.6-30.5-7.8-31.7l-11.3-3.1v-22.4l65.6-18l2.3,3.7v254.2c0,26.1,2.6,28.6,21,30.5v23.6h-67.2L3191.7,426.4z"/><path class="st0" d="M3443.5,407.1c0,26.1,2.6,28.6,21,30.5v23.6h-86.9v-23.6l6.8-1.2c6.8-1.2,10.3-4.4,10.3-24.9V253.6	c-0.6-37.3-9-56.6-25.5-56.6c-13.6,0-22.3,14.3-26.5,30.5c-2.2,8.7-3.2,23-3.2,36.7v147.3c0,20.5,3.6,23.6,10.3,24.9l6.8,1.2v23.6	h-86.9v-23.6c18.4-1.9,21-4.4,21-30.5V224.4c0-24.9-2.6-30.5-7.8-31.7l-11.3-3.1v-22.4l63.7-18l4.2,42.9	c21.3-24.2,36.5-42.9,55.3-42.9c33.3,0,48.5,37.3,48.8,95.7L3443.5,407.1z"/><path class="st0" d="M3572.1,395.9c33.9,0,64,23,64,97.6c0,44.8-12.3,77.1-30.1,95.1c-16.2,16.8-39.8,23-54,23	c-46.2,0-79.8-29.8-79.8-90.7c0-41.7,23.9-53.5,37.5-59v-1.3c-14.2-6.2-29.7-31.1-29.7-58.4c0-24.9,13.6-47.2,34.6-57.2v-1.2	c-19.7-6.2-39.4-37.3-39.4-88.9c0-48.5,17.1-105.7,75.3-105.7c17.5,0,35.5,8.7,46.2,20.5l40.4-26.7l3.5,6.8l-6.5,46.6l-21.3,7.5	c4.2,10.6,7.4,29.8,7.4,48.5c0,74-33.9,100.7-72.1,100.7c-5,0.1-9.9-0.3-14.8-1.3c-4.5,1.9-12.9,9.3-12.9,23	c0,11.2,5.8,21.1,21.6,21.1L3572.1,395.9z M3524,480.4c-4.5,6.2-8.1,16.8-8.1,34.2c0,44.1,19.4,68.4,41,68.4s40.1-18,40.1-62.2	c0-37.9-17.1-49.7-44.6-49.7C3538.2,471.1,3528.5,474.9,3524,480.4z M3549.8,324.4c14.9,0,24.2-28,24.2-72.1	c0-52.2-11.3-74.6-23.9-74.6c-12.9,0-24.6,22.4-24.6,75.2C3525.6,295.9,3535.9,324.4,3549.8,324.4z"/></g></a><a xlink:href="https://www.svz.de/"><title>svz.de</title><g id="Ebene_3"><path class="st1" d="M1799.9,577.7l0.3,0.4c5.6-10,14.7-14.7,25.2-14.7c12.6,0,22.6,7.2,26.1,17.7c5.9-9.5,15.2-17.7,27.7-17.7	c26.3,0,28.3,23.3,28.3,32.7v50.2h-9.5v-51.9c0-13.9-8-22.1-21.2-22.1c-15.9,0-23.1,13.3-23.1,27.8v46.2h-9.7v-51.9	c0-13.9-8-22.1-21.1-22.1c-15.9,0-23.1,13.3-23.1,27.8v46.2h-9.6v-62.3c0-6.2-0.4-12.6-0.8-18.1h9.9L1799.9,577.7 M1990.4,599.5	c-1.1-15.6-9.5-27.2-26.1-27.2c-15.7,0-24,13.2-25.4,27.2H1990.4z M1938.6,608.4c0.3,17.1,8.2,31.5,27.9,31.5	c11.4,0,20.8-8.2,23.2-19.3h10.1c-5,19.3-17,28.1-36.4,28.1c-24,0-35.2-20.7-35.2-42.6c0-21.9,12-42.7,35.9-42.7	c26.8,0,36.6,19.7,36.6,45L1938.6,608.4 M2051.3,572.2c-18.3,0-24.1,17-24.1,32.3c0,14.9,4.3,35.3,22.7,35.3	c21,0,27.5-17.4,27.5-35.8C2077.3,587.9,2070,572.2,2051.3,572.2 M2077.6,634.5l-0.3-0.7c-6.6,9.7-16.4,14.8-27.6,14.8	c-23.9,0-33-22.8-33-43c0-20.7,9.1-42.3,33-42.3c10.7,0,22,5.1,27.6,14.6l0.3-0.4v-47.1h9.6v97.6c0,6.4,0.5,12.6,0.8,18.1h-9.9	L2077.6,634.5 M2121.1,646.3h-9.7v-80.5h9.6L2121.1,646.3L2121.1,646.3z M2121.8,542.7h-11.2v-12.1h11.2V542.7z M2204.3,599.5	c-1.1-15.6-9.5-27.2-26.2-27.2c-15.6,0-24,13.2-25.3,27.2H2204.3z M2152.5,608.4c0.3,17.1,8.2,31.5,27.9,31.5	c11.4,0,20.8-8.2,23.2-19.3h10.1c-4.9,19.3-17,28.1-36.4,28.1c-24.1,0-35.3-20.7-35.3-42.6c0-21.9,12.1-42.7,35.9-42.7	c26.9,0,36.7,19.7,36.7,45L2152.5,608.4 M2245.6,646.3h-9.7v-62.4c0-6.2-0.5-12.6-0.8-18.1h9.9l0.5,11.8l0.3,0.4	c5.6-10,14.8-14.6,25.2-14.6c26.2,0,28.3,23.2,28.3,32.5v50.3h-9.6v-51.9c0-14-8-22.1-21.1-22.1c-15.9,0-23.1,13.3-23.1,27.8V646.3 M2334.7,578h0.3c5.7-10,14.7-14.6,25.2-14.6c26.3,0,28.4,23.2,28.4,32.5v50.4h-9.6v-51.9c0-14-8-22.1-21.1-22.1	c-15.9,0-23.1,13.2-23.1,27.7v46.3h-9.7V530.6h9.7V578 M2435.7,639.9c21,0,25-17.2,24-34.1c-13.6,0.5-42.1-2-42.1,18.2	C2417.5,634.8,2425.9,639.9,2435.7,639.9 M2459.7,589.6c-0.9-13.2-7.7-17.3-19-17.3c-10,0-18.4,3.1-19.7,14h-10.2	c2.4-16.6,14.7-22.8,30.1-22.8c17.8,0,28.9,8.2,28.6,26.6v38.1c-0.2,6.3,0.5,12.6,0.8,18.1h-9.9l-0.4-11.8h-0.3l-0.5,1	c-3.5,6.7-14.2,13.2-25.1,13.2c-15,0-26.8-9.2-26.8-24.8c0-11,6.6-19.2,16.2-23.2c10.8-4.7,24.7-3.1,36.4-3.7L2459.7,589.6 M2548.2,565.8h9.6v62.5c0,6.2,0.4,12.6,0.8,18h-10l-0.5-11.8l-0.3-0.4c-5.6,9.9-14.8,14.6-25.2,14.6c-26.3,0-28.4-23.2-28.4-32.6	v-50.3h9.7v52c0,14,8,22.1,21.2,22.1c15.8,0,23-13.3,23-27.8L2548.2,565.8 M2610.2,563.4c15.2,0,28.1,5.3,29.3,22.4h-10.4	c-1-10.2-9.9-13.5-19.8-13.5c-9,0-18.1,3.4-18.1,12.9c0,12,15.6,10.8,37.3,18.4c8.4,3,13.6,10.1,13.6,18.8	c0,18.2-16.8,26.3-33.8,26.3c-13.9,0-29.9-6.6-30.3-24.4h10.4c0.8,12,11.4,15.6,22.3,15.6c10.2,0,20.9-4.9,20.9-16	c0-11.5-12.6-13.5-25.5-16.3c-12.6-3-25.5-6.7-25.5-21.7C2580.8,569.3,2596.2,563.4,2610.2,563.4 M2790.9,646.5h-30.5v-43.4	c0-3.7-0.5-6.2-1.4-7.7s-2.6-2.2-4.9-2.2c-5.4,0-8.1,3.9-8.1,12v41.3h-30.5v-81.9h30.5c-0.1,2-0.1,3.9-0.1,5.5s-0.2,3.4-0.2,4.8	l-0.3,5.2c5.3-10.3,13-15.6,23.1-15.6c7.1,0,12.6,2.4,16.5,7.2s5.9,11.5,5.9,20.1L2790.9,646.5 M2876.4,606.8	c0,12.1-3.5,21.8-10.6,28.9c-7.1,7.1-16.5,10.7-28.4,10.8c-11.7,0-21-3.7-27.8-11.1c-6.8-7.4-10.3-17.2-10.3-29.7	c0-12.4,3.5-22.3,10.5-29.8s16.2-11.3,27.7-11.3c12.1,0,21.6,3.7,28.5,11.3S2876.4,593.6,2876.4,606.8 M2845.9,605.7	c0-2.5-0.2-5.1-0.6-7.6c-0.3-2-0.9-3.9-1.6-5.8c-0.6-1.4-1.4-2.6-2.6-3.7c-0.9-0.9-2.1-1.4-3.4-1.4c-2.4,0-4.4,1.6-5.9,5	c-1.5,2.9-2.2,7.3-2.2,13.1c0,5.8,0.7,10.3,2.2,13.3c1.5,3.3,3.4,4.9,5.9,4.9s4.3-1.6,5.8-4.8	C2845.2,614.6,2846,610.1,2845.9,605.7 M2917.6,646.5h-30.4v-81.9h30.4l-1.6,16c4.6-12,12.2-18,22.8-18v34.1	c-3.3-1.8-6.1-2.7-8.5-2.7c-3.7-0.2-7.2,1.5-9.4,4.5c-2.2,2.9-3.3,7.2-3.3,12.9V646.5 M2990.9,646.6c0-1,0.1-1.9,0.2-3	s0.1-2.3,0.2-3.8c0.1-1,0.2-2.4,0.2-4.3c-2.9,4.8-5.8,8.1-8.6,9.9c-3.3,0.8-6.7,1.2-10.1,1.2c-8.2,0-14.7-3.5-19.4-10.7	s-7-16.9-7-29.5c0-13.2,2.3-23.4,6.8-30.8c4.5-7.3,11-10.9,19.3-10.9c4.5,0,8.2,1,11,3s5.7,5.5,8.5,10.5c-0.1-2.7-0.2-4.2-0.2-4.8	l-0.3-8.2v-46.5h30.4v127.9L2990.9,646.6z M2977,605.7c0,10.9,2.5,16.2,7.5,16.2c4.7,0,7-5.6,7-16.6c0-10.8-2.3-16-6.8-16	C2979.5,589.3,2976.9,594.8,2977,605.7"/><polygon class="st2" points="2656.7,616.4 2699.1,616.4 2699.1,594.3 2656.7,594.3 2656.7,616.4 	"/><polygon class="st3" points="2656.7,586.2 2699.1,586.2 2699.1,564.2 2656.7,564.2 2656.7,586.2 	"/><polygon class="st4" points="2656.7,646.5 2699.1,646.5 2699.1,624.4 2656.7,624.4 2656.7,646.5 	"/><path class="st5" d="M617,646V534.3h80.7v13.2h-66v34.2h61.8v13.1h-61.7v38h68.6V646L617,646z"/><path class="st5" d="M719,550.1v-15.8h13.7v15.8H719z M719,646v-80.9h13.7V646H719z"/><path class="st5" d="M753.6,646v-80.9h12.3v11.5c5.9-8.9,14.5-13.3,25.8-13.3c4.6-0.1,9.2,0.8,13.4,2.6c3.6,1.4,6.8,3.8,9.2,6.9	c2.1,3,3.6,6.5,4.3,10.1c0.6,4.4,0.9,8.9,0.8,13.3V646h-13.7v-49.2c0-5.6-0.5-9.8-1.6-12.5c-1.1-2.8-3.1-5.1-5.7-6.7	c-2.9-1.7-6.2-2.6-9.6-2.5c-5.6-0.1-11,1.9-15.1,5.6c-4.2,3.7-6.4,10.7-6.4,21.1v44.2L753.6,646z"/><path class="st5" d="M864.6,646l42.9-111.7h15.9L969.1,646h-16.8l-13-33.8h-46.7L880.3,646H864.6z M896.8,600.1h37.9L923,569.2	c-3.6-9.4-6.2-17.1-7.9-23.1c-1.4,7.3-3.4,14.4-6,21.3L896.8,600.1z"/><path class="st5" d="M979.2,646v-80.9h12.3v11.5c5.9-8.9,14.5-13.3,25.8-13.3c4.6,0,9.2,0.8,13.4,2.6c3.6,1.4,6.8,3.8,9.2,6.9	c2.1,3,3.6,6.5,4.3,10.1c0.6,4.4,0.9,8.9,0.8,13.3V646h-13.7v-49.2c0-5.6-0.5-9.8-1.6-12.5c-1.1-2.8-3.1-5.1-5.7-6.6	c-2.9-1.7-6.2-2.6-9.6-2.5c-5.6-0.1-11,1.9-15.1,5.6c-4.2,3.7-6.4,10.7-6.4,21.1V646H979.2z"/><path class="st5" d="M1063.4,652.7l13.3,2c0.6,4.1,2.1,7.1,4.6,9c3.4,2.5,8,3.8,13.9,3.8c6.3,0,11.2-1.3,14.7-3.8	c3.5-2.6,6-6.4,7-10.7c0.7-2.8,1-8.6,1-17.6c-6,7.1-13.5,10.6-22.4,10.6c-11.1,0-19.7-4-25.8-12c-6.1-8-9.1-17.6-9.1-28.9	c-0.1-7.3,1.4-14.6,4.2-21.4c2.5-6.1,6.7-11.4,12.2-15.2c5.6-3.6,12.1-5.5,18.7-5.3c9.6,0,17.4,3.9,23.6,11.6v-9.8h12.6V635	c0,12.6-1.3,21.5-3.8,26.8c-2.6,5.3-6.9,9.7-12.2,12.5c-5.6,3.1-12.4,4.6-20.5,4.6c-9.7,0-17.4-2.2-23.4-6.5	C1066.1,668,1063.2,661.4,1063.4,652.7z M1074.7,604.1c0,10.6,2.1,18.3,6.3,23.2c3.9,4.7,9.7,7.4,15.8,7.3	c6.1,0.1,11.9-2.6,15.8-7.3c4.3-4.9,6.4-12.5,6.4-22.8c0-9.9-2.2-17.4-6.6-22.4s-9.7-7.5-15.8-7.6c-6.1,0-11.3,2.5-15.5,7.4	C1076.9,587,1074.7,594.3,1074.7,604.1L1074.7,604.1z"/><path class="st5" d="M1208.1,619.9l14.2,1.8c-2.2,8.3-6.4,14.7-12.4,19.3c-6,4.6-13.8,6.9-23.2,6.8c-11.8,0-21.2-3.6-28.1-10.9	s-10.4-17.5-10.4-30.7c0-13.6,3.5-24.2,10.5-31.7c7-7.5,16.1-11.3,27.3-11.3c10.8,0,19.7,3.7,26.5,11c6.9,7.4,10.3,17.7,10.3,31.1	c0,0.8,0,2-0.1,3.7h-60.3c0.5,8.9,3,15.7,7.5,20.4c4.4,4.7,10.5,7.2,16.9,7.1c4.6,0.1,9.1-1.3,12.9-4	C1203.1,629.9,1206,625.7,1208.1,619.9z M1163.1,597.8h45.2c-0.6-6.8-2.3-11.9-5.2-15.3c-4.1-5.2-10.4-8.1-17-7.9	c-5.9-0.1-11.7,2.1-15.9,6.3C1165.9,585.1,1163.5,590.7,1163.1,597.8L1163.1,597.8z"/><path class="st5" d="M1252.1,646h-12.7V534.3h13.7v39.8c5.8-7.3,13.2-10.9,22.2-10.9c4.9,0,9.7,1,14.1,3c4.3,1.9,8.1,4.8,11,8.5	c3,3.9,5.3,8.4,6.7,13.1c1.7,5.3,2.5,10.9,2.4,16.4c0,13.9-3.4,24.6-10.3,32.1c-6.9,7.6-15.1,11.3-24.7,11.3c-9.5,0-17-4-22.5-12	L1252.1,646z M1251.9,605c0,9.7,1.3,16.7,4,21c4.3,7,10.1,10.6,17.5,10.6c6,0,11.2-2.6,15.5-7.8s6.5-13,6.6-23.3	c0-10.6-2.1-18.4-6.3-23.4c-4.2-5-9.3-7.5-15.2-7.5c-6,0-11.2,2.6-15.5,7.8C1254.1,587.6,1251.9,595.1,1251.9,605L1251.9,605z"/><path class="st5" d="M1321.1,605.6c0-15,4.2-26.1,12.5-33.3c7-6,15.4-9,25.4-9c11.1,0,20.2,3.6,27.3,10.9s10.6,17.4,10.6,30.2	c0,10.4-1.6,18.6-4.7,24.6c-3,5.9-7.8,10.7-13.6,13.9c-6,3.3-12.7,5-19.5,5c-11.3,0-20.5-3.6-27.5-10.9S1321.1,619.3,1321.1,605.6z M1335.2,605.6c0,10.4,2.3,18.1,6.8,23.3c8.2,9.4,22.4,10.4,31.8,2.2c0.8-0.7,1.5-1.4,2.2-2.2c4.5-5.2,6.8-13.1,6.8-23.7	c0-10-2.3-17.6-6.8-22.7c-8.2-9.4-22.5-10.3-31.9-2.1c-0.7,0.7-1.4,1.4-2.1,2.1C1337.4,587.5,1335.2,595.2,1335.2,605.6	L1335.2,605.6z"/><path class="st5" d="M1442.9,633.7l2,12.1c-3.4,0.8-6.9,1.2-10.3,1.2c-5,0-8.8-0.8-11.6-2.4c-2.6-1.4-4.6-3.6-5.8-6.2	c-1.1-2.6-1.7-8-1.7-16.2v-46.5h-10v-10.7h10v-20l13.6-8.2v28.2h13.8v10.7h-13.8v47.3c0,3.9,0.2,6.4,0.7,7.5c0.5,1.1,1.3,2,2.4,2.7	c1.4,0.7,3.1,1.1,4.7,1C1438.9,634.2,1440.9,634,1442.9,633.7z"/><path class="st5" d="M1552.1,646v-10.2c-5.1,8-12.7,12-22.6,12c-6.3,0-12.5-1.8-17.8-5.3c-5.5-3.7-9.9-8.8-12.6-14.9	c-3.1-6.9-4.6-14.4-4.5-22c-0.1-7.5,1.2-15,4-22c2.4-6.2,6.6-11.5,12.1-15.1c5.3-3.5,11.6-5.3,18-5.3c8.8-0.2,17.1,4,22.3,11.1v-40	h13.6V646H1552.1z M1508.8,605.6c0,10.4,2.2,18.1,6.6,23.2s9.5,7.7,15.5,7.7c6,0,11.1-2.5,15.3-7.3c4.2-4.9,6.3-12.4,6.3-22.4	c0-11.1-2.1-19.2-6.4-24.4s-9.5-7.8-15.8-7.8c-6-0.1-11.6,2.7-15.3,7.5C1510.8,587,1508.8,594.9,1508.8,605.6z"/><path class="st5" d="M1641.8,619.9l14.2,1.8c-2.2,8.3-6.4,14.7-12.4,19.3c-6,4.6-13.8,6.9-23.2,6.8c-11.8,0-21.2-3.6-28.1-10.9	c-6.9-7.3-10.4-17.5-10.4-30.7c0-13.6,3.5-24.2,10.5-31.7c7-7.5,16.1-11.3,27.3-11.3c10.8,0,19.7,3.7,26.5,11s10.3,17.7,10.2,31.1	c0,0.8,0,2-0.1,3.7H1596c0.5,8.9,3,15.7,7.5,20.4c4.4,4.7,10.5,7.2,16.9,7.1c4.6,0.1,9.1-1.3,12.9-4	C1636.9,629.9,1639.7,625.7,1641.8,619.9z M1596.8,597.8h45.2c-0.6-6.8-2.3-11.9-5.2-15.3c-4.1-5.2-10.4-8.1-17-7.9	c-5.9-0.1-11.7,2.1-15.9,6.3C1599.6,585.1,1597.2,590.7,1596.8,597.8L1596.8,597.8z"/><path class="st5" d="M1667.7,621.8l13.6-2.1c0.8,5.4,2.9,9.6,6.4,12.5c3.5,2.9,8.3,4.4,14.6,4.4c6.3,0,11-1.3,14-3.8	c3-2.6,4.6-5.6,4.6-9c0.1-3-1.5-5.8-4-7.3c-1.9-1.2-6.5-2.8-14-4.6c-10.1-2.5-17-4.7-20.9-6.6c-7.3-3.3-12-10.6-11.9-18.6	c0-3.5,0.8-6.9,2.5-10c1.6-3,3.9-5.7,6.7-7.7c2.7-1.8,5.6-3.2,8.7-4c3.9-1.1,7.8-1.7,11.8-1.6c5.7-0.1,11.4,0.8,16.7,2.7	c4.8,1.8,8.3,4.3,10.6,7.4s3.9,7.3,4.7,12.5l-13.4,1.8c-0.4-3.8-2.3-7.3-5.3-9.8c-2.9-2.3-7-3.5-12.4-3.5c-6.3,0-10.8,1-13.5,3.1	c-2.7,2.1-4,4.5-4,7.3c0,1.7,0.6,3.4,1.7,4.8c1.4,1.7,3.2,2.9,5.3,3.7c1.4,0.5,5.4,1.7,12.1,3.5c9.7,2.6,16.5,4.7,20.3,6.4	c3.6,1.5,6.7,4,9,7.2c2.3,3.5,3.4,7.6,3.3,11.7c0,4.6-1.4,9.1-4,12.9c-2.8,4.2-6.9,7.4-11.5,9.4c-5.4,2.3-11.2,3.4-17.1,3.3	c-10.5,0-18.5-2.2-24-6.5C1672.7,636.9,1669.2,630.4,1667.7,621.8z"/></g></a></svg></a>
		</p><div class="login" data-ajax-url="https://www.svz.de/widget/id5173361?view=ajax"></div>

</div>
<div class="fwid2" data-ajax-url="https://www.svz.de/widget/id3909251?ctxSec=7566&amp;view=ajax">
	<nav class="nav-main" id="nav-main-header-fwid3">
	<ul class="list lvl-0">
			<li class="menu-item menu-item--no-children  menu-item--no-teaser"
					><a href="https://www.svz.de/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Home',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Home'
                               }
                            });
						"
						target="_self"
						class=""> <i class="fa fa-home menu-item__home-icon"></i>
								<span class="menu-item__home-label">Home</span>
							</a></li>
			<li class="menu-item"
					data-ajax-url="https://www.svz.de/lokales/menu-flyout"><a href="https://www.svz.de/lokales/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Lokales',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Lokales'
                               }
                            });
						"
						target="_self"
						class="has-sub-nav"> Lokales</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.svz.de/lokales/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Übersicht',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Übersicht'
                                                             }
                                                         });
													"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.svz.de/lokales/sternberg-bruel-warin/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Anzeiger für Sternberg, Brüel, Warin',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Anzeiger für Sternberg, Brüel, Warin'
                                                             }
                                                         });
													"
												target="_self" class=""> Anzeiger für Sternberg, Brüel, Warin</a></li>
									<li ><a href="https://www.svz.de/lokales/buetzower-zeitung/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Bützower Zeitung',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Bützower Zeitung'
                                                             }
                                                         });
													"
												target="_self" class=""> Bützower Zeitung</a></li>
									<li ><a href="https://www.svz.de/lokales/gadebusch-rehnaer-zeitung/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Gadebusch-Rehnaer Zeitung',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Gadebusch-Rehnaer Zeitung'
                                                             }
                                                         });
													"
												target="_self" class=""> Gadebusch-Rehnaer Zeitung</a></li>
									<li ><a href="https://www.svz.de/lokales/guestrower-anzeiger/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Güstrower Anzeiger',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Güstrower Anzeiger'
                                                             }
                                                         });
													"
												target="_self" class=""> Güstrower Anzeiger</a></li>
									<li ><a href="https://www.svz.de/lokales/hagenower-kreisblatt/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Hagenower Kreisblatt',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Hagenower Kreisblatt'
                                                             }
                                                         });
													"
												target="_self" class=""> Hagenower Kreisblatt</a></li>
									<li ><a href="https://www.svz.de/lokales/ludwigsluster-tageblatt/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Ludwigsluster Tageblatt',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Ludwigsluster Tageblatt'
                                                             }
                                                         });
													"
												target="_self" class=""> Ludwigsluster Tageblatt</a></li>
									<li ><a href="https://www.svz.de/lokales/parchimer-zeitung/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Parchimer Zeitung',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Parchimer Zeitung'
                                                             }
                                                         });
													"
												target="_self" class=""> Parchimer Zeitung</a></li>
									<li ><a href="https://www.svz.de/lokales/zeitung-fuer-die-landeshauptstadt/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Zeitung für die Landeshauptstadt',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Zeitung für die Landeshauptstadt'
                                                             }
                                                         });
													"
												target="_self" class=""> Zeitung für die Landeshauptstadt</a></li>
									<li ><a href="https://www.svz.de/lokales/schwerin-umland/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Zeitung für Schwerin und Umland',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Zeitung für Schwerin und Umland'
                                                             }
                                                         });
													"
												target="_self" class=""> Zeitung für Schwerin und Umland</a></li>
									<li ><a href="https://www.svz.de/lokales/zeitung-fuer-goldberg-luebz-plau/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Zeitung für Lübz, Goldberg, Plau',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Zeitung für Lübz, Goldberg, Plau'
                                                             }
                                                         });
													"
												target="_self" class=""> Zeitung für Lübz, Goldberg, Plau</a></li>
									<li ><a href="https://www.svz.de/lokales/prignitz/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Der Prignitzer',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Der Prignitzer'
                                                             }
                                                         });
													"
												target="_self" class=""> Der Prignitzer</a></li>
									<li ><a href="https://www.svz.de/lokales/rostock/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Norddeutsche Neueste Nachrichten',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Norddeutsche Neueste Nachrichten'
                                                             }
                                                         });
													"
												target="_self" class=""> Norddeutsche Neueste Nachrichten</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item"
					data-ajax-url="https://www.svz.de/regionales/menu-flyout"><a href="https://www.svz.de/regionales/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Regionales',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Regionales'
                               }
                            });
						"
						target="_self"
						class="has-sub-nav"> Regionales</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.svz.de/regionales/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Übersicht',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Übersicht'
                                                             }
                                                         });
													"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.svz.de/regionales/mecklenburg-vorpommern/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Mecklenburg-Vorpommern',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Mecklenburg-Vorpommern'
                                                             }
                                                         });
													"
												target="_self" class=""> Mecklenburg-Vorpommern</a></li>
									<li ><a href="https://www.svz.de/schule/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'MV-Medienprojekt',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'MV-Medienprojekt'
                                                             }
                                                         });
													"
												target="_self" class=""> MV-Medienprojekt</a></li>
									<li ><a href="https://www.svz.de/regionales/brandenburg/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Brandenburg',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Brandenburg'
                                                             }
                                                         });
													"
												target="_self" class=""> Brandenburg</a></li>
									<li ><a href="https://www.svz.de/regionales/polizeiticker/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Polizeiticker',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Polizeiticker'
                                                             }
                                                         });
													"
												target="_self" class=""> Polizeiticker</a></li>
									<li ><a href="https://www.svz.de/regionales/newsticker-nord/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Newsticker Nord',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Newsticker Nord'
                                                             }
                                                         });
													"
												target="_self" class=""> Newsticker Nord</a></li>
									<li ><a href="https://www.svz.de/regionales/mecklenburg-vorpommern/mecklenburg-magazin/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Mecklenburg Magazin',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Mecklenburg Magazin'
                                                             }
                                                         });
													"
												target="_self" class=""> Mecklenburg Magazin</a></li>
									<li ><a href="https://www.svz.de/regionales/mecklenburg-vorpommern/mv-angeln/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Angeln',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Angeln'
                                                             }
                                                         });
													"
												target="_self" class=""> Angeln</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item"
					data-ajax-url="https://www.svz.de/deutschland-welt/menu-flyout"><a href="https://www.svz.de/deutschland-welt/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Welt',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Welt'
                               }
                            });
						"
						target="_self"
						class="has-sub-nav"> Welt</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li ><a href="https://www.svz.de/deutschland-welt/politik/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Politik',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Politik'
                                                             }
                                                         });
													"
												target="_self" class=""> Politik</a></li>
									<li ><a href="https://www.svz.de/deutschland-welt/panorama/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Panorama',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Panorama'
                                                             }
                                                         });
													"
												target="_self" class=""> Panorama</a></li>
									<li ><a href="https://www.svz.de/deutschland-welt/wirtschaft/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Wirtschaft',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Wirtschaft'
                                                             }
                                                         });
													"
												target="_self" class=""> Wirtschaft</a></li>
									<li ><a href="https://www.svz.de/deutschland-welt/leute/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Leute',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Leute'
                                                             }
                                                         });
													"
												target="_self" class=""> Leute</a></li>
									<li ><a href="https://www.svz.de/deutschland-welt/kultur/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Kultur',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Kultur'
                                                             }
                                                         });
													"
												target="_self" class=""> Kultur</a></li>
									<li ><a href="https://www.svz.de/deutschland-welt/wissenschaft/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Wissenschaft',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Wissenschaft'
                                                             }
                                                         });
													"
												target="_self" class=""> Wissenschaft</a></li>
									<li ><a href="https://www.svz.de/deutschland-welt/kindernews/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Kindernews',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Kindernews'
                                                             }
                                                         });
													"
												target="_self" class=""> Kindernews</a></li>
									<li ><a href="https://www.svz.de/deutschland-welt/neo/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'neo',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'neo'
                                                             }
                                                         });
													"
												target="_self" class=""> neo</a></li>
									<li ><a href="https://www.svz.de/deutschland-welt/xl/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'XL',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'XL'
                                                             }
                                                         });
													"
												target="_self" class=""> XL</a></li>
									<li ><a href="https://www.svz.de/deutschland-welt/junge-zeitung/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Junge Zeitung',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Junge Zeitung'
                                                             }
                                                         });
													"
												target="_self" class="has-sub-nav"> Junge Zeitung</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item menu-item--no-children  menu-item--no-teaser hidden-desktop"
					><a href="https://www.svz.de/deutschland-welt/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Übersicht',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Übersicht'
                               }
                            });
						"
						target="_self"
						class=""> Übersicht</a></li>
			<li class="menu-item"
					data-ajax-url="https://www.svz.de/sport/menu-flyout"><a href="https://www.svz.de/sport/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Sport',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Sport'
                               }
                            });
						"
						target="_self"
						class="has-sub-nav active"> Sport</a><div class="menu-toggle open">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 " style="display:block">
									<li  class=" hidden-desktop"><a href="https://www.svz.de/sport/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Übersicht',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Übersicht'
                                                             }
                                                         });
													"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.svz.de/sport/fussball/fussball-em/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Fußball EM',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Fußball EM'
                                                             }
                                                         });
													"
												target="_self" class=""> Fußball EM</a></li>
									<li ><a href="https://www.svz.de/sport/lokaler-sport/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Lokaler Sport',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Lokaler Sport'
                                                             }
                                                         });
													"
												target="_self" class=""> Lokaler Sport</a></li>
									<li ><a href="https://www.svz.de/sport/sportticker/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Sportticker',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Sportticker'
                                                             }
                                                         });
													"
												target="_self" class=""> Sportticker</a></li>
									<li ><a href="https://www.svz.de/sport/fussball/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Fussball',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Fussball'
                                                             }
                                                         });
													"
												target="_self" class="has-sub-nav"> Fussball</a></li>
									<li ><a href="https://www.svz.de/sport/fussball/hansa-rostock/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Hansa Rostock',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Hansa Rostock'
                                                             }
                                                         });
													"
												target="_self" class=""> Hansa Rostock</a></li>
									<li ><a href="https://www.svz.de/sport/tipp-die-elf/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Tipp die Elf',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Tipp die Elf'
                                                             }
                                                         });
													"
												target="_self" class=""> Tipp die Elf</a></li>
									<li ><a href="https://www.svz.de/sport/volleyball/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Volleyball',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Volleyball'
                                                             }
                                                         });
													"
												target="_self" class="has-sub-nav"> Volleyball</a></li>
									<li ><a href="https://www.svz.de/sport/weitere-sportarten/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Weitere Sportarten',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Weitere Sportarten'
                                                             }
                                                         });
													"
												target="_self" class="active"> Weitere Sportarten</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item"
					data-ajax-url="https://www.svz.de/ratgeber/menu-flyout"><a href="https://www.svz.de/ratgeber/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Ratgeber',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Ratgeber'
                               }
                            });
						"
						target="_self"
						class="has-sub-nav"> Ratgeber</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.svz.de/ratgeber/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Übersicht',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Übersicht'
                                                             }
                                                         });
													"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.svz.de/ratgeber/auto/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Auto & Verkehr',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Auto & Verkehr'
                                                             }
                                                         });
													"
												target="_self" class=""> Auto &amp; Verkehr</a></li>
									<li ><a href="https://www.svz.de/ratgeber/bauen-wohnen/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Bauen & Wohnen',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Bauen & Wohnen'
                                                             }
                                                         });
													"
												target="_self" class=""> Bauen &amp; Wohnen</a></li>
									<li ><a href="https://www.svz.de/ratgeber/beruf-karriere/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Beruf & Karriere',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Beruf & Karriere'
                                                             }
                                                         });
													"
												target="_self" class=""> Beruf &amp; Karriere</a></li>
									<li ><a href="https://www.svz.de/ratgeber/digital/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Digital',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Digital'
                                                             }
                                                         });
													"
												target="_self" class=""> Digital</a></li>
									<li ><a href="https://www.svz.de/ratgeber/eltern-kind/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Eltern & Kind',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Eltern & Kind'
                                                             }
                                                         });
													"
												target="_self" class=""> Eltern &amp; Kind</a></li>
									<li ><a href="https://www.svz.de/ratgeber/essen_und_trinken/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Essen & Trinken',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Essen & Trinken'
                                                             }
                                                         });
													"
												target="_self" class=""> Essen &amp; Trinken</a></li>
									<li ><a href="https://www.svz.de/ratgeber/familie/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Familie',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Familie'
                                                             }
                                                         });
													"
												target="_self" class=""> Familie</a></li>
									<li ><a href="https://www.svz.de/ratgeber/fitness-und-wellness/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Fitness & Wellness',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Fitness & Wellness'
                                                             }
                                                         });
													"
												target="_self" class=""> Fitness &amp; Wellness</a></li>
									<li ><a href="https://www.svz.de/ratgeber/garten-blumen/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Garten & Blumen',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Garten & Blumen'
                                                             }
                                                         });
													"
												target="_self" class=""> Garten &amp; Blumen</a></li>
									<li ><a href="https://www.svz.de/ratgeber/liebe-flirt-partnerschaft/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Liebe, Flirt & Partnerschaft',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Liebe, Flirt & Partnerschaft'
                                                             }
                                                         });
													"
												target="_self" class=""> Liebe, Flirt &amp; Partnerschaft</a></li>
									<li ><a href="https://www.svz.de/ratgeber/medizin-gesundheit/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Medizin & Gesundheit',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Medizin & Gesundheit'
                                                             }
                                                         });
													"
												target="_self" class=""> Medizin &amp; Gesundheit</a></li>
									<li ><a href="https://www.svz.de/ratgeber/mode-lifestyle/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Mode & Lifestyle',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Mode & Lifestyle'
                                                             }
                                                         });
													"
												target="_self" class=""> Mode &amp; Lifestyle</a></li>
									<li ><a href="https://www.svz.de/ratgeber/recht-gesetz/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Recht & Gesetz',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Recht & Gesetz'
                                                             }
                                                         });
													"
												target="_self" class=""> Recht &amp; Gesetz</a></li>
									<li ><a href="https://www.svz.de/ratgeber/reise-tourismus/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Reise & Tourismus',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Reise & Tourismus'
                                                             }
                                                         });
													"
												target="_self" class=""> Reise &amp; Tourismus</a></li>
									<li ><a href="https://www.svz.de/ratgeber/tiere/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Tiere',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Tiere'
                                                             }
                                                         });
													"
												target="_self" class=""> Tiere</a></li>
									<li ><a href="https://www.svz.de/ratgeber/umwelt/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Umwelt',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Umwelt'
                                                             }
                                                         });
													"
												target="_self" class=""> Umwelt</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item menu-item--no-children  menu-item--no-teaser"
					><a href="https://www.svz.de/audiothek/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Audiothek',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Audiothek'
                               }
                            });
						"
						target="_self"
						class=""> Audiothek</a></li>
			<li class="menu-item menu-item--no-teaser visible-phone"
					><a href="https://www.svz.de/anzeigen/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Anzeigen',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Anzeigen'
                               }
                            });
						"
						target="_self"
						class="has-sub-nav"> Anzeigen</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.job-norden.de/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Stellenanzeigen suchen',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Stellenanzeigen suchen'
                                                             }
                                                         });
													"
												target="_blank" class=""> Stellenanzeigen suchen</a></li>
									<li  class=" hidden-desktop"><a href="https://immo-norden.de/?utm_source=svz.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_navi"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Immobilien suchen',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Immobilien suchen'
                                                             }
                                                         });
													"
												target="_blank" class=""> Immobilien suchen</a></li>
									<li  class=" hidden-desktop"><a href="http://trauer.svz.de/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Traueranzeigen suchen',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Traueranzeigen suchen'
                                                             }
                                                         });
													"
												target="_blank" class=""> Traueranzeigen suchen</a></li>
									<li  class=" hidden-desktop"><a href="https://flirt-norden.de/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Partnersuche',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Partnersuche'
                                                             }
                                                         });
													"
												target="_blank" class=""> Partnersuche</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item"
					data-ajax-url="https://www.svz.de/abo/menu-flyout"><a href="https://www.svz.de/abo/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Abo',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Abo'
                               }
                            });
						"
						target="_self"
						class="has-sub-nav"> Abo</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li ><a href="https://mein.svz.de/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Abo-Übersicht',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Abo-Übersicht'
                                                             }
                                                         });
													"
												target="_blank" class=""> Abo-Übersicht</a></li>
									<li ><a href="https://mein.svz.de/kundenservice/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Abo verwalten',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Abo verwalten'
                                                             }
                                                         });
													"
												target="_blank" class=""> Abo verwalten</a></li>
									<li ><a href="https://mein.svz.de/kundenservice/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Urlaubsservice & Reklamation',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Urlaubsservice & Reklamation'
                                                             }
                                                         });
													"
												target="_blank" class=""> Urlaubsservice &amp; Reklamation</a></li>
									<li ><a href="https://mein.svz.de/vorteilswelt/bonus/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'SVZ.Bonus',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'SVZ.Bonus'
                                                             }
                                                         });
													"
												target="_blank" class=""> SVZ.Bonus</a></li>
									<li ><a href="https://mein.svz.de/vorteilswelt/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Vorteilswelt',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Vorteilswelt'
                                                             }
                                                         });
													"
												target="_blank" class=""> Vorteilswelt</a></li>
									<li ><a href="https://mein.svz.de/texte/aktuelle-bezugspreise/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Preisliste',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Preisliste'
                                                             }
                                                         });
													"
												target="_blank" class=""> Preisliste</a></li>
									<li ><a href="https://mein.svz.de/angebote/lob-und-kritik/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Lob & Kritik',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Lob & Kritik'
                                                             }
                                                         });
													"
												target="_blank" class=""> Lob &amp; Kritik</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item menu-item--no-children  menu-item--no-teaser"
					><a href="https://extra.svz.de/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Extra',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Extra'
                               }
                            });
						"
						target="_self"
						class=""> Extra</a></li>
			<li class="menu-item"
					data-ajax-url="https://www.svz.de/service/menu-flyout"><a href="https://www.svz.de/service/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Service',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Service'
                               }
                            });
						"
						target="_self"
						class="has-sub-nav"> Service</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.svz.de/service/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Übersicht',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Übersicht'
                                                             }
                                                         });
													"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.svz.de/anzeigen/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Anzeigen',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Anzeigen'
                                                             }
                                                         });
													"
												target="_self" class=""> Anzeigen</a></li>
									<li ><a href="/abo/newsletter/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Newsletter',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Newsletter'
                                                             }
                                                         });
													"
												target="_self" class=""> Newsletter</a></li>
									<li ><a href="https://www.svz.de/service/wetter/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Wetter',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Wetter'
                                                             }
                                                         });
													"
												target="_self" class=""> Wetter</a></li>
									<li ><a href="http://termine.svz.de"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Termine und Events',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Termine und Events'
                                                             }
                                                         });
													"
												target="_self" class=""> Termine und Events</a></li>
									<li ><a href="https://leserreisen.svz.de"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Leserreisen',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Leserreisen'
                                                             }
                                                         });
													"
												target="_self" class=""> Leserreisen</a></li>
									<li ><a href="https://tv.svz.de/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Fernsehprogramm',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Fernsehprogramm'
                                                             }
                                                         });
													"
												target="_self" class=""> Fernsehprogramm</a></li>
									<li ><a href="https://www.svz.de/service/horoskope/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Horoskope',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Horoskope'
                                                             }
                                                         });
													"
												target="_self" class=""> Horoskope</a></li>
									<li  class=" hidden-phone"><a href="https://www.svz.de/service/kreuzwortraetsel/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Kreuzworträtsel',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Kreuzworträtsel'
                                                             }
                                                         });
													"
												target="_self" class=""> Kreuzworträtsel</a></li>
									<li  class=" hidden-phone"><a href="https://www.svz.de/service/sudoku/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Sudoku',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Sudoku'
                                                             }
                                                         });
													"
												target="_self" class=""> Sudoku</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item menu-item--no-children  menu-item--no-teaser hidden-phone"
					><a href="https://mein.svz.de/epaper/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'ePaper',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'ePaper'
                               }
                            });
						"
						target="_blank"
						class=""> ePaper</a></li>
			<li class="menu-item menu-item--no-children  menu-item--no-teaser visible-phone"
					><a href="http://newsapp.svz.de"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'svz.de als App',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'svz.de als App'
                               }
                            });
						"
						target="_self"
						class=""> svz.de als App</a></li>
			<li class="menu-item menu-item--no-children menu-item--no-teaser visible-phone">
				<a href="#" class="hidden logout">
					<i class="menu-item-icon" style="background-image: url('https://www.shz.de/img/tablet/origs18550586/2672536911-w1280-h960/icon-logout-mobile.png')"></i>
					Logout
				</a>
			</li>
		</ul>
	<script>
			$(".nav-main").initMainMenuLazyLoading();
			$(".nav-main").initMainMenuToggeling();
			
			$('.nav-main .flyout').each(function (i, item) {
				var nonHiddenItems = $(item).find('li:not(.hidden-desktop)').length;
				if (nonHiddenItems === 0) {
					$(item).closest('.row').addClass('hidden-desktop')
				}
			});
			
		</script>
	<div class="search">
			<a title="zur Suche" href="#search-head" id="search-toggle" class="search-toggle"> <i class="fa fa-search"></i>
			</a>
		</div>
	</nav>

<form id="search-head" class="search-box search-box--track" action="/suche/" data-event-action="Main Navigation">
		<fieldset>
			<legend>Suche</legend>
			<div class="input-wrapper">
				<input type="text" placeholder="Suche" name="q" autocomplete="off" maxlength="50">
				<button value="s" type="submit">
					<span class="visually-hidden">Suchen</span>
				</button>
			</div>
		</fieldset>
	</form>
	<script>
		$("#header").unitbSearchToggle();
	</script>
</div>

</header>
                <div class="header-sub">
                    <div class="info">
		<nav class="left breadcrumb"> 
			<div>
					<a href="https://www.svz.de/" title="Home"><span>Home</span></a>
						</div>
			<div>
					&gt; <a href="https://www.svz.de/sport/" title="Sport"><span>Sport</span></a>
						</div>
			<div>
					&gt; <a href="https://www.svz.de/sport/weitere-sportarten/" title="Weitere Sportarten"><span>Weitere Sportarten</span></a>
						</div>
			<div class="breadcrumb-article">
					&gt; <span>Pilot Norris nach Überfall: „Nicht in perfekter Verfassung“</span>
				</div>
			</nav>
	</div>
	
	<script type="application/ld+json">
	{
  "@context": "http://www.schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "name": "Home",
      "item": "https://www.svz.de/"
    },
    {
      "@type": "ListItem",
      "position": 2,
      "name": "Sport",
      "item": "https://www.svz.de/sport/"
    },
    {
      "@type": "ListItem",
      "position": 3,
      "name": "Weitere Sportarten",
      "item": "https://www.svz.de/sport/weitere-sportarten/"
    },
    {
      "@type": "ListItem",
      "position": 4,
      "name": "Pilot Norris nach Überfall: „Nicht in perfekter Verfassung“",
      "item": "https://www.svz.de/sport/weitere-sportarten/Pilot-Norris-nach-Ueberfall-Nicht-in-perfekter-Verfassung-id32944522.html"
    }
  ]
}</script>
<div id="nozmhn_billboard_1"></div></div>
               	<style>
.blurred {
    filter: blur(5px);
    -webkit-filter: blur(5px);
    -moz-filter: blur(5px);
    -o-filter: blur(5px);
    -ms-filter: blur(5px);
    opacity: 1
}

html.no-smil .blurred {
    text-shadow: 0 0 5px rgba(0,0,0,.7);
    opacity: .3;
    color: rgba(0,0,0,.1)
}
</style><div class="content content-white">
					<article class="container article-wrapper" id="article-wrapper">
						 <div class="row">
		<div class="article-aside actions clearfix" id="actions-fwid0">
		<ul class="share">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=32944522&amp;type=article&amp;ctxId=7566&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Pilot+Norris+nach+%C3%9Cberfall%3A+%E2%80%9ENicht+in+perfekter+Verfassung%E2%80%9C&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Fweitere-sportarten%2FPilot-Norris-nach-Ueberfall-Nicht-in-perfekter-Verfassung-id32944522.html"
						onclick="$(this).gtmRegisterEvent({'event':'gaEvent','event_name':'share_article','share_article':{'article_id':'32944522','article_name':'Pilot Norris nach Überfall: „Nicht in perfekter Verfassung“','share_type':'facebook','event_category':'social_share','event_action':'article','event_label':'facebook'}});">
						<i class="fa fa-facebook"></i>
					</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.svz.de/32944522" data-track-url="/stats/?rt=1&amp;objId=32944522&amp;type=article&amp;ctxId=7566&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Pilot+Norris+nach+%C3%9Cberfall%3A+%E2%80%9ENicht+in+perfekter+Verfassung%E2%80%9C&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Fweitere-sportarten%2FPilot-Norris-nach-Ueberfall-Nicht-in-perfekter-Verfassung-id32944522.html"
						onclick="$(this).gtmRegisterEvent({'event':'gaEvent','event_name':'share_article','share_article':{'article_id':'32944522','article_name':'Pilot Norris nach Überfall: „Nicht in perfekter Verfassung“','share_type':'twitter','event_category':'social_share','event_action':'article','event_label':'twitter'}});">
						<i class="fa fa-twitter"></i>
					</a>
				</li>
			<!-- 2 -->
				<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="
						var mvString = $.cookie('_cmv');if(mvString == null || mvString === 0){$.cookie( '_cmv', 1, { path: '/' } );
						$('.list-toggle').trigger('click');}
					">
						<i class="fa fa-comment"></i>
						<span class="share__button-comments-count">0</span>
					</a>
				</li>
			<li class="hidden-phone">
				<a class="share__button share__button--expand-all" href="#" title="Alle anzeigen">
					<i class="fa fa-ellipsis-h"></i>
				</a>
			</li>
			<li>
				<ul class="share__more">
					<li class="hidden hidden-desktop">
						<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=32944522&amp;type=article&amp;ctxId=7566&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Pilot+Norris+nach+%C3%9Cberfall%3A+%E2%80%9ENicht+in+perfekter+Verfassung%E2%80%9C&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Fweitere-sportarten%2FPilot-Norris-nach-Ueberfall-Nicht-in-perfekter-Verfassung-id32944522.html" href="WhatsApp://send?text=Pilot Norris nach Überfall: „Nicht in perfekter Verfassung“+https://www.svz.de/sport/weitere-sportarten/Pilot-Norris-nach-Ueberfall-Nicht-in-perfekter-Verfassung-id32944522.html" title="Artikel per WhatsApp versenden" 
							onclick="$(this).gtmRegisterEvent({'event':'gaEvent','event_name':'share_article','share_article':{'article_id':'32944522','article_name':'Pilot Norris nach Überfall: „Nicht in perfekter Verfassung“','share_type':'WhatsApp','event_category':'social_share','event_action':'article','event_label':'WhatsApp'}});">
							<i class="fa fa-whatsapp"></i>
						</a>
					</li>
					<li class="share__responsive-float last-item ">
						<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=32944522&amp;type=article&amp;ctxId=7566&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Pilot+Norris+nach+%C3%9Cberfall%3A+%E2%80%9ENicht+in+perfekter+Verfassung%E2%80%9C&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Fweitere-sportarten%2FPilot-Norris-nach-Ueberfall-Nicht-in-perfekter-Verfassung-id32944522.html" href="mailto:?subject=Empfohlener%20Artikel%20von%20svz.de&amp;body=Hallo,%0A%0A
							ich habe gerade diesen interessanten Inhalt auf svz.de gelesen:%0A%0A
							https://www.svz.de/sport/weitere-sportarten/Pilot-Norris-nach-Ueberfall-Nicht-in-perfekter-Verfassung-id32944522.html%0A%0A
							Nachrichten aus Mecklenburg-Vorpommern und Brandenburg auf https://www.svz.de/" title="Artikel per E-Mail versenden" rel="nofollow"
						onclick="$(this).gtmRegisterEvent({'event':'gaEvent','event_name':'share_article','share_article':{'article_id':'32944522','article_name':'Pilot Norris nach Überfall: „Nicht in perfekter Verfassung“','share_type':'email','event_category':'social_share','event_action':'article','event_label':'email'}});">
						<i class="fa fa-envelope"></i>
						</a>
					</li>
					<li class="hidden-phone share__responsive-float">
							<a class="share__button share__button--print" href="https://www.svz.de/sport/weitere-sportarten/Pilot-Norris-nach-Ueberfall-Nicht-in-perfekter-Verfassung-id32944522.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" 
								onclick="$(this).gtmRegisterEvent({'event':'gaEvent','event_name':'share_article','share_article':{'article_id':'32944522','article_name':'Pilot Norris nach Überfall: „Nicht in perfekter Verfassung“','share_type':'print','event_category':'social_share','event_action':'article','event_label':'print'}});">
								<i class="fa fa-print"></i>
							</a>
						</li>
					</ul>
			</li>
		</ul>
	</div>
</div>
<div class="row">
		<header class="article article-head span3  loc-default"> 
		<h1 class="headline" id="head-anchor" itemprop="headline">
			<span class="kicker">Formel 1</span> 
				<span class="vhide">: </span>
			Pilot Norris nach Überfall: „Nicht in perfekter Verfassung“</h1>
		<div class="center-content-mobile">	
		<div class="article-aside author">
			<p class="info">
				<span class="img">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 120 120" style="enable-background:new 0 0 120 120;" xml:space="preserve"><style type="text/css">.avatar.st0{fill:#04426A !important;} 	.avatar.st1{fill:#FFFFFF;} 	.avatar.st2{display:none;} 	.avatar.st3{display:inline;}</style><g id="Ebene_1"><rect class="avatar st0" width="120" height="120"/></g><g id="Ebene_2"><path class="avatar st1" d="M36,47.1c-0.7-5-1.7-8.5-3-10.6c-1.3-2-2.8-3-4.4-3c-1.5,0-2.7,0.8-3.6,2.3c-1,1.6-1.5,3.7-1.5,6.3	c0,1.6,0.2,3,0.7,4.2c0.5,1.3,1,2.3,1.7,3.2c0.4,0.5,0.7,0.9,1.2,1.3c0.4,0.4,0.8,0.8,1.2,1.1c0.4,0.4,0.8,0.7,1.2,1.1	c0.4,0.3,0.8,0.7,1.2,1c2.3,1.4,4.4,3.5,6.3,6.3c1.9,2.7,2.8,6.9,2.9,12.3c0,2.2-0.2,4.4-0.6,6.4c-0.4,2.2-1.1,4.1-2.1,5.8	c-1,1.7-2.3,3.1-3.8,4.2c-0.8,0.5-1.7,0.9-2.8,1.2c-1,0.3-2.1,0.4-3.4,0.5c-1.6,0-3.5-0.4-5.5-1.2c-2-0.8-3.6-2.1-5-4l-0.7-15.1	h1.8C20,81,23.1,86.5,27.1,86.6c1.6,0,2.9-0.8,4-2.3c1-1.5,1.5-3.8,1.5-6.9c0-5.2-2.1-9.4-6.5-12.4c-0.5-0.4-1.1-0.8-1.6-1.3	c-0.5-0.5-1.1-0.9-1.6-1.5c-1.1-1-2.2-2.3-3.2-3.6c-1-1.5-1.7-3.1-2.4-5c-0.6-1.9-0.9-4.2-0.9-6.8c0-5.1,1-9.3,3-12.5	c2-3.2,5-4.8,9.1-4.8c1.6,0,3.2,0.3,4.8,0.9c1.6,0.5,3,1.5,4.3,2.8v13.8H36z M61.1,89.1l5.8-29.5c1-5,1.8-9.2,2.5-12.6	c0.7-3.4,1.3-6.1,1.7-8.1c0.4-1.9,0.9-3.3,1.5-4c0.5-0.6,1.4-1,2.7-1v-3.2H64V34l2.7,0.4c0.9,0.1,1.1,1,0.8,2.8	c-0.4,3.4-1.4,9.2-2.9,17.6c-0.7,3.8-1.4,7.6-2.1,11.2c-0.7,3.6-1.3,7.1-2,10.6h-0.2L53,37.4c-0.2-1-0.2-1.7-0.1-2.2	c0.1-0.5,0.4-0.8,0.9-0.8l2.4-0.4v-3.2H41.5V34c1.2,0,2.1,0.3,2.6,0.8c0.4,0.5,0.8,1.7,1.1,3.5L55,89.1H61.1z M79.1,46.9	c0,0,0.4-2.7,0.6-5.5c0.2-2.7,2.5-6.6,6.8-6.6s8.7,0,8.7,0L74,87.6l0.2,1.6h29.7V72.3h-1.5c0,0-0.4,2-1.1,5.6	c-1,4.9-4.7,7.6-8.7,7.6s-9.5,0-9.5,0l20.4-52.3v-2.4h-26v16.1H79.1z"/></g><g id="Ebene_3" class="avatar st2"><g class="avatar st3"><rect x="16.5" y="34.4" class="avatar st1" width="87" height="51.2"/><path class="avatar st0" d="M72.6,41.1v2l0.9,0.1c1.8,0.2,2,0.7,2,3.1v18.5c0,4.4,0,6.5-0.2,8.4c-0.1,1.9-0.5,2.7-1.3,2.9l-1.3,0.3v2h8.6	v-2l-2-0.3c-1-0.1-1.4-1-1.5-2.9c-0.1-1.9-0.2-4-0.2-8.4V48.3h0.1l3.3,7.5c3.3,7.5,6.5,15,9.7,22.5h3.9V54.7c0-4.4,0-6.5,0.2-8.4	c0.1-1.9,0.5-2.7,1.3-2.9l1.3-0.3v-2h-8.6v2l2,0.3c1,0.1,1.4,1,1.5,2.9c0.1,1.9,0.2,4,0.2,8.4v12.1h-0.1l-6.9-15.5	c-1.5-3.4-3-6.8-4.4-10.2H72.6z M47.5,41.1v2l0.9,0.1c1.8,0.2,2,0.7,2,3.1v18.5c0,4.4,0,6.5-0.2,8.4c-0.1,1.9-0.5,2.7-1.3,2.9	l-1.3,0.3v2h8.6v-2l-2-0.3c-1-0.1-1.4-1-1.5-2.9c-0.1-1.9-0.2-4-0.2-8.4V48.3h0.1l3.3,7.5c3.3,7.5,6.5,15,9.7,22.5h3.9V54.7	c0-4.4,0-6.5,0.2-8.4c0.1-1.9,0.5-2.7,1.3-2.9l1.3-0.3v-2h-8.6v2l2,0.3c1,0.1,1.4,1,1.5,2.9c0.1,1.9,0.2,4,0.2,8.4v12.1h-0.1	l-6.9-15.5c-1.5-3.4-3-6.8-4.4-10.1H47.5z M22.5,41.1v2l0.9,0.1c1.8,0.2,2,0.7,2,3.1v18.5c0,4.4,0,6.5-0.2,8.4	c-0.1,1.9-0.5,2.7-1.3,2.9l-1.3,0.3v2h8.6v-2l-2-0.3c-1-0.1-1.4-1-1.5-2.9c-0.1-1.9-0.2-4-0.2-8.4V48.3h0.1l3.3,7.5	c3.3,7.5,6.5,15,9.7,22.5h3.9V54.7c0-4.4,0-6.5,0.2-8.4c0.1-1.9,0.5-2.7,1.3-2.9l1.3-0.3v-2h-8.6v2l2,0.3c1,0.1,1.4,1,1.5,2.9	c0.1,1.9,0.2,4,0.2,8.4v12.1h-0.1l-6.9-15.5c-1.5-3.4-3-6.8-4.4-10.2H22.5z"/></g></g></svg></span>
				<span class="info-text">
					
								von <span class="name" itemprop="author">dpa</span>
							15. Juli 2021, 20:03 Uhr</span>
			</p>
		</div>
	</div>
</header>
	</div>
<div class="row">
		<div class="article article-slideshow span3">
		<img class="teaser-plus teaser-plus--svz" src="https://www.svz.de/resources/1626178789719/ver1-0/img/plus/svz_plus.svg" alt="svz+ Logo" />
		<div class="slideshow" id="slideshow-fwid1" data-ajax="true" data-ajax-url="https://www.svz.de/widget/id3877601?ctxSec=7566&view=ajax&ctxArt=32944522" >
			<div class=" slideshow-single">
	<div class="container-wrapper">
		<div class="container">
			<picture>
		    <source media="(max-width: 481px)" srcset="https://www.svz.de/img/weitere-sportarten/crop32944517/6917424542-cv16_9-w674/lando-norris-202107152003-full.jpg">
		    <source media="(max-width: 641px)" srcset="https://www.svz.de/img/weitere-sportarten/crop32944517/6427608024-cv16_9-w1019/lando-norris-202107152003-full.jpg">
			<source srcset="https://www.svz.de/img/weitere-sportarten/crop32944517/2404661618-cv16_9-h495/lando-norris-202107152003-full.jpg">
			<img  width="879"  height="495"  alt="Lando Norris war nach dem Besuch des EM-Finales im Wembley-Stadion eine Uhr gestohlen worden." src="https://www.svz.de/img/weitere-sportarten/crop32944517/2404661618-cv16_9-h495/lando-norris-202107152003-full.jpg" class=' landscape'  itemprop="contentURL"/>
			</picture>
	<span itemprop="url" content="https://www.svz.de/img/weitere-sportarten/crop32944517/2404661618-cv16_9-h495/lando-norris-202107152003-full.jpg"></span>
	<span itemprop="height" content="495"></span>
	<span itemprop="width" content="879"></span>
<div class="info">
						<div class="credits">
											<i class="fa fa-camera" aria-hidden="true"></i> <span itemprop="author">Georg Hochmuth/APA/dpa</span></div>
								</div>
				</div>
		<div class="caption" itemprop="caption">
			Lando Norris war nach dem Besuch des EM-Finales im Wembley-Stadion eine Uhr gestohlen worden.</div>
	</div>
	</div>
</div>
	</div>
	
	<div class="span2 article  loc-default">
	<p class="lead" itemprop="description">
		<strong> Nach einem Überfall in London ist Formel-1-Pilot Lando Norris dankbar, beim Grand Prix von Großbritannien auf andere Gedanken zu kommen.</strong>
	</p>
	<p class="paywall-fadeout"><span class="location">Silverstone | </span> „Mir geht's gut, danke. Vielleicht bin ich nicht in perfekter Verfassung, aber ich komme dahin“, sagte der englische McLaren-Fahrer am Donnerstag. „Ich denke, eines der besten Dinge ist wirklich, dass ich nach Silverstone kommen konnte und mich ablenken kann.“  
 Dem 21-Jährigen war nach dem Besuch des Finales der Fußball-EM im Londoner Wembley-Stadio...</p>
<p class="lead">
        <span class="lead__paywall-warning hidden"></span>
	Schließen Sie jetzt den kostenfreien Probemonat ab (anschließend 7,90 €/Monat), um diesen Artikel zu lesen. Alle weiteren Inhalte auf unserer Webseite und in unserer App stehen Ihnen dann ebenfalls zur Verfügung.
</p>

<div class="paywall" id="paywall">
     <div class="paywall__buttons">
    		<a class="paywall__button trackInteractionElement" 
    			data-vars-event-name="paywall_article_click"
   			data-vars-event-category="paywall_article_click"
   			data-vars-event-action="Probemonat"
   			data-vars-event-label="32944522"
   			title="Probemonat für 0€"
   			href="https://mein.svz.de/angebote/digitalbasis/?ref=FRE&dstp=reg-wall&origin=https%3A%2F%2Fwww.svz.de%2Fsport%2Fweitere-sportarten%2FPilot-Norris-nach-Ueberfall-Nicht-in-perfekter-Verfassung-id32944522.html">Probemonat für 0€</a>
    		<a class="paywall__paypal-button paywall__paypal-button--svz trackInteractionElement"
    			data-vars-event-name="paywall_article_click"
   			data-vars-event-category="paywall_article_click"
   			data-vars-event-action="Paypal"
   			data-vars-event-label="32944522"
   			href="https://mein.svz.de/angebote/digitalbasis-testen/?paypalexpress&ref2=ppexpress&origin=https%3A%2F%2Fwww.svz.de%2Fsport%2Fweitere-sportarten%2FPilot-Norris-nach-Ueberfall-Nicht-in-perfekter-Verfassung-id32944522.html">
   		<img src="https://www.svz.de/resources/123/ver1-0/img/plus/checkout-logo-paypal.png" alt="Direkt zu PayPal" title="Direkt zu PayPal" width="207" height="40" ></a>
	</div>
    <p class="paywall__cancelation">Monatlich kündbar</p>
    <p class="paywall__text">Sie sind bereits Digitalabonnent?</p>
    <a class="paywall__link trackInteractionElement" 
    		data-vars-event-name="user_login_begin"
   		data-vars-event-category="account"
   		data-vars-event-action="user_login_begin"
   		data-vars-event-label="32944522"
   		href="https://www.svz.de/login/?article_id=32944522">Hier anmelden &#187;</a>
    <p class="paywall__text">Oder kostenlos bis zu drei Artikel in 30 Tagen lesen </p>
    <a class="paywall__link trackInteractionElement" 
    		data-vars-event-name="sign_up_begin"
   		data-vars-event-category="account"
   		data-vars-event-action="sign_up_begin"
   		data-vars-event-label="32944522"
   		href="https://www.svz.de/registrierung/?article_id=32944522">Registrieren &#187;</a>
</div><script>
(function () {
	if (typeof window.c1_headers !== "undefined" && c1_headers['C1-Meter-User-Status'] !== "anonymous" && parseInt(c1_headers['C1-Meter-Count']) > 3 && c1_headers['C1-Meter-Status'] === "paywall") {
		$(".lead__paywall-warning").text("Sie haben Ihre drei kostenlosen Artikel für diesen Monat erreicht.").removeClass("hidden");
		$(".paywall__text, .paywall__link").hide();
	}
})();

$(document).on('click', '.paywall__link, .paywall__paypal-button, .paywall__button' , function () {
			var $this = $(this);
			if (typeof $this.data('vars-event-name') !== "undefined") {
				window.dataLayer.push({
					'event':'gaEvent',
					'event_name' : $this.data('vars-event-name'),
					[$this.data('vars-event-name')] : {
						'event_category': $this.data('vars-event-category'),
						'event_action': $this.data('vars-event-action'),
						'event_label': $this.data('vars-event-label') 
					}
				});
			}
		});
</script><div class="article-aside startpage">
	<a href="https://www.svz.de/" title="zur Startseite">
		<i class="fa fa-home house"></i>
		zur Startseite</a>
</div><div class="OUTBRAIN" data-src="https://www.svz.de/sport/weitere-sportarten/Pilot-Norris-nach-Ueberfall-Nicht-in-perfekter-Verfassung-id32944522.html" data-widget-id="AR_12" data-ob-template="DE_SVZ.de"></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</div>

<div class="span1">
	<div style="text-align:center">
	<div id="nozmhn_medium_rectangle_1" style="margin: 0 auto"> </div>
</div>
<br /><div id="list-news-ticker-5221471" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><span>Top Nachrichten</span></div>
				</div>
			<div class="nav-tabs">
					<a title="Meistgelesen" href="#list-news-ticker-5221471-0" class="all active">Meistgelesen</a>
					<a title="Empfohlen" href="#list-news-ticker-5221471-2" class="all">Empfohlen</a>
					</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-5221471-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-local">
									<a title="B5 nach schwerem Verkehrsunfall bei Karstädt weiter voll gesperrt" href="https://www.svz.de/lokales/prignitz/B5-nach-schwerem-Verkehrsunfall-bei-Karstaedt-weiter-voll-gesperrt-id32934842.html"> 
										<span class="kicker">Lkw umgekippt</span>
										<span class="vhide">: </span> 
										<h2 class="headline">B5 nach schwerem Verkehrsunfall bei Karstädt weiter voll gesperrt</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Dienstwagen des neuen Landrates sorgt für Diskussionen" href="https://www.svz.de/lokales/gadebusch-rehnaer-zeitung/Nordwestmecklenburg-Landrat-Tino-Schomann-nutzt-kuenftig-Audi-A8-id32923077.html"> 
										<span class="kicker">Nordwestmecklenburg</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Dienstwagen des neuen Landrates sorgt für Diskussionen</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-regional-mv">
									<a title="Ermittler suchen Martin Drewes rechten Schuh" href="https://www.svz.de/regionales/mecklenburg-vorpommern/Mord-in-Boizenburg-Ermittler-suchen-Martin-Drewes-rechten-Schuh-id32928442.html"> 
										<span class="kicker">Ungeklärter Mord in Boizenburg</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Ermittler suchen Martin Drewes rechten Schuh </h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Hilfe für den kleinen Emil - Feuerwehr Wittenförden ruft zur Typisierung auf" href="https://www.svz.de/lokales/zeitung-fuer-die-landeshauptstadt/Feuerwehr-Wittenfoerden-ruft-zur-Typisierung-fuer-Emil-auf-id32920812.html"> 
										<span class="kicker">Schwerkrankes Baby aus Schwerin</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Hilfe für den kleinen Emil - Feuerwehr Wittenförden ruft zur Typisierung auf</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-regional-mv">
									<a title="Die Grünen stürzen ab – die SPD gewinnt" href="https://www.svz.de/regionales/mecklenburg-vorpommern/Wahlumfrage-von-SVZ-NDR-OZ-Gruene-stuerzen-ab-SPD-gewinnt-id32927812.html"> 
										<span class="kicker">Wahlumfrage von SVZ, NDR, OZ</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Die Grünen stürzen ab – die SPD gewinnt</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-5221471-2" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-local">
									<a title="B5 nach schwerem Verkehrsunfall bei Karstädt weiter voll gesperrt" href="https://www.svz.de/lokales/prignitz/B5-nach-schwerem-Verkehrsunfall-bei-Karstaedt-weiter-voll-gesperrt-id32934842.html"> 
										<span class="kicker">Lkw umgekippt</span>
										<span class="vhide">: </span> 
										<h2 class="headline">B5 nach schwerem Verkehrsunfall bei Karstädt weiter voll gesperrt</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Wahl-O-Mat: Welcher Partei soll ich meine Stimme geben?" href="https://www.svz.de/deutschland-welt/bundestagswahl/Bundestagswahl-2021-Wann-kommt-der-Wahl-O-Mat-id32702697.html"> 
										<span class="kicker">Zur Bundestagswahl 2021</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Wahl-O-Mat: Welcher Partei soll ich meine Stimme geben? </h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Herrenlose Kleidung am Ufer der Stör löst Großeinsatz aus" href="https://www.svz.de/lokales/zeitung-fuer-die-landeshauptstadt/Herrenlose-Kleidung-am-Stoer-Ufer-in-Plate-loest-Grosseinsatz-aus-id32934487.html"> 
										<span class="kicker">Plate</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Herrenlose Kleidung am Ufer der Stör löst Großeinsatz aus</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Vergewaltiger aus Güstrow wird zu neun Jahren Haft verurteilt" href="https://www.svz.de/lokales/rostock/hansestadt-rostock/Vergewaltiger-aus-Guestrow-wird-zu-neun-Jahren-Haft-in-Rostock-verurteilt-id32901862.html"> 
										<span class="kicker">Prozess am Landgericht Rostock</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Vergewaltiger aus Güstrow wird zu neun Jahren Haft verurteilt</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Dienstwagen des neuen Landrates sorgt für Diskussionen" href="https://www.svz.de/lokales/gadebusch-rehnaer-zeitung/Nordwestmecklenburg-Landrat-Tino-Schomann-nutzt-kuenftig-Audi-A8-id32923077.html"> 
										<span class="kicker">Nordwestmecklenburg</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Dienstwagen des neuen Landrates sorgt für Diskussionen</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div style="text-align:center">
	<div id="nozmhn_medium_rectangle_2" style="margin: 0 auto"> </div>
</div>
<br /></div></div>
<div class="row">
		<div class="span3">
			</div>
	</div>
</article>
				</div></div>
		</div>
        <footer class="footer">
            <div class="wrapper-outer">
                <div class="container">
                    <div class="hidden-desktop">
	</div>
<div class="top">
	<p class="logo logo--svz">
		<a href="https://www.svz.de/" title="svz">
			<svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 3640.6 678.8" style="enable-background:new 0 0 3640.6 678.8;" xml:space="preserve"><style type="text/css">.st0{fill:#04426A;} 	.st1{fill:#0A0A09;} 	.st2{fill:#F9CD57;} 	.st3{fill:#33A4DD;} 	.st4{fill:#E00D29;} 	.st5{fill:#777777;}</style><title>svz.de</title><a xlink:href="https://www.svz.de/"><title>svz.de</title><g id="Ebene_4"><path class="st0" d="M130.4,151c-9-72.7-28.4-100.7-49.1-100.7c-19.4,0-33.6,24.9-33.6,63.4c0,47.2,26.8,69.6,48.2,86.4	c29.4,23.6,61.1,55.3,61.1,137.4c0,64.6-19.4,131.8-84,133c-21.3,0-53.3-9.3-69.8-38.5l-4.8-111.3h12	c12.3,77.7,36.8,121.2,61.4,121.2c21,0,36.5-21.8,36.8-67.8c0-39.8-13.6-67.8-43-91.4c-28.4-23-64.3-56.6-64.3-133.6	c0-73.3,26.2-127.4,80.5-127.4c19.7,0,43.6,7.5,60.4,27.4V151H130.4z"/><path class="st0" d="M319.2,374.2c-12.6,77.1-42.7,94.5-69.5,94.5c-45.6,0-76-52.8-76-157.3c0-54.1,8.4-94.5,22-120.6	c14.5-28,34.6-41.6,59.8-41.6c29.4,0,61.7,24.2,61.7,68.4c0,27.4-15.5,38.5-26.8,38.5c-8.4,0-13.2-7.5-15.5-21.8	c-5.5-37.3-11-56.6-22.3-56.6c-13.6,0-27.5,35.4-27.5,118.7c0,97,20.4,124.3,41.4,124.3c17.8,0,30.4-14.3,41.4-56.6L319.2,374.2z"	/><path class="st0" d="M499.2,407.1c0,26.1,2.6,28.6,21,30.5v23.6h-86.9v-23.6l6.8-1.2c6.8-1.2,10.3-4.4,10.3-24.9V253.6	c-0.7-37.3-9-56.6-25.5-56.6c-13.6,0-22.3,14.3-26.5,30.5c-2.3,8.7-3.2,23-3.2,36.7v147.3c0,20.5,3.6,23.6,10.3,24.9l6.8,1.2v23.6	h-86.9v-23.6c18.4-1.9,21-4.4,21-30.5V75.2c0-24.9-2.6-30.5-7.8-32.3l-11.3-3.7V16.8L392.8,0l2.3,3.7v188.3	c20-24.2,35.2-42.9,54.6-42.9c33.9,0,49.1,37.3,49.4,95.7L499.2,407.1z"/><path class="st0" d="M600.7,156.6v23.6l-9,1.9c-6.5,1.2-7.8,6.2-5.8,19.9l24.6,171h1l30-216.3h33.9l33.3,216.3h1.3	c8.1-58.4,18.7-137.4,21.7-168.4c1-11.8,0.3-18.7-5.5-20.5l-13.9-3.7v-23.6h66.9v23.6c-16.5,2.5-18.8,6.8-23.6,31.1	c-4.8,22.4-11.6,61.5-18.4,104.4l-23.3,145.5h-35.6l-32.3-190.8h-1.3l-29.4,190.8h-35.6l-27.1-164.7c-6.5-39.2-8.4-51.6-15.5-89.5	c-3.9-21.1-7.4-24.2-20.4-26.7v-23.7H600.7z"/><path class="st0" d="M924.2,377.9c-11,54.7-32,90.8-70.4,90.8c-60.1,0.6-79.2-75.2-79.2-159.7c0-87,21.7-159.7,79.8-159.7	c62.4,0,72.4,78.3,72.4,129.3c0,19.9-5.8,26.1-17.4,26.1H826c0,65.3,11,116.2,43.3,116.2c19.7,0,33.6-19.9,43.3-55.3L924.2,377.9z M866.1,274.7c7.4,0,10-3.7,10-20.5c0-29.2-3.2-76.5-23-76.5c-21,0-27.2,52.2-27.2,97L866.1,274.7z"/><path class="st0" d="M1006.3,407.1c0,26.1,2.9,28,27.8,30.5v23.6h-97.6v-23.6c18.4-1.9,21-4.4,21-30.5V224.4	c0-24.9-2.6-30.5-7.8-31.7l-11.3-3.1v-22.4l63-18l3.9,54.7c18.7-37.9,29.4-54.7,43-54.7s22.6,16.8,22.6,43.5	c0,13.7-1.6,26.1-5.2,35.4s-10,16.2-16.5,16.2c-6.1,0-10.7-5-14.9-10c-7.1-8.1-12-13-17.1-13c-7.8,0-11,14.3-11,46.6L1006.3,407.1z	"/><path class="st0" d="M1099,224.4c0-24.9-2.6-30.5-7.8-31.7l-11.3-3.1v-22.4l65.6-18l2.3,3.7v254.2c0,26.1,2.6,28.6,21,30.5v23.6	H1078v-23.6c18.4-1.9,21-4.4,21-30.5L1099,224.4z M1092.2,67.7c0-29.2,11.3-54.1,29.4-54.1c18.4,0,29.7,24.9,29.7,54.1	c0,29.8-12,54.7-29.7,54.7C1103.5,122.4,1092.2,97.6,1092.2,67.7L1092.2,67.7z"/><path class="st0" d="M1350.8,407.1c0,26.1,2.6,28.6,21,30.5v23.6h-86.9v-23.6l6.8-1.2c6.8-1.2,10.3-4.4,10.3-24.9V253.6	c-0.7-37.3-9-56.6-25.5-56.6c-13.6,0-22.3,14.3-26.5,30.5c-2.3,8.7-3.2,23-3.2,36.7v147.3c0,20.5,3.6,23.6,10.3,24.9l6.8,1.2v23.6	h-86.9v-23.6c18.4-1.9,21-4.4,21-30.5V224.4c0-24.9-2.6-30.5-7.8-31.7l-11.3-3.1v-22.4l63.7-18l4.2,42.9	c21.3-24.2,36.5-42.9,55.3-42.9c33.3,0,48.5,37.3,48.8,95.7V407.1z"/><path class="st0" d="M1532.1,377.9c-11,54.7-32,90.8-70.4,90.8c-60.1,0.6-79.2-75.2-79.2-159.7c0-87,21.6-159.7,79.8-159.7	c62.4,0,72.4,78.3,72.4,129.3c0,19.9-5.8,26.1-17.4,26.1h-83.4c0,65.3,11,116.2,43.3,116.2c19.7,0,33.6-19.9,43.3-55.3	L1532.1,377.9z M1473.9,274.7c7.4,0,10-3.7,10-20.5c0-29.2-3.2-76.5-22.9-76.5c-21,0-27.1,52.2-27.1,97L1473.9,274.7z"/><path class="st0" d="M1614.2,407.1c0,26.1,2.9,28,27.8,30.5v23.6h-97.6v-23.6c18.4-1.9,21-4.4,21-30.5V224.4	c0-24.9-2.6-30.5-7.8-31.7l-11.3-3.1v-22.4l63-18l3.9,54.7c18.7-37.9,29.4-54.7,43-54.7s22.6,16.8,22.6,43.5	c0,13.7-1.6,26.1-5.2,35.4s-10,16.2-16.5,16.2c-6.1,0-10.7-5-14.9-10c-7.1-8.1-12-13-17.1-13c-7.8,0-11,14.3-11,46.6L1614.2,407.1z	"/><path class="st0" d="M1824.2,461.2L1759,86.4c-4.5-26.7-8.1-30.5-24.6-31.7V31.1h97.9v23.6l-15.5,3.1c-7.4,1.2-7.4,9.3-5.5,22.4	l48.5,288.4h1.6c5.8-31.7,20.4-122.5,26.8-160.4c9.7-57.8,16.8-109.4,19.4-129.9c1.6-13,1-19.3-5.5-20.5l-18.1-3.1V31.1h75v23.6	c-18.1,2.5-21,6.8-27.5,36.7c-4.9,24.2-16.1,84.5-28.1,152.9L1865,461.2H1824.2z"/><path class="st0" d="M2100.3,308.9c0,99.5-24.9,159.7-83.4,159.7c-58.8,0-83.7-60.3-83.7-159.7s24.9-159.7,83.7-159.7	C2075.4,149.2,2100.3,209.5,2100.3,308.9z M2016.9,440.1c22.6,0,32-47.9,32-131.2s-9.4-131.2-32-131.2c-23,0-32.3,47.9-32.3,131.2	S1994,440.1,2016.9,440.1L2016.9,440.1z"/><path class="st0" d="M2184,407.1c0,26.1,2.6,28.6,21,30.5v23.6h-90.8v-23.6c18.4-1.9,21-4.4,21-30.5V75.2c0-24.9-2.6-30.5-7.8-32.3	l-11.3-3.7V16.8L2181.7,0l2.3,3.7V407.1z"/><path class="st0" d="M2280.6,292.1h0.6l23.3-63.4c7.4-19.9,13.9-37.9,20-53.5c5.8-13.7,12-18.6,19.1-18.6h46.9v19.9	c-27.1,11.2-46.9,38.5-64,70.2l-7.1,13.7c17.1,52.2,35.2,100.7,56.9,147.3c9.7,21.1,13.9,28.6,20.7,33.6v19.9h-29.1	c-23.6,0-36.5-8.1-47.8-36.7c-14.9-37.9-27.8-80.2-38.8-121.2h-0.6v103.8c0,26.1,2.6,28.6,21,30.5v23.6h-90.8v-23.6	c18.4-1.9,21-4.4,21-30.5V75.2c0-24.9-2.6-30.5-7.8-32.3l-11.3-3.7V16.8L2278.4,0l2.3,3.7L2280.6,292.1z"/><path class="st0" d="M2401.8,346.2h12.3c8.4,51,25.5,93.9,46.9,93.9c14.2,0,22.3-14.3,22.3-37.9c0-29.8-15.8-47.9-32.3-59.1	c-28.4-20.5-47.5-50.3-47.5-95.7c0-62.8,24.6-98.2,64-98.2c16.8,0,35.2,6.2,48.5,21.8v82.7h-12c-6.1-47.2-20-75.8-36.5-75.8	c-13.2,0-20.4,16.8-20.4,36.1c0,24.9,13.9,39.8,32.6,52.8c29.7,21.8,47.2,47.2,47.2,100.7c0,67.1-27.1,101.3-66.6,101.3	c-18.1,0-42.3-8.1-54.6-29.8L2401.8,346.2z"/><path class="st0" d="M2544.4,261V156.6h136.4l3.6,12.4c-31.7,87.6-63,175.9-93.4,263.5h31.3c33.6,0,41.7-19.3,51.1-83.3h12.3	l-3.9,111.9H2534l-3.9-13c31.7-87.6,63-175.3,93.4-262.9H2597c-30.7,0-33.6,24.2-40.1,75.8L2544.4,261z"/><path class="st0" d="M2842,377.9c-11,54.7-32,90.8-70.4,90.8c-60.1,0.6-79.2-75.2-79.2-159.7c0-87,21.6-159.7,79.8-159.7	c62.4,0,72.4,78.3,72.4,129.3c0,19.9-5.8,26.1-17.4,26.1h-83.4c0,65.3,11,116.2,43.3,116.2c19.7,0,33.6-19.9,43.3-55.3L2842,377.9z M2783.9,274.7c7.4,0,10-3.7,10-20.5c0-29.2-3.2-76.5-22.9-76.5c-21,0-27.1,52.2-27.1,97L2783.9,274.7z"/><path class="st0" d="M2875.4,224.4c0-24.9-2.6-30.5-7.8-31.7l-11.4-3.1v-22.4l65.6-18l2.3,3.7v254.2c0,26.1,2.6,28.6,21,30.5v23.6	h-90.8v-23.6c18.4-1.9,21-4.4,21-30.5V224.4z M2868.6,67.7c0-29.2,11.3-54.1,29.4-54.1c18.4,0,29.7,24.9,29.7,54.1	c0,29.8-12,54.7-29.7,54.7C2879.9,122.4,2868.6,97.6,2868.6,67.7L2868.6,67.7z"/><path class="st0" d="M3022.7,187.7v177.1c0,39.8,8.4,57.2,20.7,57.2c6.7,0.1,13.2-2.1,18.4-6.2l3.6,19.3	c-18.1,21.8-38.1,33.6-51.4,33.6c-18.1,0-40.1-23.6-40.1-80.2V187.7h-18.8v-31.1h20.4l28.4-78.3h18.7v78.3h33.6v31.1L3022.7,187.7z	"/><path class="st0" d="M3191.7,426.4c-12.9,13.7-29.7,42.3-57.2,42.3c-23.3,0-46.9-20.5-46.9-93.2v-151c0-24.9-2.6-30.5-7.8-31.7	l-11.3-3.1v-22.4l65.6-18l2.2,3.7v198.9c0,48.5,10,67.8,27.1,67.8c14.2,0,22.6-14.9,25.5-29.2c1.9-9.3,2.6-24.2,2.6-34.8V224.4	c0-24.9-2.6-30.5-7.8-31.7l-11.3-3.1v-22.4l65.6-18l2.3,3.7v254.2c0,26.1,2.6,28.6,21,30.5v23.6h-67.2L3191.7,426.4z"/><path class="st0" d="M3443.5,407.1c0,26.1,2.6,28.6,21,30.5v23.6h-86.9v-23.6l6.8-1.2c6.8-1.2,10.3-4.4,10.3-24.9V253.6	c-0.6-37.3-9-56.6-25.5-56.6c-13.6,0-22.3,14.3-26.5,30.5c-2.2,8.7-3.2,23-3.2,36.7v147.3c0,20.5,3.6,23.6,10.3,24.9l6.8,1.2v23.6	h-86.9v-23.6c18.4-1.9,21-4.4,21-30.5V224.4c0-24.9-2.6-30.5-7.8-31.7l-11.3-3.1v-22.4l63.7-18l4.2,42.9	c21.3-24.2,36.5-42.9,55.3-42.9c33.3,0,48.5,37.3,48.8,95.7L3443.5,407.1z"/><path class="st0" d="M3572.1,395.9c33.9,0,64,23,64,97.6c0,44.8-12.3,77.1-30.1,95.1c-16.2,16.8-39.8,23-54,23	c-46.2,0-79.8-29.8-79.8-90.7c0-41.7,23.9-53.5,37.5-59v-1.3c-14.2-6.2-29.7-31.1-29.7-58.4c0-24.9,13.6-47.2,34.6-57.2v-1.2	c-19.7-6.2-39.4-37.3-39.4-88.9c0-48.5,17.1-105.7,75.3-105.7c17.5,0,35.5,8.7,46.2,20.5l40.4-26.7l3.5,6.8l-6.5,46.6l-21.3,7.5	c4.2,10.6,7.4,29.8,7.4,48.5c0,74-33.9,100.7-72.1,100.7c-5,0.1-9.9-0.3-14.8-1.3c-4.5,1.9-12.9,9.3-12.9,23	c0,11.2,5.8,21.1,21.6,21.1L3572.1,395.9z M3524,480.4c-4.5,6.2-8.1,16.8-8.1,34.2c0,44.1,19.4,68.4,41,68.4s40.1-18,40.1-62.2	c0-37.9-17.1-49.7-44.6-49.7C3538.2,471.1,3528.5,474.9,3524,480.4z M3549.8,324.4c14.9,0,24.2-28,24.2-72.1	c0-52.2-11.3-74.6-23.9-74.6c-12.9,0-24.6,22.4-24.6,75.2C3525.6,295.9,3535.9,324.4,3549.8,324.4z"/></g></a><a xlink:href="https://www.svz.de/"><title>svz.de</title><g id="Ebene_3"><path class="st1" d="M1799.9,577.7l0.3,0.4c5.6-10,14.7-14.7,25.2-14.7c12.6,0,22.6,7.2,26.1,17.7c5.9-9.5,15.2-17.7,27.7-17.7	c26.3,0,28.3,23.3,28.3,32.7v50.2h-9.5v-51.9c0-13.9-8-22.1-21.2-22.1c-15.9,0-23.1,13.3-23.1,27.8v46.2h-9.7v-51.9	c0-13.9-8-22.1-21.1-22.1c-15.9,0-23.1,13.3-23.1,27.8v46.2h-9.6v-62.3c0-6.2-0.4-12.6-0.8-18.1h9.9L1799.9,577.7 M1990.4,599.5	c-1.1-15.6-9.5-27.2-26.1-27.2c-15.7,0-24,13.2-25.4,27.2H1990.4z M1938.6,608.4c0.3,17.1,8.2,31.5,27.9,31.5	c11.4,0,20.8-8.2,23.2-19.3h10.1c-5,19.3-17,28.1-36.4,28.1c-24,0-35.2-20.7-35.2-42.6c0-21.9,12-42.7,35.9-42.7	c26.8,0,36.6,19.7,36.6,45L1938.6,608.4 M2051.3,572.2c-18.3,0-24.1,17-24.1,32.3c0,14.9,4.3,35.3,22.7,35.3	c21,0,27.5-17.4,27.5-35.8C2077.3,587.9,2070,572.2,2051.3,572.2 M2077.6,634.5l-0.3-0.7c-6.6,9.7-16.4,14.8-27.6,14.8	c-23.9,0-33-22.8-33-43c0-20.7,9.1-42.3,33-42.3c10.7,0,22,5.1,27.6,14.6l0.3-0.4v-47.1h9.6v97.6c0,6.4,0.5,12.6,0.8,18.1h-9.9	L2077.6,634.5 M2121.1,646.3h-9.7v-80.5h9.6L2121.1,646.3L2121.1,646.3z M2121.8,542.7h-11.2v-12.1h11.2V542.7z M2204.3,599.5	c-1.1-15.6-9.5-27.2-26.2-27.2c-15.6,0-24,13.2-25.3,27.2H2204.3z M2152.5,608.4c0.3,17.1,8.2,31.5,27.9,31.5	c11.4,0,20.8-8.2,23.2-19.3h10.1c-4.9,19.3-17,28.1-36.4,28.1c-24.1,0-35.3-20.7-35.3-42.6c0-21.9,12.1-42.7,35.9-42.7	c26.9,0,36.7,19.7,36.7,45L2152.5,608.4 M2245.6,646.3h-9.7v-62.4c0-6.2-0.5-12.6-0.8-18.1h9.9l0.5,11.8l0.3,0.4	c5.6-10,14.8-14.6,25.2-14.6c26.2,0,28.3,23.2,28.3,32.5v50.3h-9.6v-51.9c0-14-8-22.1-21.1-22.1c-15.9,0-23.1,13.3-23.1,27.8V646.3 M2334.7,578h0.3c5.7-10,14.7-14.6,25.2-14.6c26.3,0,28.4,23.2,28.4,32.5v50.4h-9.6v-51.9c0-14-8-22.1-21.1-22.1	c-15.9,0-23.1,13.2-23.1,27.7v46.3h-9.7V530.6h9.7V578 M2435.7,639.9c21,0,25-17.2,24-34.1c-13.6,0.5-42.1-2-42.1,18.2	C2417.5,634.8,2425.9,639.9,2435.7,639.9 M2459.7,589.6c-0.9-13.2-7.7-17.3-19-17.3c-10,0-18.4,3.1-19.7,14h-10.2	c2.4-16.6,14.7-22.8,30.1-22.8c17.8,0,28.9,8.2,28.6,26.6v38.1c-0.2,6.3,0.5,12.6,0.8,18.1h-9.9l-0.4-11.8h-0.3l-0.5,1	c-3.5,6.7-14.2,13.2-25.1,13.2c-15,0-26.8-9.2-26.8-24.8c0-11,6.6-19.2,16.2-23.2c10.8-4.7,24.7-3.1,36.4-3.7L2459.7,589.6 M2548.2,565.8h9.6v62.5c0,6.2,0.4,12.6,0.8,18h-10l-0.5-11.8l-0.3-0.4c-5.6,9.9-14.8,14.6-25.2,14.6c-26.3,0-28.4-23.2-28.4-32.6	v-50.3h9.7v52c0,14,8,22.1,21.2,22.1c15.8,0,23-13.3,23-27.8L2548.2,565.8 M2610.2,563.4c15.2,0,28.1,5.3,29.3,22.4h-10.4	c-1-10.2-9.9-13.5-19.8-13.5c-9,0-18.1,3.4-18.1,12.9c0,12,15.6,10.8,37.3,18.4c8.4,3,13.6,10.1,13.6,18.8	c0,18.2-16.8,26.3-33.8,26.3c-13.9,0-29.9-6.6-30.3-24.4h10.4c0.8,12,11.4,15.6,22.3,15.6c10.2,0,20.9-4.9,20.9-16	c0-11.5-12.6-13.5-25.5-16.3c-12.6-3-25.5-6.7-25.5-21.7C2580.8,569.3,2596.2,563.4,2610.2,563.4 M2790.9,646.5h-30.5v-43.4	c0-3.7-0.5-6.2-1.4-7.7s-2.6-2.2-4.9-2.2c-5.4,0-8.1,3.9-8.1,12v41.3h-30.5v-81.9h30.5c-0.1,2-0.1,3.9-0.1,5.5s-0.2,3.4-0.2,4.8	l-0.3,5.2c5.3-10.3,13-15.6,23.1-15.6c7.1,0,12.6,2.4,16.5,7.2s5.9,11.5,5.9,20.1L2790.9,646.5 M2876.4,606.8	c0,12.1-3.5,21.8-10.6,28.9c-7.1,7.1-16.5,10.7-28.4,10.8c-11.7,0-21-3.7-27.8-11.1c-6.8-7.4-10.3-17.2-10.3-29.7	c0-12.4,3.5-22.3,10.5-29.8s16.2-11.3,27.7-11.3c12.1,0,21.6,3.7,28.5,11.3S2876.4,593.6,2876.4,606.8 M2845.9,605.7	c0-2.5-0.2-5.1-0.6-7.6c-0.3-2-0.9-3.9-1.6-5.8c-0.6-1.4-1.4-2.6-2.6-3.7c-0.9-0.9-2.1-1.4-3.4-1.4c-2.4,0-4.4,1.6-5.9,5	c-1.5,2.9-2.2,7.3-2.2,13.1c0,5.8,0.7,10.3,2.2,13.3c1.5,3.3,3.4,4.9,5.9,4.9s4.3-1.6,5.8-4.8	C2845.2,614.6,2846,610.1,2845.9,605.7 M2917.6,646.5h-30.4v-81.9h30.4l-1.6,16c4.6-12,12.2-18,22.8-18v34.1	c-3.3-1.8-6.1-2.7-8.5-2.7c-3.7-0.2-7.2,1.5-9.4,4.5c-2.2,2.9-3.3,7.2-3.3,12.9V646.5 M2990.9,646.6c0-1,0.1-1.9,0.2-3	s0.1-2.3,0.2-3.8c0.1-1,0.2-2.4,0.2-4.3c-2.9,4.8-5.8,8.1-8.6,9.9c-3.3,0.8-6.7,1.2-10.1,1.2c-8.2,0-14.7-3.5-19.4-10.7	s-7-16.9-7-29.5c0-13.2,2.3-23.4,6.8-30.8c4.5-7.3,11-10.9,19.3-10.9c4.5,0,8.2,1,11,3s5.7,5.5,8.5,10.5c-0.1-2.7-0.2-4.2-0.2-4.8	l-0.3-8.2v-46.5h30.4v127.9L2990.9,646.6z M2977,605.7c0,10.9,2.5,16.2,7.5,16.2c4.7,0,7-5.6,7-16.6c0-10.8-2.3-16-6.8-16	C2979.5,589.3,2976.9,594.8,2977,605.7"/><polygon class="st2" points="2656.7,616.4 2699.1,616.4 2699.1,594.3 2656.7,594.3 2656.7,616.4 	"/><polygon class="st3" points="2656.7,586.2 2699.1,586.2 2699.1,564.2 2656.7,564.2 2656.7,586.2 	"/><polygon class="st4" points="2656.7,646.5 2699.1,646.5 2699.1,624.4 2656.7,624.4 2656.7,646.5 	"/><path class="st5" d="M617,646V534.3h80.7v13.2h-66v34.2h61.8v13.1h-61.7v38h68.6V646L617,646z"/><path class="st5" d="M719,550.1v-15.8h13.7v15.8H719z M719,646v-80.9h13.7V646H719z"/><path class="st5" d="M753.6,646v-80.9h12.3v11.5c5.9-8.9,14.5-13.3,25.8-13.3c4.6-0.1,9.2,0.8,13.4,2.6c3.6,1.4,6.8,3.8,9.2,6.9	c2.1,3,3.6,6.5,4.3,10.1c0.6,4.4,0.9,8.9,0.8,13.3V646h-13.7v-49.2c0-5.6-0.5-9.8-1.6-12.5c-1.1-2.8-3.1-5.1-5.7-6.7	c-2.9-1.7-6.2-2.6-9.6-2.5c-5.6-0.1-11,1.9-15.1,5.6c-4.2,3.7-6.4,10.7-6.4,21.1v44.2L753.6,646z"/><path class="st5" d="M864.6,646l42.9-111.7h15.9L969.1,646h-16.8l-13-33.8h-46.7L880.3,646H864.6z M896.8,600.1h37.9L923,569.2	c-3.6-9.4-6.2-17.1-7.9-23.1c-1.4,7.3-3.4,14.4-6,21.3L896.8,600.1z"/><path class="st5" d="M979.2,646v-80.9h12.3v11.5c5.9-8.9,14.5-13.3,25.8-13.3c4.6,0,9.2,0.8,13.4,2.6c3.6,1.4,6.8,3.8,9.2,6.9	c2.1,3,3.6,6.5,4.3,10.1c0.6,4.4,0.9,8.9,0.8,13.3V646h-13.7v-49.2c0-5.6-0.5-9.8-1.6-12.5c-1.1-2.8-3.1-5.1-5.7-6.6	c-2.9-1.7-6.2-2.6-9.6-2.5c-5.6-0.1-11,1.9-15.1,5.6c-4.2,3.7-6.4,10.7-6.4,21.1V646H979.2z"/><path class="st5" d="M1063.4,652.7l13.3,2c0.6,4.1,2.1,7.1,4.6,9c3.4,2.5,8,3.8,13.9,3.8c6.3,0,11.2-1.3,14.7-3.8	c3.5-2.6,6-6.4,7-10.7c0.7-2.8,1-8.6,1-17.6c-6,7.1-13.5,10.6-22.4,10.6c-11.1,0-19.7-4-25.8-12c-6.1-8-9.1-17.6-9.1-28.9	c-0.1-7.3,1.4-14.6,4.2-21.4c2.5-6.1,6.7-11.4,12.2-15.2c5.6-3.6,12.1-5.5,18.7-5.3c9.6,0,17.4,3.9,23.6,11.6v-9.8h12.6V635	c0,12.6-1.3,21.5-3.8,26.8c-2.6,5.3-6.9,9.7-12.2,12.5c-5.6,3.1-12.4,4.6-20.5,4.6c-9.7,0-17.4-2.2-23.4-6.5	C1066.1,668,1063.2,661.4,1063.4,652.7z M1074.7,604.1c0,10.6,2.1,18.3,6.3,23.2c3.9,4.7,9.7,7.4,15.8,7.3	c6.1,0.1,11.9-2.6,15.8-7.3c4.3-4.9,6.4-12.5,6.4-22.8c0-9.9-2.2-17.4-6.6-22.4s-9.7-7.5-15.8-7.6c-6.1,0-11.3,2.5-15.5,7.4	C1076.9,587,1074.7,594.3,1074.7,604.1L1074.7,604.1z"/><path class="st5" d="M1208.1,619.9l14.2,1.8c-2.2,8.3-6.4,14.7-12.4,19.3c-6,4.6-13.8,6.9-23.2,6.8c-11.8,0-21.2-3.6-28.1-10.9	s-10.4-17.5-10.4-30.7c0-13.6,3.5-24.2,10.5-31.7c7-7.5,16.1-11.3,27.3-11.3c10.8,0,19.7,3.7,26.5,11c6.9,7.4,10.3,17.7,10.3,31.1	c0,0.8,0,2-0.1,3.7h-60.3c0.5,8.9,3,15.7,7.5,20.4c4.4,4.7,10.5,7.2,16.9,7.1c4.6,0.1,9.1-1.3,12.9-4	C1203.1,629.9,1206,625.7,1208.1,619.9z M1163.1,597.8h45.2c-0.6-6.8-2.3-11.9-5.2-15.3c-4.1-5.2-10.4-8.1-17-7.9	c-5.9-0.1-11.7,2.1-15.9,6.3C1165.9,585.1,1163.5,590.7,1163.1,597.8L1163.1,597.8z"/><path class="st5" d="M1252.1,646h-12.7V534.3h13.7v39.8c5.8-7.3,13.2-10.9,22.2-10.9c4.9,0,9.7,1,14.1,3c4.3,1.9,8.1,4.8,11,8.5	c3,3.9,5.3,8.4,6.7,13.1c1.7,5.3,2.5,10.9,2.4,16.4c0,13.9-3.4,24.6-10.3,32.1c-6.9,7.6-15.1,11.3-24.7,11.3c-9.5,0-17-4-22.5-12	L1252.1,646z M1251.9,605c0,9.7,1.3,16.7,4,21c4.3,7,10.1,10.6,17.5,10.6c6,0,11.2-2.6,15.5-7.8s6.5-13,6.6-23.3	c0-10.6-2.1-18.4-6.3-23.4c-4.2-5-9.3-7.5-15.2-7.5c-6,0-11.2,2.6-15.5,7.8C1254.1,587.6,1251.9,595.1,1251.9,605L1251.9,605z"/><path class="st5" d="M1321.1,605.6c0-15,4.2-26.1,12.5-33.3c7-6,15.4-9,25.4-9c11.1,0,20.2,3.6,27.3,10.9s10.6,17.4,10.6,30.2	c0,10.4-1.6,18.6-4.7,24.6c-3,5.9-7.8,10.7-13.6,13.9c-6,3.3-12.7,5-19.5,5c-11.3,0-20.5-3.6-27.5-10.9S1321.1,619.3,1321.1,605.6z M1335.2,605.6c0,10.4,2.3,18.1,6.8,23.3c8.2,9.4,22.4,10.4,31.8,2.2c0.8-0.7,1.5-1.4,2.2-2.2c4.5-5.2,6.8-13.1,6.8-23.7	c0-10-2.3-17.6-6.8-22.7c-8.2-9.4-22.5-10.3-31.9-2.1c-0.7,0.7-1.4,1.4-2.1,2.1C1337.4,587.5,1335.2,595.2,1335.2,605.6	L1335.2,605.6z"/><path class="st5" d="M1442.9,633.7l2,12.1c-3.4,0.8-6.9,1.2-10.3,1.2c-5,0-8.8-0.8-11.6-2.4c-2.6-1.4-4.6-3.6-5.8-6.2	c-1.1-2.6-1.7-8-1.7-16.2v-46.5h-10v-10.7h10v-20l13.6-8.2v28.2h13.8v10.7h-13.8v47.3c0,3.9,0.2,6.4,0.7,7.5c0.5,1.1,1.3,2,2.4,2.7	c1.4,0.7,3.1,1.1,4.7,1C1438.9,634.2,1440.9,634,1442.9,633.7z"/><path class="st5" d="M1552.1,646v-10.2c-5.1,8-12.7,12-22.6,12c-6.3,0-12.5-1.8-17.8-5.3c-5.5-3.7-9.9-8.8-12.6-14.9	c-3.1-6.9-4.6-14.4-4.5-22c-0.1-7.5,1.2-15,4-22c2.4-6.2,6.6-11.5,12.1-15.1c5.3-3.5,11.6-5.3,18-5.3c8.8-0.2,17.1,4,22.3,11.1v-40	h13.6V646H1552.1z M1508.8,605.6c0,10.4,2.2,18.1,6.6,23.2s9.5,7.7,15.5,7.7c6,0,11.1-2.5,15.3-7.3c4.2-4.9,6.3-12.4,6.3-22.4	c0-11.1-2.1-19.2-6.4-24.4s-9.5-7.8-15.8-7.8c-6-0.1-11.6,2.7-15.3,7.5C1510.8,587,1508.8,594.9,1508.8,605.6z"/><path class="st5" d="M1641.8,619.9l14.2,1.8c-2.2,8.3-6.4,14.7-12.4,19.3c-6,4.6-13.8,6.9-23.2,6.8c-11.8,0-21.2-3.6-28.1-10.9	c-6.9-7.3-10.4-17.5-10.4-30.7c0-13.6,3.5-24.2,10.5-31.7c7-7.5,16.1-11.3,27.3-11.3c10.8,0,19.7,3.7,26.5,11s10.3,17.7,10.2,31.1	c0,0.8,0,2-0.1,3.7H1596c0.5,8.9,3,15.7,7.5,20.4c4.4,4.7,10.5,7.2,16.9,7.1c4.6,0.1,9.1-1.3,12.9-4	C1636.9,629.9,1639.7,625.7,1641.8,619.9z M1596.8,597.8h45.2c-0.6-6.8-2.3-11.9-5.2-15.3c-4.1-5.2-10.4-8.1-17-7.9	c-5.9-0.1-11.7,2.1-15.9,6.3C1599.6,585.1,1597.2,590.7,1596.8,597.8L1596.8,597.8z"/><path class="st5" d="M1667.7,621.8l13.6-2.1c0.8,5.4,2.9,9.6,6.4,12.5c3.5,2.9,8.3,4.4,14.6,4.4c6.3,0,11-1.3,14-3.8	c3-2.6,4.6-5.6,4.6-9c0.1-3-1.5-5.8-4-7.3c-1.9-1.2-6.5-2.8-14-4.6c-10.1-2.5-17-4.7-20.9-6.6c-7.3-3.3-12-10.6-11.9-18.6	c0-3.5,0.8-6.9,2.5-10c1.6-3,3.9-5.7,6.7-7.7c2.7-1.8,5.6-3.2,8.7-4c3.9-1.1,7.8-1.7,11.8-1.6c5.7-0.1,11.4,0.8,16.7,2.7	c4.8,1.8,8.3,4.3,10.6,7.4s3.9,7.3,4.7,12.5l-13.4,1.8c-0.4-3.8-2.3-7.3-5.3-9.8c-2.9-2.3-7-3.5-12.4-3.5c-6.3,0-10.8,1-13.5,3.1	c-2.7,2.1-4,4.5-4,7.3c0,1.7,0.6,3.4,1.7,4.8c1.4,1.7,3.2,2.9,5.3,3.7c1.4,0.5,5.4,1.7,12.1,3.5c9.7,2.6,16.5,4.7,20.3,6.4	c3.6,1.5,6.7,4,9,7.2c2.3,3.5,3.4,7.6,3.3,11.7c0,4.6-1.4,9.1-4,12.9c-2.8,4.2-6.9,7.4-11.5,9.4c-5.4,2.3-11.2,3.4-17.1,3.3	c-10.5,0-18.5-2.2-24-6.5C1672.7,636.9,1669.2,630.4,1667.7,621.8z"/></g></a></svg></a>
	</p>
	<p class="date branding">
		Do. 15. Juli 2021</p>
	<p class="social">
		<a class="icon" href="https://www.facebook.com/svzonline" title="Facebook" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
		<a class="icon" href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=svz_de&tw_p=followbutton&variant=2.0" title="Twitter" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
		</p>
</div><section class="media-list">
	<div class="row">
		<div class="span3">
			<div class="seperator-text">
				<div class="text">Weitere Angebote, Produkte und Unternehmen der NOZ MEDIEN und mh:n MEDIEN</div>
			</div>
		</div>
		<ul class="nav">
			<li data-event-label="Unternehmen"><a class="i-media i-media-unternehmen" href="https://www.mhn-medien.de/unternehmen/" target="_blank" title="Unternehmen"><span class="txt">Unternehmen</span></a></li>
			<li data-event-label="Produkte"><a class="i-media i-media-produkte" href="https://www.mhn-medien.de/produkte/" target="_blank" title="Produkte"><span class="txt">Produkte</span></a></li>
			<li data-event-label="Karriere"><a class="i-media i-media-karriere" href="https://www.mhn-medien.de/karriere/" target="_blank" title="Karriere"><span class="txt">Karriere</span></a></li>
			<li data-event-label="Engagement"><a class="i-media i-media-engagement" href="https://www.mhn-medien.de/nachhaltigkeit/" target="_blank" title="Engagement"><span class="txt">Engagement</span></a></li>
		</ul>
	</div>
</section>
<section class="info-list">
	<div class="row">
		<div class="span3">
			<p>
				<a href="https://www.svz.de/legals/kontakt-id4583601.html" title="Kontakt" target="_self">
						Kontakt</a>
				<a href="https://mein.svz.de/agb/" title="AGB" target="_self">
						AGB</a>
				<a href="https://www.svz.de/legals/impressum-id4579736.html" title="Impressum" target="_self">
						Impressum</a>
				<a href="https://www.svz.de/legals/datenschutzhinweise-id4689621.html" title="Datenschutz" target="_self">
						Datenschutz</a>
				<a href="http://www.mhn-medien.de/mediadaten/" title="Mediadaten" target="_blank">
						Mediadaten</a>
				</p>
		</div>
	</div>
</section>
</div>
            </div>
        </footer>

        <script src="https://widgets.opinary.com/a/svz.js" async="async"></script><div class="overscroll">
    <div class="overscroll__wrapper wrapper-page">
        <div class="overscroll__content wrapper-content">
            <div class="overscroll__indicator" onclick="
            	dataLayer.push({
            		'event':'gaEvent',
            		'event_name' : 'article_overscroll_startpage',
            		'article_overscroll_startpage': {
            			'article_name': 'Pilot Norris nach Überfall: „Nicht in perfekter Verfassung“',
            			'article_id': '32944522',
            			'article_date': '2021.07.15 20:03',
            			'content_unit': ''
            		}
				});
            ">
                <div class="overscroll__process"></div>
                <a href="https://www.svz.de/?ref=article-overscroll" class="overscroll__link">zur Startseite</a>
            </div>
        </div>
    </div>
</div>

<div id="out_of_page_1"></div>
<div id="nozmhn_interstitial"></div><div id="bc_single_dummy"></div>
		<!-- JS block -->
		
		<img src="/stats/?rt=1&amp;objId=32944522&amp;type=article&amp;ctxId=7566&amp;pubId=2&amp;cat=news&amp;meta=&amp;title=Pilot+Norris+nach+%C3%9Cberfall%3A+%E2%80%9ENicht+in+perfekter+Verfassung%E2%80%9C&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Fweitere-sportarten%2FPilot-Norris-nach-Ueberfall-Nicht-in-perfekter-Verfassung-id32944522.html" width="1" height="1" class="hidden"/>
			<script>
	jQuery(function() {
	    // Unveil images 
	    var $images = jQuery("picture").find("source, img");
	    $images.unveil(600);
	    
	 	// Unveil widgets
	    var $widgets = jQuery(".lazy_widget");
	    $widgets.unveil(600, unveilWidget);
	    function unveilWidget() {
	    	var $this = jQuery(this);
	    	$.ajax({
	    		 url: $this.data("src"),
	    		 success: function( data ) {
	    			 var $newNode = $(data);
	    			 $this.replaceWith( $newNode );
	    			 jQuery( "source, img", $newNode ).unveil(600);
	    		 }
	    	});
	    }
	});
	</script>
<script type="text/javascript">
			if(!Modernizr.svg) {
			  jQuery('img[src$="svg"]').attr('src', function() {  
			    return jQuery(this).attr('src').replace('.svg', '.png');
			  });
			}
			
			(function( $ ){
	
				
	
				$( "#wrapper-page" ).unitbNavigationToggle();
				$( "#wrapper-content" ).unitbTeaserClickable();
				$( "#wrapper-content" ).unitbStickyHeader();
				$( ".mail-link" ).unitbDecode();
				$( ".accordion" ).not(".locked").unitbAccordion();
				
				$('.cmp_embed--infobox .cmp-toggle').mhnInlineCMP();
				$('.cmp_embed').mhnCMP();
				
				$(".search-box--track").searchTracking();
				
				$('.footer .info-list a, .footer .service-list a, .footer .media-list .nav li').on("click", function() {
					dataLayer.push({
			            event:'gaEvent',
			            event_name: 'navigation',
			            navigation: {
			                navigation_bar: 'Footer',
			                navigation_item: this.getAttribute("title"),
			                event_category: 'navigation',
			                event_action: 'Footer',
			                event_label: this.getAttribute("title")
			           }
			        });
				});
				
				$('body').on("click", function() {
					_SHZ.interacted = true;
				});
				window.addEventListener("beforeunload", function(e){
					if (typeof _SHZ.interacted === "undefined") {
						window.dataLayer.push({event:"gaEvent",event_name:"close_page",close_page:{event_category:"close_page",event_action:"close",event_label:window.location.href}});
					}
				}, false);
				
				$.fn.moduleInteractionTracking('.seperator-text.seperator-text-over a');
				
				if ( $('iframe.podigee-podcast-player').length > 0) {
					$('iframe.podigee-podcast-player').ccPodcastTracking();
				}
				
				
					$( "body" ).copyPaste( { "minChars": 30 } );
				$("#list-news-ticker-5221471").unitbNewsTicker();

		$( "#js-region" ).unitbCookieContent({ cookieName: "page_branding", className: "js-region", cookieName: "locationKey" });
	
$( ".login" ).unitbCookieContent({ cookieName: "page_login", className: "js-user", type: "GET", params: { "YcO8Z3I2NTcH3FuIkNRIw": 29 * parseInt((document.cookie.match('(^|; )communitydata2=([^;]*)')||["","","0"])[2].replace("||",""))}});

$(function() {
    $(".overscroll").overscroll({url: "https://www.svz.de/overscroll"});
});
			})( jQuery );
		</script>

		<script type="text/javascript">
			function makeCRETrackingCall() {
				if (typeof cre_client !== 'undefined') {
				    cre_client.set_page_view();
				    cre_client.set_origin('web');
				    cre_client.set_service_id('svz');
				    cre_client.set_site('www.svz.de');
				    cre_client.set_content_id('/sport/weitere-sportarten/Pilot-Norris-nach-Ueberfall-Nicht-in-perfekter-Verfassung-id32944522.html');
				    cre_client.set_cms_id('32944522');
				    cre_client.set_channel('2276');
				    cre_client.set_sub_channel('7566');
				    cre_client.set_doc_type('news_plus');
				    
				    cre_client.set_heading('Pilot Norris nach Überfall: „Nicht in perfekter Verfassung“');
				    
				    
				    cre_client.addListener(function(response) {
				    	if (response.data) {
				    		c1Response = response.data;
				    		_SHZ['userStatus'] = response.data.user_status;
				    	}
				    });
				    
				    cre_client.request();
				} else {
				    setTimeout(makeCRETrackingCall, 1000);
				}
			}
			makeCRETrackingCall();
		</script>
	<script>
if (typeof dataLayer == "undefined") { dataLayer = [];};
dataLayer.push({
	
		"extraContentArticleLength":"256",
		"articleLength":"256"
});
</script>
<script>
		if (typeof dataLayer == "undefined") { dataLayer = [];};
		var anchor = document.createElement("a");
		anchor.href = document.referrer;
		var protocol = anchor.protocol;
		var showcase = protocol.includes('android-app://');
		
		dataLayer.push({
			'event': 'gaEvent',
			  'event_name': 'article_view',
			  'article_view': {
			      'article_name': 'Pilot Norris nach Überfall: „Nicht in perfekter Verfassung“',
			      'article_id': '32944522',
			      'article_author': 'dpa',
			      'article_type': 'news',
			      'article_length': '256',
			      'article_keywords': 'pilot, norris, überfall, perfekter, verfassung, formel, 1, london, formel-1-pilot, gehts',
			      'article_date': '2021.07.15 20:03',
			      'content_unit': '', 
			      'showcase': showcase, 
			      'event_category': 'article',
			      'event_action': 'view',
			      'event_label': '32944522'}
		});
		
		$(".article-aside.startpage").on("click",function(){dataLayer.push({"event":"gaEvent","event_name":"article_aside_startpage","article_aside_startpage":{"article_name":'Pilot Norris nach Überfall: „Nicht in perfekter Verfassung“',"article_id":"32944522","article_date":'2021.07.15 20:03',"content_unit":'',"event_category":"article","event_action":"aside_startpage","event_label":"32944522"}})});
		
		window.onscroll=function(){!paywallShown&&$(".paywall").articleScrollTracking({event:"gaEvent",event_name:"paywall_shown",paywall_shown:{"event_category":"paywall","event_action":"shown","event_label":"32944522"}},'paywallShown')};
		</script>
	<script>
			// Execute all encapsulated JS in window.requireObj as require.js is not part of this
			// release version, but JS in Code-Widgets is partly encapsulated in require() functions
			(function () {
				// Requirement to resource mapping
				var requirementsMap = {
					"$": jQuery  !== "undefined" ? jQuery : undefined,
					"jquery": jQuery !== "undefined" ? jQuery : undefined,
					"swfobject": swfobject  !== "undefined" ? swfobject : undefined
					// Weitere Ressourcen hier eintragen
				};
				// Execute all require() callbacks like require.js would do
				window.require = function (requirements, callback) {
					var allArgs = [];
					for(var r = 0, len = requirements.length; r < len; r++) {
						allArgs.push(requirementsMap[requirements[r]]);
					}
					callback.apply(this, allArgs);
				};
				// Execute all anonymous functions stored in requireObj
				for(var r = 0, len = requireObj.length; r < len; r++) {
					requireObj[r].apply();
				}
				
			})();
		</script>
		
		<style>
			.js3q-audio-wrapper {
			    border: none;
			    position: relative;
				z-index: 1;
			}
		</style>
	</body>
</html>
