<!DOCTYPE html>
	<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<noscript><meta http-equiv="refresh" content="0; url=https://www.svz.de/sport/lokaler-sport/sport-in-rostock/sv-pastow-jetzt-auf-platz-zwei-id21620867.html?nojs=true"></noscript>
		<script>
var c1_headers = {
		['C1-Meter-Tracking-ID'] : "1616880395327544877", 
		['C1-Meter-Status'] : "paywall", 
		['C1-Meter-Info'] : "tracking_entitlement", 
		['C1-Meter-Count'] : "1", 
		['C1-Meter-Max-Count'] : "0", 
		['C1-Meter-User-Status'] : "anonymous", 
		['C1-Meter-Type'] : "overlay", 
		['C1-Meter-Product-IDs'] : "",
		['C1-Meter-User-Entitlement'] : "", 
		['C1-Meter-User-Group-Action'] : {"cms_snippet":{"parameters":["DFP:Sommerkampagne","DFP_customerType:none"]}} 
		}
</script>
		<meta name="date" content="2018-11-11T21:52:22+0100" />
		
		<script type="application/ld+json"> 
				    { 
				   	    "@context": 		"http://schema.org",
					    "@type": 			"NewsArticle",
						"name":				"21620867",
					    "headline": 		"Fußball-Verbandsliga: SV Pastow jetzt auf Platz zwei  | svz.de",
						"url": 				"https://www.svz.de/sport/lokaler-sport/sport-in-rostock/sv-pastow-jetzt-auf-platz-zwei-id21620867.html",
						"mainEntityOfPage": "https://www.svz.de/sport/lokaler-sport/sport-in-rostock/sv-pastow-jetzt-auf-platz-zwei-id21620867.html",
						"thumbnailUrl":		"https://img.svz.de/img/sport-in-rostock/crop21620862/4019107594-cv1_1-w320-o/23-102821212-23-102821214-1541969605.jpg",
						"image":			{
									"@type": 	"ImageObject",
									"url" : 	"https://img.svz.de/img/sport-in-rostock/origs21620862/8725108714-w640-h960-o/23-102821212-23-102821214-1541969605.jpg",
									"width": 	640,
									"height": 	360
								},
						"dateCreated": 		"2018-11-11T21:52:39+0100",
						"datePublished": 	"2018-11-11T21:52:22+0100",
						"dateModified":		"2018-11-11T21:58:05+0100",
						"articleSection":	"Sport in Rostock",
						"author": {
								"@type":	"Person",
								"name": 	"geri"
						},
				
						
						"publisher": {
				    		"@type": "Organization",
							"name":	"svz.de",
						    "logo": {
				      			"@type": 	"ImageObject",
				      			"url": 		"http://resources.svz.de/resources/1541509969335/ver1-0/img/logo/svz.png",
								"width": 	400,
								"height": 	38
				    		},
							"contactPoint" : [
				    			{ "@type" : "ContactPoint",
				      				"telephone" : "+49-385-63788333",
				      				"contactType" : "customer service"
				    			}
							]},
						"keywords":	["sv","pastow","platz","fußball-verbandsliga","eingewechselte","josef","lehner","trifft","10","malchin"]
				   	}
				</script>
			<title>Fußball-Verbandsliga: SV Pastow jetzt auf Platz zwei  | svz.de</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
	if( window.screen.width <= 767 ) {
		document.write( '<meta name="viewport" content="width=320">' );
	}
</script>

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://resources.svz.de/resources/1541509969335/ver1-0/img/touch/svz-apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://resources.svz.de/resources/1541509969335/ver1-0/img/touch/svz-apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://resources.svz.de/resources/1541509969335/ver1-0/img/touch/svz-apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://resources.svz.de/resources/1541509969335/ver1-0/img/touch/svz-apple-touch-icon-57x57-precomposed.png">

<meta name="description" content="Der gerade eingewechselte Josef Lehner trifft zum 1:0 in Malchin / Auch Förderkader, RFC und Kühlungsborn siegen">
	<meta name="keywords" content="Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder">
	<meta name="news_keywords" content="sv, pastow, platz, fußball-verbandsliga, eingewechselte, josef, lehner, trifft, 10, malchin">
	<meta name="dc.title" content="Fußball-Verbandsliga: SV Pastow jetzt auf Platz zwei  | svz.de" />
	<meta name="dc.description" content="Der gerade eingewechselte Josef Lehner trifft zum 1:0 in Malchin / Auch Förderkader, RFC und Kühlungsborn siegen ... Hier weiterlesen!" />
	<meta name="title" content="Fußball-Verbandsliga: SV Pastow jetzt auf Platz zwei  | svz.de" />
	<meta name="author" content="geri" />
	<meta name="copyright" content="svz" />
	<meta name="googlebot" content="noodp">
	
	<meta name="robots" content="index, follow, noodp, noarchive" />
		<meta name="sitemap" content="https://www.svz.de/sitemap.xml" />
	<meta name="feed" content="https://www.svz.de/sport/lokaler-sport/sport-in-rostock/rss" />

<meta name="apple-mobile-web-app-capable" content="yes">

<meta property="og:locale" content="de_DE">
	<meta property="og:title" content="Fußball-Verbandsliga: SV Pastow jetzt auf Platz zwei  | svz.de">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.svz.de/sport/lokaler-sport/sport-in-rostock/sv-pastow-jetzt-auf-platz-zwei-id21620867.html">
	<meta property="og:image" content="https://img.svz.de/img/sport-in-rostock/crop21620862/0083256143-cv16_9-w596-oplus_svz/23-102821212-23-102821214-1541969605.jpg">
	<meta property="og:image:width" content="596" />
	<meta property="og:image:height" content="335" />
	<meta property="og:site_name" content="svz">
	<meta property="og:description" content="Der gerade eingewechselte Josef Lehner trifft zum 1:0 in Malchin / Auch Förderkader, RFC und Kühlungsborn siegen">
	<link rel="alternate" type="application/rss+xml"  href="https://www.svz.de/sport/lokaler-sport/sport-in-rostock/rss" title="SVZ Feed - Sport in Rostock" />
	<meta property="fb:app_id" content="318968638241985"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@svzonline" />
<meta name="twitter:site:id" content="915317144" />
<meta name="twitter:title" content="Fußball-Verbandsliga: SV Pastow jetzt auf Platz zwei  | svz.de" />
<meta name="twitter:description" content="Der gerade eingewechselte Josef Lehner trifft zum 1:0 in Malchin / Auch Förderkader, RFC und Kühlungsborn siegen" />
<meta name="twitter:url" content="https://www.svz.de/sport/lokaler-sport/sport-in-rostock/sv-pastow-jetzt-auf-platz-zwei-id21620867.html" />
<meta name="twitter:image" content="https://img.svz.de/img/sport-in-rostock/crop21620862/5086397885-cv16_9-w596/23-102821212-23-102821214-1541969605.jpg" />

<link rel="canonical" href="https://www.nnn.de/sport/lokaler-sport/sport-in-rostock/sv-pastow-jetzt-auf-platz-zwei-id21620867.html">
<link rel="amphtml" href="https://www.svz.de/sport/lokaler-sport/sport-in-rostock/sv-pastow-jetzt-auf-platz-zwei-id21620867-amp.html" />
<link rel="shortcut icon" href="https://www.svz.de/favicon.ico" type="image/x-icon">

<script type="text/javascript">
		var _SHZ = {
			created: 1541969559000,
			domain: "svz.de",
			headline: "SV Pastow jetzt auf Platz zwei",
			kicker: "Fu\u00DFball-Verbandsliga",
			id: 21620867,
			imgSrc: "https://img.svz.de/img/sport-in-rostock/crop21620862/5086397885-cv16_9-w596/23-102821212-23-102821214-1541969605.jpg",
			lead: "Der gerade eingewechselte Josef Lehner trifft zum 1:0 in Malchin \/ Auch F\u00F6rderkader, RFC und K\u00FChlungsborn siegen",
			section: "HOME/SPORT/LOKALER SPORT/SPORT IN ROSTOCK",
			url: document.location.href,
			resourcePath: "https://resources.svz.de/resources/1541509969335/ver1-0/",
			msoIssue: "",
			ivwParam: "sports",
			omsParam: "sports",
			oms_screen_width: window.screen.width,
			fbAppId: "318968638241985",
			contentType: "news",
			shortUrl: "https://www.svz.de/21620867",
			isPreviewArticle: false
		};
		/* chartbeat */
		var _sf_startpt=(new Date()).getTime();

		/*  mobileDisplay */
		var mobileDisplay = false;
		if (_SHZ.oms_screen_width <= 767) mobileDisplay = true;
	</script>
<script>
if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
MSOdataLayer.push({
	
		"IVWCategory":"sports",
		"newspaperTitle":"SVZ",
		"newspaperLocation":"undefined",
		"pageKeywords":"Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder",
		"Domain":"svz.de",
		"pageType":"Plus-Artikel"
});
</script>
<script>window.requireObj = [];</script>

		<!-- ###GLOBAL_INCLUDE### -->
		<link rel="stylesheet" href="https://resources.svz.de/resources/1541509969335/ver1-0/css/styles_part_1.min.css">
				<link rel="stylesheet" href="https://resources.svz.de/resources/1541509969335/ver1-0/css/styles_part_2.min.css">
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="https://resources.svz.de/resources/1541509969335/ver1-0/js/jquery-1.10.2.min.js"><\/script>');
		</script>

		<script src="https://resources.svz.de/resources/1541509969335/ver1-0/js/libs.min.js"></script>
		<script src="https://resources.svz.de/resources/1541509969335/ver1-0/js/jquery.unitb.min.js"></script>

		<script type="text/javascript">
			!(function() {
			    try {
			        !(function() {
			            var cre = document.createElement('script');
			            cre.async = true;
			            cre.src = "https://track.svz.de/cre-1.0/tracking/tracking.js";
			            var s = document.getElementsByTagName('script')[0];
			            s.parentNode.insertBefore(cre, s);
			        }());
			    } catch (ex) {}
			}());
		</script>
	<!-- ###GLOBAL_INCLUDE_END### -->

		<script src="/files/premium/main.bundle.js?date=201811011315"></script>
<script src="/files/sso/main.bundle.js?date=201811011315"></script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

		<!-- AdDefender START -->
				<script>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</script>
					<!-- AdDefender STOP -->
				</head>
	<body>
		<script>
	if ( typeof MSOdataLayer == "undefined" )  { MSOdataLayer = []; };
	MSOdataLayer.push({
		"zone" : "svz",
		"oms" : _SHZ.omsParam,
		"issue" : _SHZ.msoIssue,
		"department" : "sport",
		"topic" : "sport_lokaler_sport",
		"town" : "Rostock",
		"type" : "news",
		"property" : [ "11", "nov", "2018", "image"],
		"topic_id" : "2761",
		"post_id" : "21620867",
		"ads_overlay" : false,
		"ads_inline": true,
		"ads_outline": true,
		"ads_video": true,
		"ads" : [ "inline", "outline", "video" ]
		,
			"articleTitle": "SV Pastow jetzt auf Platz zwei ",
			"articleID": "21620867",
			"articleValidFrom": "2018.11.11 21:52",
			"articleLength": "4377",
			"countImages": 1,
			"countVideos": 0,
			"countInternalLinks": 0,
			"countExternalLinks": 0,"articleAuthor": "André Gericke"
	});
</script>
<noscript>
	<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MMBP3X" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>
	(function(w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({
			'gtm.start' : new Date().getTime(),
			event : 'gtm.js'
		});
		var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l='
				+ l
				: '';
		j.async = true;
		j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'MSOdataLayer', 'GTM-MMBP3X');
</script><!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
			"st" : "svz",
			"cp" : "sports",
			"sv" : "in",
			"co" : ""
		}
		if (mobileDisplay) {
			if (iam_data.sv !== "ke") {
				iam_data.sv = "mo";
			}
			iam_data.st = "mobsvz";
		}
		iom.c(iam_data, 1);
	</script>
	<!--/SZM -->
<!--[if lt IE 7]>
		<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="wrapper-page" id="wrapper-page"  style="">
            <div class="wrapper-content" id="wrapper-content">
                <div id="leaderboard_1"></div><header class="header  header-article" id="header">
                    <a class="nav-main-toggle" id="nav-main-toggle" href="#nav-main-header" title="zur Navigation springen">
							<i class="fa fa-bars" aria-hidden="true"></i>
							<i class="fa fa-times" aria-hidden="true"></i>
						</a>
                    	<div class="top">
	<p class="left">
	<a href="https://immo-norden.de/?utm_source=svz.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_header" title="immo-norden.de" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'immo-norden.de', 'interaction': 'true'});">
				immo-norden.de</a>
			 | <a href="https://svz.motoso.de/" title="Auto" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Auto', 'interaction': 'true'});">
				Auto</a>
			 | <a href="http://www.job-norden.de/" title="job-norden.de" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'job-norden.de', 'interaction': 'true'});">
				job-norden.de</a>
			 | <a href="http://trauer.svz.de/" title="Trauer" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Trauer', 'interaction': 'true'});">
				Trauer</a>
			 | <a href="https://www.svz.de/anzeigen/" title="Anzeigen" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Anzeigen', 'interaction': 'true'});">
				Anzeigen</a>
			</p><p class="right social-links">
	<a href="https://www.facebook.com/svzonline" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Facebook', 'interaction': 'true'});"><i class="fa fa-facebook"></i></a>
	<a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=SVZonline&tw_p=followbutton&variant=2.0" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Twitter', 'interaction': 'true'});"><i class="fa fa-twitter"></i></a>
	<a href="https://www.svz.de/abo/newsletter/" target="_self"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Newsletter', 'interaction': 'true'});"><i class="fa fa-envelope"></i></a>
		</p></div>
<div class="main">
	<p class="link js-region" id="js-region" data-ajax-url="https://www.svz.de/widget/id5500036?view=ajax&amp;ctxArt=21620867">
		<a title="Nachrichten aus Ihrem Ort" href="https://www.svz.de/orte">
					<i class="fa fa-map-marker"></i>
					Nachrichten aus Ihrem Ort
				</a>
			</p>
	
	<p class="logo small">
	<a title="svz" href="https://www.svz.de/">
		<img id="imgLogoCenter" src="https://resources.svz.de/resources/1541509969335/ver1-0/img/logo/svz.png" alt="svz" width="400" height="38" />
	</a>	
</p><div class="login-menu" data-ajax-url="https://www.svz.de/widget/id5173361?ctxSec=2761&amp;view=ajax"></div>

</div>
<nav class="nav-main" id="nav-main-header-fwid2">
	<ul class="list lvl-0">
		<li class="menu-item menu-item--no-children  menu-item--no-teaser"
				><a href="https://www.svz.de/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Home', 'action':'Home', 'label':'Home', 'interaction': 'true'});"
					target="_self" class="">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18549396/6332539960-w1280-h960/icon-loc-mobile.png')"></i>
					<i class="fa fa-home menu-item__home-icon"></i>
							<span class="menu-item__home-label">Home</span>
						</a></li>
		<li class="menu-item"
				data-ajax-url="https://www.svz.de/lokales/menu-flyout"><a href="https://www.svz.de/lokales/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Lokales', 'label':'Lokales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18549396/6332539960-w1280-h960/icon-loc-mobile.png')"></i>
					Lokales</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.svz.de/lokales/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.svz.de/lokales/sternberg-bruel-warin/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Anzeiger für Sternberg, Brüel, Warin', 'label':'Anzeiger für Sternberg, Brüel, Warin', 'interaction': 'true'});"
											target="_self" class=""> Anzeiger für Sternberg, Brüel, Warin</a></li>
								<li ><a href="https://www.svz.de/lokales/buetzower-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Bützower Zeitung', 'label':'Bützower Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Bützower Zeitung</a></li>
								<li ><a href="https://www.svz.de/lokales/gadebusch-rehnaer-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Gadebusch-Rehnaer Zeitung', 'label':'Gadebusch-Rehnaer Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Gadebusch-Rehnaer Zeitung</a></li>
								<li ><a href="https://www.svz.de/lokales/guestrower-anzeiger/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Güstrower Anzeiger', 'label':'Güstrower Anzeiger', 'interaction': 'true'});"
											target="_self" class=""> Güstrower Anzeiger</a></li>
								<li ><a href="https://www.svz.de/lokales/hagenower-kreisblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Hagenower Kreisblatt', 'label':'Hagenower Kreisblatt', 'interaction': 'true'});"
											target="_self" class=""> Hagenower Kreisblatt</a></li>
								<li ><a href="https://www.svz.de/lokales/ludwigsluster-tageblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Ludwigsluster Tageblatt', 'label':'Ludwigsluster Tageblatt', 'interaction': 'true'});"
											target="_self" class=""> Ludwigsluster Tageblatt</a></li>
								<li ><a href="https://www.svz.de/lokales/parchimer-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Parchimer Zeitung', 'label':'Parchimer Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Parchimer Zeitung</a></li>
								<li ><a href="https://www.svz.de/lokales/zeitung-fuer-die-landeshauptstadt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Zeitung für die Landeshauptstadt', 'label':'Zeitung für die Landeshauptstadt', 'interaction': 'true'});"
											target="_self" class=""> Zeitung für die Landeshauptstadt</a></li>
								<li ><a href="https://www.svz.de/lokales/schwerin-umland/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Zeitung für Schwerin und Umland', 'label':'Zeitung für Schwerin und Umland', 'interaction': 'true'});"
											target="_self" class=""> Zeitung für Schwerin und Umland</a></li>
								<li ><a href="https://www.svz.de/lokales/zeitung-fuer-goldberg-luebz-plau/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Zeitung für Lübz, Goldberg, Plau', 'label':'Zeitung für Lübz, Goldberg, Plau', 'interaction': 'true'});"
											target="_self" class=""> Zeitung für Lübz, Goldberg, Plau</a></li>
								<li ><a href="https://www.svz.de/lokales/prignitz/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Der Prignitzer', 'label':'Der Prignitzer', 'interaction': 'true'});"
											target="_self" class=""> Der Prignitzer</a></li>
								<li ><a href="https://www.svz.de/lokales/rostock/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Norddeutsche Neueste Nachrichten', 'label':'Norddeutsche Neueste Nachrichten', 'interaction': 'true'});"
											target="_self" class=""> Norddeutsche Neueste Nachrichten</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.svz.de/regionales/menu-flyout"><a href="https://www.svz.de/regionales/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Regionales', 'label':'Regionales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/incoming/origs18549396/5692536860-w1280-h960/icon-loc-mobile.png ')"></i>
					Regionales</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.svz.de/regionales/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.svz.de/regionales/mecklenburg-vorpommern/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Mecklenburg-Vorpommern', 'label':'Mecklenburg-Vorpommern', 'interaction': 'true'});"
											target="_self" class=""> Mecklenburg-Vorpommern</a></li>
								<li ><a href="https://www.svz.de/regionales/brandenburg/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Brandenburg', 'label':'Brandenburg', 'interaction': 'true'});"
											target="_self" class=""> Brandenburg</a></li>
								<li ><a href="https://www.svz.de/regionales/polizeiticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Polizeiticker', 'label':'Polizeiticker', 'interaction': 'true'});"
											target="_self" class=""> Polizeiticker</a></li>
								<li ><a href="https://www.svz.de/regionales/newsticker-nord/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Newsticker Nord', 'label':'Newsticker Nord', 'interaction': 'true'});"
											target="_self" class=""> Newsticker Nord</a></li>
								<li ><a href="https://www.svz.de/regionales/mecklenburg-vorpommern/mecklenburg-magazin/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Mecklenburg Magazin', 'label':'Mecklenburg Magazin', 'interaction': 'true'});"
											target="_self" class=""> Mecklenburg Magazin</a></li>
								<li ><a href="https://www.svz.de/regionales/mecklenburg-vorpommern/mv-angeln/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Angeln', 'label':'Angeln', 'interaction': 'true'});"
											target="_self" class=""> Angeln</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.svz.de/deutschland-welt/menu-flyout"><a href="https://www.svz.de/deutschland-welt/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Deutschland & Welt', 'label':'Deutschland & Welt', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18549396/6332539960-w1280-h960/icon-loc-mobile.png')"></i>
					Deutschland & Welt</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.svz.de/deutschland-welt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.svz.de/deutschland-welt/panorama/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Panorama', 'label':'Panorama', 'interaction': 'true'});"
											target="_self" class=""> Panorama</a></li>
								<li ><a href="https://www.svz.de/deutschland-welt/leute/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Leute', 'label':'Leute', 'interaction': 'true'});"
											target="_self" class=""> Leute</a></li>
								<li ><a href="https://www.svz.de/deutschland-welt/politik/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Politik', 'label':'Politik', 'interaction': 'true'});"
											target="_self" class=""> Politik</a></li>
								<li ><a href="https://www.svz.de/deutschland-welt/wirtschaft/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wirtschaft', 'label':'Wirtschaft', 'interaction': 'true'});"
											target="_self" class=""> Wirtschaft</a></li>
								<li ><a href="https://www.svz.de/deutschland-welt/kultur/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Kultur', 'label':'Kultur', 'interaction': 'true'});"
											target="_self" class=""> Kultur</a></li>
								<li ><a href="https://www.svz.de/deutschland-welt/wissenschaft/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wissenschaft', 'label':'Wissenschaft', 'interaction': 'true'});"
											target="_self" class=""> Wissenschaft</a></li>
								<li ><a href="https://www.svz.de/deutschland-welt/junge-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Junge Zeitung', 'label':'Junge Zeitung', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Junge Zeitung</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.svz.de/sport/menu-flyout"><a href="https://www.svz.de/sport/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sport', 'label':'Sport', 'interaction': 'true'});"
					target="_self" class="has-sub-nav active">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18548676/7882533929-w1280-h960/icon-sport-a-mobile.png')"></i>
					Sport</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.svz.de/sport/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.svz.de/sport/lokaler-sport/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Lokaler Sport', 'label':'Lokaler Sport', 'interaction': 'true'});"
											target="_self" class=""> Lokaler Sport</a></li>
								<li ><a href="https://www.svz.de/sport/sportticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sportticker', 'label':'Sportticker', 'interaction': 'true'});"
											target="_self" class=""> Sportticker</a></li>
								<li ><a href="https://www.svz.de/sport/fussball/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fussball', 'label':'Fussball', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Fussball</a></li>
								<li ><a href="https://www.svz.de/sport/fussball/hansa-rostock/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Hansa Rostock', 'label':'Hansa Rostock', 'interaction': 'true'});"
											target="_self" class=""> Hansa Rostock</a></li>
								<li ><a href="https://www.svz.de/sport/tipp-die-elf/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Tipp die Elf', 'label':'Tipp die Elf', 'interaction': 'true'});"
											target="_self" class=""> Tipp die Elf</a></li>
								<li ><a href="https://www.svz.de/sport/volleyball/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Volleyball', 'label':'Volleyball', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Volleyball</a></li>
								<li ><a href="https://www.svz.de/sport/weitere-sportarten/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Weitere Sportarten', 'label':'Weitere Sportarten', 'interaction': 'true'});"
											target="_self" class=""> Weitere Sportarten</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.svz.de/ratgeber/menu-flyout"><a href="https://www.svz.de/ratgeber/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Ratgeber', 'label':'Ratgeber', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18550511/9502539078-w1280-h960/icon-ratgeber-mobile.png')"></i>
					Ratgeber</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.svz.de/ratgeber/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.svz.de/ratgeber/auto/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Auto & Verkehr', 'label':'Auto & Verkehr', 'interaction': 'true'});"
											target="_self" class=""> Auto &amp; Verkehr</a></li>
								<li ><a href="https://www.svz.de/ratgeber/bauen-wohnen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Bauen & Wohnen', 'label':'Bauen & Wohnen', 'interaction': 'true'});"
											target="_self" class=""> Bauen &amp; Wohnen</a></li>
								<li ><a href="https://www.svz.de/ratgeber/beruf-karriere/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Beruf & Karriere', 'label':'Beruf & Karriere', 'interaction': 'true'});"
											target="_self" class=""> Beruf &amp; Karriere</a></li>
								<li ><a href="https://www.svz.de/ratgeber/digital/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Digital', 'label':'Digital', 'interaction': 'true'});"
											target="_self" class=""> Digital</a></li>
								<li ><a href="https://www.svz.de/ratgeber/eltern-kind/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Eltern und Kind', 'label':'Eltern und Kind', 'interaction': 'true'});"
											target="_self" class=""> Eltern und Kind</a></li>
								<li ><a href="https://www.svz.de/ratgeber/essen_und_trinken/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Essen und Trinken', 'label':'Essen und Trinken', 'interaction': 'true'});"
											target="_self" class=""> Essen und Trinken</a></li>
								<li ><a href="https://www.svz.de/ratgeber/familie/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Familie', 'label':'Familie', 'interaction': 'true'});"
											target="_self" class=""> Familie</a></li>
								<li ><a href="https://www.svz.de/ratgeber/fitness-und-wellness/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Fitness und Wellness', 'label':'Fitness und Wellness', 'interaction': 'true'});"
											target="_self" class=""> Fitness und Wellness</a></li>
								<li ><a href="https://www.svz.de/ratgeber/garten-blumen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Garten und Blumen', 'label':'Garten und Blumen', 'interaction': 'true'});"
											target="_self" class=""> Garten und Blumen</a></li>
								<li ><a href="https://www.svz.de/ratgeber/liebe-flirt-partnerschaft/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Liebe, Flirt und Partnerschaft', 'label':'Liebe, Flirt und Partnerschaft', 'interaction': 'true'});"
											target="_self" class=""> Liebe, Flirt und Partnerschaft</a></li>
								<li ><a href="https://www.svz.de/ratgeber/medizin-gesundheit/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Medizin und Gesundheit', 'label':'Medizin und Gesundheit', 'interaction': 'true'});"
											target="_self" class=""> Medizin und Gesundheit</a></li>
								<li ><a href="https://www.svz.de/ratgeber/mode-lifestyle/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Mode & Lifestyle', 'label':'Mode & Lifestyle', 'interaction': 'true'});"
											target="_self" class=""> Mode &amp; Lifestyle</a></li>
								<li ><a href="https://www.svz.de/ratgeber/recht-gesetz/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Recht und Gesetz', 'label':'Recht und Gesetz', 'interaction': 'true'});"
											target="_self" class=""> Recht und Gesetz</a></li>
								<li ><a href="https://www.svz.de/ratgeber/reise-tourismus/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Reise und Tourismus', 'label':'Reise und Tourismus', 'interaction': 'true'});"
											target="_self" class=""> Reise und Tourismus</a></li>
								<li ><a href="https://www.svz.de/ratgeber/tiere/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Tiere', 'label':'Tiere', 'interaction': 'true'});"
											target="_self" class=""> Tiere</a></li>
								<li ><a href="https://www.svz.de/ratgeber/umwelt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Umwelt', 'label':'Umwelt', 'interaction': 'true'});"
											target="_self" class=""> Umwelt</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-teaser visible-phone"
				><a href="https://www.svz.de/anzeigen/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18551056/1272538171-w1280-h960/icon-ad-mobile.png')"></i>
					Anzeigen</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.job-norden.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Stellenanzeigen suchen', 'label':'Stellenanzeigen suchen', 'interaction': 'true'});"
											target="_blank" class=""> Stellenanzeigen suchen</a></li>
								<li  class=" hidden-desktop"><a href="https://immo-norden.de/?utm_source=svz.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_navi"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Immobilien suchen', 'label':'Immobilien suchen', 'interaction': 'true'});"
											target="_blank" class=""> Immobilien suchen</a></li>
								<li  class=" hidden-desktop"><a href="http://trauer.svz.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Traueranzeigen suchen', 'label':'Traueranzeigen suchen', 'interaction': 'true'});"
											target="_blank" class=""> Traueranzeigen suchen</a></li>
								<li  class=" hidden-desktop"><a href="https://flirt-norden.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Partnersuche', 'label':'Partnersuche', 'interaction': 'true'});"
											target="_blank" class=""> Partnersuche</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.svz.de/abo/menu-flyout"><a href="https://www.svz.de/abo/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Abo', 'label':'Abo', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18550821/1802537386-w1280-h960/icon-abo-mobile.png ')"></i>
					Abo</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://mein.svz.de/ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_blank" class=""> Übersicht</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/profil/?ref="
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Mein Benutzerkonto', 'label':'Mein Benutzerkonto', 'interaction': 'true'});"
											target="_blank" class=""> Mein Benutzerkonto</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/reisenachsendung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Reisenachsendung', 'label':'Reisenachsendung', 'interaction': 'true'});"
											target="_blank" class=""> Reisenachsendung</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/zeitung-verschenken/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Zeitung verschenken', 'label':'Meine Zeitung verschenken', 'interaction': 'true'});"
											target="_blank" class=""> Meine Zeitung verschenken</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/zeitung-spenden/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Zeitung spenden', 'label':'Meine Zeitung spenden', 'interaction': 'true'});"
											target="_blank" class=""> Meine Zeitung spenden</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/zahlungsdaten/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Zahlungsdaten', 'label':'Zahlungsdaten', 'interaction': 'true'});"
											target="_blank" class=""> Zahlungsdaten</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/reklamation/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Reklamation', 'label':'Reklamation', 'interaction': 'true'});"
											target="_blank" class=""> Reklamation</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser"
				><a href="https://www.svz.de/plus/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-svz+', 'action':'svz+', 'label':'svz+', 'interaction': 'true'});"
					target="_self" class="nav-main__svz-plus">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs19208256/7192535669-w1280-h960/icon-mobile-plus.png')"></i>
					svz+</a></li>
		<li class="menu-item"
				data-ajax-url="https://www.svz.de/service/menu-flyout"><a href="https://www.svz.de/service/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Service', 'label':'Service', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18550986/5432534824-w1280-h960/icon-service-mobile.png')"></i>
					Service</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.svz.de/service/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/?ref=servicemenue"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserservice', 'label':'Leserservice', 'interaction': 'true'});"
											target="_blank" class=""> Leserservice</a></li>
								<li ><a href="https://www.svz.de/anzeigen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
											target="_self" class=""> Anzeigen</a></li>
								<li ><a href="https://www.svz.de/service/wetter/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Wetter', 'label':'Wetter', 'interaction': 'true'});"
											target="_self" class=""> Wetter</a></li>
								<li ><a href="http://termine.svz.de"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Termine und Events', 'label':'Termine und Events', 'interaction': 'true'});"
											target="_self" class=""> Termine und Events</a></li>
								<li ><a href="https://leserreisen.svz.de"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserreisen', 'label':'Leserreisen', 'interaction': 'true'});"
											target="_self" class=""> Leserreisen</a></li>
								<li ><a href="https://www.svz.de/service/fitnesstipps/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fitnesstipps', 'label':'Fitnesstipps', 'interaction': 'true'});"
											target="_self" class=""> Fitnesstipps</a></li>
								<li ><a href="http://tv.svz.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fernsehprogramm', 'label':'Fernsehprogramm', 'interaction': 'true'});"
											target="_self" class=""> Fernsehprogramm</a></li>
								<li ><a href="https://www.svz.de/service/horoskope/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Horoskope', 'label':'Horoskope', 'interaction': 'true'});"
											target="_self" class=""> Horoskope</a></li>
								<li  class=" hidden-phone"><a href="https://www.svz.de/service/kreuzwortraetsel/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Kreuzworträtsel', 'label':'Kreuzworträtsel', 'interaction': 'true'});"
											target="_self" class=""> Kreuzworträtsel</a></li>
								<li  class=" hidden-phone"><a href="https://www.svz.de/service/sudoku/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Sudoku', 'label':'Sudoku', 'interaction': 'true'});"
											target="_self" class=""> Sudoku</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser hidden-phone"
				><a href="https://mein.svz.de/epaper/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-ePaper', 'action':'ePaper', 'label':'ePaper', 'interaction': 'true'});"
					target="_blank" class="">
					
					ePaper</a></li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser visible-phone"
				><a href="http://newsapp.svz.de"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-svz.de als App', 'action':'svz.de als App', 'label':'svz.de als App', 'interaction': 'true'});"
					target="_self" class="">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18550586/8992535029-w1280-h960/icon-app-mobile.png')"></i>
					svz.de als App</a></li>
		<li class="menu-item menu-item--no-children menu-item--no-teaser visible-phone">
			<a href="#" class="hidden logout">
				<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18550586/2672536911-w1280-h960/icon-logout-mobile.png')"></i>
				Logout
			</a>
		</li>

		</ul>
	<div class="search">
			<a title="zur Suche" href="#search-head" id="search-toggle" class="search-toggle"> <i class="fa fa-search"></i>
			</a>
		</div>
	</nav>

<form id="search-head" class="search-box" action="/suche/">
		<fieldset>
			<legend>Suche</legend>
			<div class="input-wrapper">
				<input type="text" placeholder="Suche" name="q" autocomplete="off" maxlength="50">
				<button value="s" type="submit">
					<span class="visually-hidden">Suchen</span>
				</button>
			</div>
		</fieldset>
	</form>
	</header>
                <div class="header-sub">
                    <div class="info">
		<nav class="left breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> 
			<div>
					<a href="https://www.svz.de/" title="Home">
									<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Home<link itemprop="item" href="https://www.svz.de/">
		            					<meta itemprop="name" content="Home">
		            					<meta itemprop="position" content="1">
									</span> 
								</a>
						</div>
			<div>
					&gt; <a href="https://www.svz.de/sport/" title="Sport">
									<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Sport<link itemprop="item" href="https://www.svz.de/sport/">
		            					<meta itemprop="name" content="Sport">
		            					<meta itemprop="position" content="2">
									</span> 
								</a>
						</div>
			<div>
					&gt; <a href="https://www.svz.de/sport/lokaler-sport/" title="Lokaler Sport">
									<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Lokaler Sport<link itemprop="item" href="https://www.svz.de/sport/lokaler-sport/">
		            					<meta itemprop="name" content="Lokaler Sport">
		            					<meta itemprop="position" content="3">
									</span> 
								</a>
						</div>
			<div>
					&gt; <a href="https://www.svz.de/sport/lokaler-sport/sport-in-rostock/" title="Sport in Rostock">
									<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Sport in Rostock<link itemprop="item" href="https://www.svz.de/sport/lokaler-sport/sport-in-rostock/">
		            					<meta itemprop="name" content="Sport in Rostock">
		            					<meta itemprop="position" content="4">
									</span> 
								</a>
						</div>
			<div class="breadcrumb-article">
					&gt; <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">SV Pastow jetzt auf Platz zwei<meta itemprop="name" content="SV Pastow jetzt auf Platz zwei">
	            			<meta itemprop="position" content="5">
						</span>
				</div>
			</nav>
	</div>
<div id="slides"></div></div>
               	<style>
.blurred {
    filter: blur(5px);
    -webkit-filter: blur(5px);
    -moz-filter: blur(5px);
    -o-filter: blur(5px);
    -ms-filter: blur(5px);
    opacity: 1
}

html.no-smil .blurred {
    text-shadow: 0 0 5px rgba(0,0,0,.7);
    opacity: .3;
    color: rgba(0,0,0,.1)
}
</style><div class="content content-white">
					<article class="container article-wrapper" id="article-wrapper">
						 <div class="row">
		<div class="article-aside actions clearfix" id="actions-fwid0">
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=21620867&amp;type=article&amp;ctxId=2761&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=SV+Pastow+jetzt+auf+Platz+zwei+&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Flokaler-sport%2Fsport-in-rostock%2Fsv-pastow-jetzt-auf-platz-zwei-id21620867.html"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'facebookShare'});">
						<i class="fa fa-facebook"></i>
					</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.svz.de/21620867" data-track-url="/stats/?rt=1&amp;objId=21620867&amp;type=article&amp;ctxId=2761&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=SV+Pastow+jetzt+auf+Platz+zwei+&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Flokaler-sport%2Fsport-in-rostock%2Fsv-pastow-jetzt-auf-platz-zwei-id21620867.html"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'tweet'});">
						<i class="fa fa-twitter"></i>
					</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});var mvString = $.cookie('_cmv');if(mvString == null || mvString === 0){$.cookie( '_cmv', 1, { path: '/' } );$('.list-toggle').trigger('click');}">
						<i class="fa fa-comment"></i>
						<span class="share__button-comments-count">0</span>
					</a>
				</li>
			<li class="hidden-phone">
				<a class="share__button share__button--expand-all" href="#" title="Alle anzeigen">
					<i class="fa fa-ellipsis-h"></i>
				</a>
			</li>
			<li>
				<ul class="share__more">
					<li class="hidden-phone">
							<a class="share__button share__button--google" title="Artikel über Google+ teilen" data-track-url="/stats/?rt=1&amp;objId=21620867&amp;type=article&amp;ctxId=2761&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=SV+Pastow+jetzt+auf+Platz+zwei+&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Flokaler-sport%2Fsport-in-rostock%2Fsv-pastow-jetzt-auf-platz-zwei-id21620867.html"
							onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'googlePlusShare'});">
							<i class="fa fa-google-plus"></i>
							</a>
						</li>
					<li class="hidden hidden-desktop">
						<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=21620867&amp;type=article&amp;ctxId=2761&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=SV+Pastow+jetzt+auf+Platz+zwei+&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Flokaler-sport%2Fsport-in-rostock%2Fsv-pastow-jetzt-auf-platz-zwei-id21620867.html" href="WhatsApp://send?text=SV Pastow jetzt auf Platz zwei +https://www.svz.de/sport/lokaler-sport/sport-in-rostock/sv-pastow-jetzt-auf-platz-zwei-id21620867.html" title="Artikel per WhatsApp versenden" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Whatsapp'});">
							<i class="fa fa-whatsapp"></i>
						</a>
					</li>
					<li class="share__responsive-float last-item ">
						<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=21620867&amp;type=article&amp;ctxId=2761&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=SV+Pastow+jetzt+auf+Platz+zwei+&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Flokaler-sport%2Fsport-in-rostock%2Fsv-pastow-jetzt-auf-platz-zwei-id21620867.html" href="https://www.svz.de/artikel-versenden.html?artId=21620867" title="Artikel per E-Mail versenden" rel="nofollow"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Mail'});">
						<i class="fa fa-envelope"></i>
						</a>
					</li>
					<li class="hidden-phone share__responsive-float">
							<a class="share__button share__button--print" href="https://www.svz.de/sport/lokaler-sport/sport-in-rostock/sv-pastow-jetzt-auf-platz-zwei-id21620867.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">
								<i class="fa fa-print"></i>
							</a>
						</li>
					</ul>
			</li>
		</ul>
	</div>
</div>
<div class="row">
		<header class="article article-head span3  loc-local"> 
		<h1 class="headline" id="head-anchor" itemprop="headline">
			<span class="kicker">Fußball-Verbandsliga</span> 
				<span class="vhide">: </span>
			SV Pastow jetzt auf Platz zwei </h1>
	</header>
</div>
<div class="row">
		<div class="article article-slideshow span3">
		<img class="teaser-plus teaser-plus--svz" src="https://resources.svz.de/resources/1541509969335/ver1-0/img/plus/svz_plus.svg" alt="svz_plus" />
		<div class="slideshow" id="slideshow-fwid1" data-ajax="true" data-countable="true" data-ajax-url="https://www.svz.de/widget/id3877601?ctxSec=2761&view=ajax&ctxArt=21620867" >
			<div class=" slideshow-single">
	<div class="container">
		<picture>
		    <source media="(max-width: 481px)" srcset="https://img.svz.de/img/sport-in-rostock/crop21620862/5637486432-cv16_9-w674-o/23-102821212-23-102821214-1541969605.jpg">
		    <source media="(max-width: 641px)" srcset="https://img.svz.de/img/sport-in-rostock/crop21620862/2932942090-cv16_9-w1019-o/23-102821212-23-102821214-1541969605.jpg">
			<source srcset="https://img.svz.de/img/sport-in-rostock/crop21620862/6985125236-cv16_9-h495-o/23-102821212-23-102821214-1541969605.jpg">
			<img  width="879"  height="495"  alt="Sorgte nach einem Freisto&szlig; f&uuml;r den Befreiungsschlag: Routinier Pierre Malorny erzielte das 2:1 f&uuml;r den FC F&ouml;rderkader, am Ende hie&szlig; es 4:1 gegen Grimmen.  " src="https://img.svz.de/img/sport-in-rostock/crop21620862/6985125236-cv16_9-h495-o/23-102821212-23-102821214-1541969605.jpg" class=' landscape'  itemprop="contentURL"/>
			</picture>
	<span itemprop="url" content="https://img.svz.de/img/sport-in-rostock/crop21620862/6985125236-cv16_9-h495-o/23-102821212-23-102821214-1541969605.jpg"></span>
	<span itemprop="height" content="495"></span>
	<span itemprop="width" content="879"></span>
<div class="info">
					<div class="credits">
										<i class="fa fa-camera" aria-hidden="true"></i> <span itemprop="author"> Foto: Georg Scharnweber </span></div>
							</div>
			</div>
	<div class="caption" itemprop="caption">
		Sorgte nach einem Freistoß für den Befreiungsschlag: Routinier Pierre Malorny erzielte das 2:1 für den FC Förderkader, am Ende hieß es 4:1 gegen Grimmen.</div>
</div>
</div>
	</div>
	
	<div class="span2 article  loc-local">
	<p class="lead" itemprop="description">
		<strong> Der gerade eingewechselte Josef Lehner trifft zum 1:0 in Malchin / Auch Förderkader, RFC und Kühlungsborn siegen</strong>
	</p>
<a href='https://www.svz.de/plus/'><div class="center-content-mobile">
	<div class="plus-box plus-box--svz">
		<div class="plus-box__text">
			Exklusiv für<br />
			SVZ+ Nutzer
		</div>
		<img class="plus-box__image" alt="" src="https://resources.svz.de/resources/1541509969335/ver1-0/img/plus/svz_plus.svg">
	</div>
</div>
</a><div class="center-content-mobile">	
		<div class="article-aside author">
			<p class="info">
				<span class="img">
					<img width="60" height="60" alt="svz.de" src="https://resources.svz.de/resources/1541509969335/ver1-0/img/avatar/avatar_svz.png" />
						<a title="E-Mail an den Autor" href="#" data-token="bWFpbHRvOmdlcmlAbm5uLmRl" rel="nofollow" class="mail-link">
							<i class="fa fa-envelope" aria-hidden="true"></i>
						</a>
					</span>
				<span class="info-text">
					
								von <a title="Artikel des Autors" href="https://www.svz.de/autoren/gericke-id12828991.html"><span class="name" itemprop="author">André&nbsp;Gericke</span></a>
							<br>
						11. November 2018, 21:52 Uhr
					</span>
			</p>
		</div>
	</div>
<p> Mit einem 1:0-Sieg beim FSV Malchin sprang der SV Pastow am 13. Spieltag der Fußball-Verbandsliga auf den zweiten Tabellenplatz.FSV Malchin – SV Pastow 0:1 (0:0)Auf dem schlechten Kunstrasenplatz taten s...</p>
<div id="premium-container"></div>
<script>
$(function() {
	var container = $('#premium-container')
	var wall = new Premium.Widget(container)
	wall.initialize({})
})
</script>
<p class="blurred">iMt nmeei ei1-gS:0 eibm SFV chnlMai sanrpg edr SV Pstawo am 13. Sitapgel erd dlaßnu-esVlrbaaFblig auf edn eiwzent nelaltl.bzaepT </p><p class="blurred"> </p><p class="blurred">FVS hclnaiM – SV oPwtsa 0:1 :0(0) </p><p class="blurred">Auf emd scthehnlec nusatKltepaznsr tetan hcsi eid watseroP hr,wsec hrei arhuudcs nnhndeervao iechtensnch, teahntkisc ndu sciilhseeenpr eeVrloit zszemnu.uet Am Ende eswbie chVa-CPSo nereHi ttrBfoi eni gosnldee änedhnH.c Dre darege zruov elehtcgeenwise osJef nhereL kptöfe einne Fßsteior nov rkMsua zKneu imt enrsei rtense uegnhlrrübBal muz eSrifergtef nie 5()7.. </p><p class="blurred">iMt emd nenuetn sgnaiiesoS reneketltt dei -dsoaeR,onkrtcR dei tim urn scesh neregeffretGn ide ebest hwberA der Lagi ibe,zenst uaf ned ieewntz tzaPl thirne med VSM wmoP.ap </p><p class="blurred">nerieH ifttroB ow:(st)aP Ich umss cihehlr etg,snhee asds das rde geiS ts,i ebür ned cih imch ma eiesmnt eretugf bhea. In red tHlizeab heba ich hnco lma nvo mniee -hkPcusetS-en auf ein iS-lenNe-nueptkPu eröthh. Es awr ine grolEf dse snl,lWei den wri sun imt ltelmo pmfKa entdiver eahbn. irW ne,twsus asw sun in hcaMlin aw,etrter ndu enbah sda eeamnnog.mn Ich ibn thrigci lotzs uaf edi J.sgun </p><p class="blurred"> </p><p class="blurred">s:watPo encBkeö – nKima,kis lfdRauf .1(0+9 ,hen)nPapit aaL,udn K,uzen ,hlarG iSch,skum merR,ei aMnsro,u andt,W reRöm 7(3. Lnher)e </p><p class="blurred">roT: 10: eehrLn )5(7. </p><p class="blurred"> </p><p class="blurred">CF dFrradeeörk – eirGnrmem SV 4:1 :)1(1 </p><p class="blurred">tttSa rhucd hoanJ erstG in gnFurhü zu eehng .,3)( gla rerdaödFekr lcöplzhti nteinh .7).( iWe edi Gegbtaers dancha dcjhoe neiegre,atr wra db.rkncnueedei caNh etwa 20 Mtnieun tehta eröadrerFkd ide ierttsvgäsAig nud eekmZhifätwrpa erd emGnirmre mnamneeong dnu mka, nenw huac tesaw lihgücclk erp gir,tEone onhc rov red Pasue zum ciguAhsel. In erd neewzit eätflH srteog edr uzr ePsua ecetnegeishewl ertnuiRio eerPri Myaonrl chan ineem eoFtrsiß ürf den cglrfhBsiaegusne uzm 1:2. caDhna rwaen ide uHrshrneae tigüdengl mi iplSe dnu rotegns für kreal l.Vstehäsneri </p><p class="blurred">Stahpne ynMlaro e)(eörrdFd:kra iWr ethant 13 prieelS sau dme raeKd ntchi rzu Vünuge,gfr baneh rdhea hauc asd epSli dre t„e“Zwien sga.tabge Wri bnchuatre eien eWeli, mu sad peilS der Gremiermn nemazh,ennu dcoh dann enhab edi gsJnu enei eksals Ltesigun tieeggz nud isch end üfr sun ctgeiinwh Sgei og.elth </p><p class="blurred"> </p><p class="blurred">a:eddrFerörk nuaehtTahn – öB,mh nkwks,Joia enrilWk .46( .P )aro,Mnyl Bulrbmeg 27.( ,h)umcBna sterG, t,ilmisereeGd leSgi (0.8 ge,i)Sl sB,akae ,enBh mLeek </p><p class="blurred">:Teor 1:0 Arden ,7.() :11 Tesli ,3/ig(nr.t0)Eeo 21: .P Mrnoayl 6(.),3 31: rGste ,6).7( 41: aJhsn (6)8. </p><p class="blurred"> </p><p class="blurred">SV mönGir – FSV hngbosKnurlü 04: 10)(: </p><p class="blurred">uehdekeScnksrc rfü edn SFV achn 70 inten:uM eKerep emninjaB saHpmke ruwed autenuerfl,n evrlor in erd tLuf ine ngiew ads hcieelctwgiGh ndu elif chuiklcglnü fua ned -ofpK oeiws iabercecNnhke. faDhunrai sumset 3ie-ghä3rJ shsetcluaegew erewnd, taeth sihc sbi zru erieeiHms ojecdh hnsoc eewdri ltperaeb.p </p><p class="blurred">René Scthluz (suo:ülKbhrg)nn riW nbahe sda eilSp ralk eehhrstbrc udn tentha snu utg ufa ied glnena lelBä nov nmriöG et.tlesniegl tzteLhlic neähtt wri ochn remh eoTr zieeelrn ndu asd ipelS luhectdi erhe eeinctnsdeh .ensmsü </p><p class="blurred"> </p><p class="blurred">nsbüo:Klgnruh sHpkeam ,leztvr(et 37. )seiGe – nHaeg,rdo hBcatrs 66.( )ter,etuL le,Fog elkiW, Lucas lCeras rosediug,R Fkena,r sinackZr, S. le,Mürl rreeWn (.66 I. zhS)l,uct Smihtct </p><p class="blurred">rToe: 10: acuLs laCser iReugords .)(,15 :02 tichtmS .)8,5( 3:0 neakFr 8,0(). :40 hmcitSt 4+().09 </p><p class="blurred"> </p><p class="blurred">VST 0681 Sruadnlst – trkooesRc FC :41 )30(: </p><p class="blurred">oreHgl nkeWil CF:()R Mit imene lDcaspoeghlp rudch Miahwnernct kacPtir hNsel getnsor riw hfür rüf lreka ästnlrheVise genge nneei ancheswch gr.Geen Mit med 3:0 maetch „h“cPates hcon rvo der aeuPs aslle lark udn thnrcsüe nde a.ctkitrH In rde wneeitz lHteäf menak wir thcni rhem wei nchwetgsü muz Zug, eietgern reab uz nekeri ehasP ni ehfGr.a irhistanC znsoReankr aeggnl mit meeni hwrsenetsnee buslcshsA nhco ads :.04 imBe Gfeeenrtgerf krzu vro med pffifAb ettha rde iehhsdirStecrc edi ieePff schon im ..Mnu.d </p><p class="blurred"> </p><p class="blurred">tseRookrc FC: rkWe – use,aKr h,Mosc oPenrs, Ptet .17( ,r)annßomG hsNel 48(. h)iiltwsA, S,neidmug rashtiinC zRkes,nnaor nnhsoaJe ,rcieRht haojD,n ebrGu 8.0( ezhsT)ppoc </p><p class="blurred">Tr:oe 1:,0 :20, :30 hsNle ,(.11 .,31 .24), :04 nensoaRrzk (88),. 14: rultG 9(.0) </p><p class="blurred"> </p><p class="blurred"> </p><p class="blurred"> </p><div class="article-aside startpage" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
	<a href="https://www.svz.de/" title="zur Startseite">
		<i class="fa fa-home house"></i>
		zur Startseite</a>
</div><div class="OUTBRAIN" data-src="" data-widget-id="AR_1" data-ob-template="DE_SVZ.de"></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div id="wanewsletter">
	<div id="whatsapp2"></div>
</div>

<script>
jQuery(document).ready(function() {
	var widget = "whatsapp2";
	
	jQuery.getJSON("https://mhnd.shz.de/widgets/escenic/?load="+widget+"&callback=?", { format: "json" }, function(result) {
		jQuery(result.data.html).appendTo("#"+widget);
		jQuery("<style>").prop("type", "text/css").html(result.data.css).appendTo("#"+widget);
		jQuery("<script>").prop("type", "text/javascript").html(result.data.js).appendTo("#"+widget);
		MSOdataLayer.push({'event':'staticEvent', 'category': 'Widget-WhatsApp', 'action':'Loaded', 'label':window.location.href, 'interaction':'false'});
	});
});
</script></div>

<div class="span1">
	</div></div>
<div class="row">
		<div class="span3">
			</div>
	</div>
</article>
				</div></div>
		</div>
        <footer class="footer">
            <div class="wrapper-outer">
                <div class="container">
                    <div class="hidden-desktop">
	</div>
<div id="leaderboard_2"></div><div class="top">
	<p class="logo logo-shz">
		<a href="https://www.svz.de/" title="svz"> 
			<img src="https://resources.svz.de/resources/1541509969335/ver1-0/img/logo/svz.png" alt="svz.de" width="400" height="38" />
		</a>
	</p>
	<p class="date branding">
		Mo. 12. November 2018</p>
	<p class="social">
		<a class="icon" href="https://www.facebook.com/svzonline" title="Facebook" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
		<a class="icon" href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=SVZonline&tw_p=followbutton&variant=2.0" title="Twitter" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
		</p>
</div><section class="media-list">
	<div class="row">
		<div class="span3">
			<div class="seperator-text">
				<div class="text">Weitere Angebote, Produkte und Unternehmen der mh:n MEDIEN</div>
			</div>
		</div>
		<ul class="nav">
			<li><a class="i-media i-media-unternehmen" href="http://www.mhn-medien.de/unternehmen/" target="_blank"><span class="txt">Unternehmen</span></a></li>
			<li><a class="i-media i-media-produkte" href="http://www.mhn-medien.de/produkte/" target="_blank"><span class="txt">Produkte</span></a></li>
			<li><a class="i-media i-media-karriere" href="http://www.mhn-medien.de/karriere/" target="_blank"><span class="txt">Karriere</span></a></li>
			<li><a class="i-media i-media-engagement" href="http://www.mhn-medien.de/engagement/" target="_blank"><span class="txt">Engagement</span></a></li>
		</ul>
	</div>
</section><section class="info-list">
	<div class="row">
		<div class="span3">
			<p>
				<a href="https://www.svz.de/legals/kontakt-id4583601.html" title="Kontakt" target="_self">
						Kontakt</a>
				<a href="https://www.svz.de/legals/agb/" title="AGB" target="_self">
						AGB</a>
				<a href="https://www.svz.de/legals/impressum-id4579736.html" title="Impressum" target="_self">
						Impressum</a>
				<a href="https://www.svz.de/legals/datenschutzerklaerung-id4689621.html" title="Datenschutz" target="_self">
						Datenschutz</a>
				<a href="http://www.mhn-medien.de/mediadaten/" title="Mediadaten" target="_blank">
						Mediadaten</a>
				</p>
		</div>
	</div>
</section></div>
            </div>
        </footer>

        <!-- Chartbeat -->
<script>
	var _sf_async_config = {};
	_sf_async_config.uid = 41975;
	_sf_async_config.domain = "svz.de";
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = "HOME/SPORT/LOKALER SPORT/SPORT IN ROSTOCK";
	_sf_async_config.authors = 'geri';
	var _cbq = window._cbq = (window._cbq || []);
	_cbq.push(['_acct', document.cookie.indexOf('communitydata2') > 0 ? 'lgdin' : 'anon']);
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement("script");
			e.setAttribute("language", "javascript");
			e.setAttribute("type", "text/javascript");
			e
					.setAttribute(
							"src",
							(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/"
									: "http://static.chartbeat.com/")
									+ "js/chartbeat.js");
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != "function") ? loadChartbeat
				: function() {
					oldonload();
					loadChartbeat();
				};
	})();
</script>
<!-- Chartbeat END --><script src="https://widgets.opinary.com/a/svz.js" async="async"></script><div class="overscroll">
    <div class="overscroll__wrapper wrapper-page">
        <div class="overscroll__content wrapper-content">
            <div class="overscroll__indicator" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite-Overscroll', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
                <div class="overscroll__process"></div>
                <a href="https://www.svz.de/?ref=article-overscroll" class="overscroll__link">zur Startseite</a>
            </div>
        </div>
    </div>
</div>

<div id="out_of_page_1"></div>
<div id="skyscraper_1"></div>
<div id="skyscraper_2"></div><div id="bc_single_dummy"></div>
		<!-- JS block -->
		<img src="/stats/?rt=1&amp;objId=21620867&amp;type=article&amp;ctxId=2761&amp;pubId=2&amp;cat=news&amp;meta=&amp;title=SV+Pastow+jetzt+auf+Platz+zwei+&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Flokaler-sport%2Fsport-in-rostock%2Fsv-pastow-jetzt-auf-platz-zwei-id21620867.html" width="1" height="1" class="hidden"/>
			<script>
	jQuery(function() {
	    // Unveil images 
	    var $images = jQuery("picture").find("source, img");
	    $images.unveil(600);
	    
	 	// Unveil widgets
	    var $widgets = jQuery(".lazy_widget");
	    $widgets.unveil(600, unveilWidget);
	    function unveilWidget() {
	    	var $this = jQuery(this);
	    	$.ajax({
	    		 url: $this.data("src"),
	    		 success: function( data ) {
	    			 var $newNode = $(data);
	    			 $this.replaceWith( $newNode );
	    			 jQuery( "source, img", $newNode ).unveil(600);
	    		 }
	    	});
	    }
	});
	</script>
<script type="text/javascript">
			if(!Modernizr.svg) {
			  jQuery('img[src$="svg"]').attr('src', function() {  
			    return jQuery(this).attr('src').replace('.svg', '.png');
			  });
			}
			
			(function( $ ){
	
				
	
				$( "#wrapper-page" ).unitbNavigationToggle();
				$( "#wrapper-content" ).unitbTeaserClickable();
				$( "#wrapper-content" ).unitbShadowTeaserClickable();
				$( "#wrapper-content" ).unitbStickyHeader();
				$( ".mail-link" ).unitbDecode();
				$( ".accordion" ).unitbAccordion();
				
				
					$( "body" ).copyPaste( { "minChars": 30 } );
				$("#slideshow-fwid1").unitbGalleryVote().unitbSlideshow();
			

		$( "#js-region" ).unitbCookieContent({ className: "js-region", cookieName: "locationKey" });
	

	$( ".login-menu" ).unitbCookieContent({ className: "js-user", type: "POST" });

			$(".nav-main").initMainMenuLazyLoading();
			$(".nav-main").initMainMenuToggeling();
		

		$("#header").unitbSearchToggle();
	

$(function() {
    $(".overscroll").overscroll({url: "https://www.svz.de/overscroll"});
});
			})( jQuery );
		</script>

		<script type="text/javascript">
			function makeCRETrackingCall() {
				if (typeof cre_client !== 'undefined') {
				    cre_client.set_page_view();
				    cre_client.set_origin('web');
				    cre_client.set_service_id('svz');
				    cre_client.set_site('www.svz.de');
				    cre_client.set_content_id('/sport/lokaler-sport/sport-in-rostock/sv-pastow-jetzt-auf-platz-zwei-id21620867.html');
				    cre_client.set_cms_id('21620867');
				    cre_client.set_channel('2276');
				    cre_client.set_sub_channel('2466');cre_client.set_sub_sub_channel('2761');
				    cre_client.set_doc_type('news_plus');
				    
				    cre_client.set_heading('SV Pastow jetzt auf Platz zwei ');
				    cre_client.set_entitlement('metered');
				    
				    cre_client.addListener(function(response) {
				    	if (response.data) {
				    		c1Response = response.data;
				    		_SHZ['userStatus'] = response.data.user_status;
				    	}
				    });
				    
				    cre_client.request();
				} else {
				    setTimeout(makeCRETrackingCall, 1000);
				}
			}
			makeCRETrackingCall();
		</script>
	<script type="text/javascript">
		function getTimeToFirstPaintIfSupported(){if(window.performance&&window.performance.timing){var c,a=window.performance.timing,b=a.navigationStart;if(window.chrome&&window.chrome.loadTimes?c=1e3*window.chrome.loadTimes().firstPaintTime:a.msFirstPaint&&(c=a.msFirstPaint),c&&b)return c-b}};
		var timeToFirstPaint = getTimeToFirstPaintIfSupported();

		jQuery(window).load(function() {
			if (typeof MSOdataLayer !== "undefined" && timeToFirstPaint) {
			   console.log('first paint:' + timeToFirstPaint);
			   MSOdataLayer.push({'event':'staticEvent', 'category':'Performance', 'action':'firstpaint', 'label':window.location.href , 'value':Math.round(timeToFirstPaint), 'interaction': 'false'});
			}
		});
	</script>
<script>
			// Execute all encapsulated JS in window.requireObj as require.js is not part of this
			// release version, but JS in Code-Widgets is partly encapsulated in require() functions
			(function () {
				// Requirement to resource mapping
				var requirementsMap = {
					"$": jQuery  !== "undefined" ? jQuery : undefined,
					"jquery": jQuery !== "undefined" ? jQuery : undefined,
					"swfobject": swfobject  !== "undefined" ? swfobject : undefined
					// Weitere Ressourcen hier eintragen
				};
				// Execute all require() callbacks like require.js would do
				window.require = function (requirements, callback) {
					var allArgs = [];
					for(var r = 0, len = requirements.length; r < len; r++) {
						allArgs.push(requirementsMap[requirements[r]]);
					}
					callback.apply(this, allArgs);
				};
				// Execute all anonymous functions stored in requireObj
				for(var r = 0, len = requireObj.length; r < len; r++) {
					requireObj[r].apply();
				}
			})();
		</script>
	</body>
</html>
