<!DOCTYPE html>
	<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<noscript><meta http-equiv="refresh" content="0; url=https://www.svz.de/sport/adrians-sahnehaeubchen-macht-klopp-gluecklich-id25147152.html?nojs=true"></noscript>
		<script>
var c1_headers = {
  "C1-Meter-Type": "none",
  "C1-User-Info-gender": "",
  "C1-User-Info-first-name": "",
  "C1-User-Info-email": "",
  "C1-User-Info-last-name": "",
  "C1-User-Info-ssoid": "",
  "C1-Meter-Count": "0",
  "C1-Meter-Info": "document_type",
  "C1-Meter-Tracking-ID": "1641922700353448168",
  "C1-Meter-Max-Count": "0",
  "C1-Meter-User-Status": "anonymous",
  "C1-Meter-User-Group-Action": {"cms_snippet": {"parameters": [
    "DFP:Sommerkampagne",
    "DFP_customerType:none",
    "paywall_creditcard_payment",
    "paywall_paypal_payment"
  ]}},
  "C1-Meter-Product-IDs": "",
  "C1-Meter-Status": "open"
}
</script>
		<meta name="date" content="2019-08-15T10:10:55+0200" />
		
		<script type="application/ld+json"> 
				    { 
				   	    "@context": 		"http://schema.org",
					    "@type": 			"NewsArticle",
						"name":				"25147152",
					    "headline": 		"UEFA-Supercup: Adriáns «Sahnehäubchen» macht Klopp glücklich | svz.de",
						"url": 				"https://www.svz.de/sport/adrians-sahnehaeubchen-macht-klopp-gluecklich-id25147152.html",
						"mainEntityOfPage": "https://www.svz.de/sport/adrians-sahnehaeubchen-macht-klopp-gluecklich-id25147152.html",
						"thumbnailUrl":"https://www.svz.de/img/sport/crop25147147/4669107297-cv1_1-w320-o/urn-newsml-dpa-com-20090101-190815-99-471356.jpg","image":{
									"@type": 	"ImageObject",
									"url" : 	"https://www.svz.de/img/sport/origs25147147/0215103605-w640-h960-o/urn-newsml-dpa-com-20090101-190815-99-471356.jpg",
									"width": 	640,
									"height": 	360
								},
						"dateCreated": 		"2019-08-15T07:18:04+0200",
						"datePublished": 	"2019-08-15T10:10:55+0200",
						"dateModified":		"2019-08-15T10:13:13+0200",
						"articleSection":	"Sport",
						"author": {
								"@type":	"Person",
								"name": 	"dpa"
						},
				
						
						"publisher": {
				    		"@type": "Organization",
							"name":	"svz.de",
						    "logo": {
				      			"@type": 	"ImageObject",
				      			"url": 		"http://www.svz.de/resources/1565699483252-1/ver1-0/img/logo/svz.png",
								"width": 	600,
								"height": 	60
				    		},
							"contactPoint" : [
				    			{ "@type" : "ContactPoint",
				      				"telephone" : "+49-385-63788333",
				      				"contactType" : "customer service"
				    			}
							]},
						"keywords":	["adriáns","sahnehäubchen","klopp","glücklich","uefa-supercup","fc","liverpool","gewinnt","supercup","zeit"]
				   	}
				</script>
			<title>UEFA-Supercup: Adriáns «Sahnehäubchen» macht Klopp glücklich | svz.de</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
	if( window.screen.width <= 767 ) {
		document.write( '<meta name="viewport" content="width=320">' );
	}
</script>

<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.svz.de/resources/1565699483252-1/ver1-0/img/touch/svz-apple-touch-icon-180x180.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.svz.de/resources/1565699483252-1/ver1-0/img/touch/svz-apple-touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.svz.de/resources/1565699483252-1/ver1-0/img/touch/svz-apple-touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.svz.de/resources/1565699483252-1/ver1-0/img/touch/svz-apple-touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.svz.de/resources/1565699483252-1/ver1-0/img/touch/svz-apple-touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.svz.de/resources/1565699483252-1/ver1-0/img/touch/svz-apple-touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.svz.de/resources/1565699483252-1/ver1-0/img/touch/svz-apple-touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.svz.de/resources/1565699483252-1/ver1-0/img/touch/svz-apple-touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" href="https://www.svz.de/resources/1565699483252-1/ver1-0/img/touch/svz-apple-touch-icon.png">

<meta name="description" content="Der FC Liverpool gewinnt den Supercup, hat aber kaum Zeit zu feiern. Zum Held des Abends in Istanbul wird der, der vor ein paar Tagen noch gar nicht da war und schon jetzt lauter wird als Jürgen Klopp.">
	<meta name="keywords" content="Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder">
	<meta name="news_keywords" content="adriáns, sahnehäubchen, klopp, glücklich, uefa-supercup, fc, liverpool, gewinnt, supercup, zeit">
	<meta name="dc.title" content="UEFA-Supercup: Adriáns «Sahnehäubchen» macht Klopp glücklich | svz.de" />
	<meta name="dc.description" content="Der FC Liverpool gewinnt den Supercup, hat aber kaum Zeit zu feiern. Zum Held des Abends in Istanbul wird der, der vor ein paar Tagen noch gar nicht da war und schon jetzt lauter wird als Jürgen Klopp. ... Hier weiterlesen!" />
	<meta name="title" content="UEFA-Supercup: Adriáns «Sahnehäubchen» macht Klopp glücklich | svz.de" />
	<meta name="author" content="dpa" />
	<meta name="copyright" content="svz" />
	<meta name="googlebot" content="noodp">
	
	<meta name="robots" content="index, follow, noodp, noarchive" />
		<meta name="sitemap" content="https://www.svz.de/sitemap.xml" />
	<meta name="feed" content="https://www.svz.de/sport/rss" />

<meta name="apple-mobile-web-app-capable" content="yes">

<meta property="og:locale" content="de_DE">
	<meta property="og:title" content="UEFA-Supercup: Adriáns «Sahnehäubchen» macht Klopp glücklich | svz.de">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.svz.de/sport/adrians-sahnehaeubchen-macht-klopp-gluecklich-id25147152.html">
	<meta property="og:image" content="https://www.svz.de/img/sport/crop25147147/1366397006-cv16_9-w596/urn-newsml-dpa-com-20090101-190815-99-471356.jpg">
	<meta property="og:image:width" content="596" />
	<meta property="og:image:height" content="335" />
	<meta property="og:site_name" content="svz">
	<meta property="og:description" content="Der FC Liverpool gewinnt den Supercup, hat aber kaum Zeit zu feiern. Zum Held des Abends in Istanbul wird der, der vor ein paar Tagen noch gar nicht da war und schon jetzt lauter wird als Jürgen Klopp.">
	<link rel="alternate" type="application/rss+xml"  href="https://www.svz.de/sport/rss" title="SVZ Feed - Sport" />
	<meta property="fb:app_id" content="318968638241985"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@svzonline" />
<meta name="twitter:site:id" content="915317144" />
<meta name="twitter:title" content="UEFA-Supercup: Adriáns «Sahnehäubchen» macht Klopp glücklich | svz.de" />
<meta name="twitter:description" content="Der FC Liverpool gewinnt den Supercup, hat aber kaum Zeit zu feiern. Zum Held des Abends in Istanbul wird der, der vor ein paar Tagen noch gar nicht da war und schon jetzt lauter wird als Jürgen Klopp." />
<meta name="twitter:url" content="https://www.svz.de/sport/adrians-sahnehaeubchen-macht-klopp-gluecklich-id25147152.html" />
<meta name="twitter:image" content="https://www.svz.de/img/sport/crop25147147/1366397006-cv16_9-w596/urn-newsml-dpa-com-20090101-190815-99-471356.jpg">

<link rel="canonical" href="https://www.svz.de/sport/adrians-sahnehaeubchen-macht-klopp-gluecklich-id25147152.html">
<link rel="amphtml" href="https://www.svz.de/sport/adrians-sahnehaeubchen-macht-klopp-gluecklich-id25147152-amp.html" />
<link rel="shortcut icon" href="https://www.svz.de/favicon.ico" type="image/x-icon">

<script type="text/javascript">
		var _SHZ = {
			created: 1565846284000,
			domain: "svz.de",
			headline: "Adri\u00E1ns \u00ABSahneh\u00E4ubchen\u00BB macht\u00A0Klopp gl\u00FCcklich",
			kicker: "UEFA-Supercup",
			id: 25147152,
			imgSrc: "https://www.svz.de/img/sport/crop25147147/1366397006-cv16_9-w596/urn-newsml-dpa-com-20090101-190815-99-471356.jpg",
			lead: "Der FC\u00A0Liverpool gewinnt den Supercup, hat aber kaum Zeit zu feiern. Zum Held des Abends in Istanbul wird der, der vor ein paar Tagen noch gar nicht da war und schon jetzt lauter wird als J\u00FCrgen Klopp.",
			section: "HOME/SPORT",
			url: document.location.href,
			resourcePath: "https://www.svz.de/resources/1565699483252-1/ver1-0/",
			msoIssue: "",
			ivwParam: "sports",
			omsParam: "sports",
			oms_screen_width: window.screen.width,
			fbAppId: "318968638241985",
			contentType: "news",
			shortUrl: "https://www.svz.de/25147152",
			isPreviewArticle: false
		};
		/* chartbeat */
		var _sf_startpt=(new Date()).getTime();

		/*  mobileDisplay */
		var mobileDisplay = false;
		if (_SHZ.oms_screen_width <= 767) mobileDisplay = true;
	</script>
<script>
if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
MSOdataLayer.push({
	
		"IVWCategory":"sports",
		"newspaperTitle":"SVZ",
		"newspaperLocation":"undefined",
		"pageKeywords":"Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder",
		"Domain":"svz.de",
		"pageType":"Free-Artikel"
});
</script>
<script>window.requireObj = [];</script>

		<!-- ###GLOBAL_INCLUDE### -->
		<link rel="stylesheet" href="https://www.svz.de/resources/1565699483252-1/ver1-0/css/styles_part_1.min.css">
				<link rel="stylesheet" href="https://www.svz.de/resources/1565699483252-1/ver1-0/css/styles_part_2.min.css">
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="https://www.svz.de/resources/1565699483252-1/ver1-0/js/jquery-1.10.2.min.js"><\/script>');
		</script>

		<script src="https://www.svz.de/resources/1565699483252-1/ver1-0/js/libs.min.js"></script>
		<script src="https://www.svz.de/resources/1565699483252-1/ver1-0/js/jquery.unitb.min.js"></script>

		<script type="text/javascript">
			!(function() {
			    try {
			        !(function() {
			            var cre = document.createElement('script');
			            cre.async = true;
			            cre.src = "https://track.svz.de/cre-1.0/tracking/tracking.js";
			            var s = document.getElementsByTagName('script')[0];
			            s.parentNode.insertBefore(cre, s);
			        }());
			    } catch (ex) {}
			}());
		</script>
	<!-- ###GLOBAL_INCLUDE_END### -->

		<script src="/files/premium/main.bundle.js?date=201811011315"></script>
<script src="/files/sso/main.bundle.js?date=201811011315"></script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

		</head>
	<body>
		<script>
	if ( typeof MSOdataLayer == "undefined" )  { MSOdataLayer = []; };
	MSOdataLayer.push({
		"zone" : "svz",
		"oms" : _SHZ.omsParam,
		"issue" : _SHZ.msoIssue,
		"department" : "sport",
		"topic" : "",
		"town" : "",
		"type" : "news",
		"property" : [ "15", "aug", "2019", "image"],
		"topic_id" : "2276",
		"post_id" : "25147152",
		"ads_overlay" : true,
		"ads_inline": true,
		"ads_outline": true,
		"ads_video": true,
		"ads" : [ "inline", "outline", "video" ]
		,
			"articleTitle": "Adriáns «Sahnehäubchen» macht Klopp glücklich",
			"articleID": "25147152",
			"articleValidFrom": "2019.08.15 10:10",
			"articleLength": "3958",
			"countImages": 1,
			"countVideos": 0,
			"countInternalLinks": 0,
			"countExternalLinks": 0,"articleAuthor": "dpa"
	});
</script>
<noscript>
	<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MMBP3X" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>
	(function(w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({
			'gtm.start' : new Date().getTime(),
			event : 'gtm.js'
		});
		var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l='
				+ l
				: '';
		j.async = true;
		j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'MSOdataLayer', 'GTM-MMBP3X');
</script><!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
			"st" : "svz",
			"cp" : "sports",
			"sv" : "in",
			"co" : "",
			"sc" : "yes"
		}
		if (mobileDisplay) {
			if (iam_data.sv !== "ke") {
				iam_data.sv = "mo";
			}
			iam_data.st = "mobsvz";
		}
		iom.c(iam_data, 1);
	</script>
	<!--/SZM -->
<!--[if lt IE 7]>
		<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="wrapper-page" id="wrapper-page"  style="">
            <div class="wrapper-content" id="wrapper-content">
                <div id="leaderboard_1"></div><header class="header  header-article" id="header">
                    <a class="nav-main-toggle" id="nav-main-toggle" href="#nav-main-header" title="zur Navigation springen">
							<i class="fa fa-bars" aria-hidden="true"></i>
							<i class="fa fa-times" aria-hidden="true"></i>
						</a>
                    	<div class="top">
	<p class="left">
	<a href="https://immo-norden.de/?utm_source=svz.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_header" title="immo-norden.de" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'immo-norden.de', 'interaction': 'true'});">
				immo-norden.de</a>
			 | <a href="https://svz.motoso.de/" title="Auto" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Auto', 'interaction': 'true'});">
				Auto</a>
			 | <a href="http://www.job-norden.de/" title="job-norden.de" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'job-norden.de', 'interaction': 'true'});">
				job-norden.de</a>
			 | <a href="http://trauer.svz.de/" title="Trauer" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Trauer', 'interaction': 'true'});">
				Trauer</a>
			 | <a href="https://www.vergabe-nord.de/" title="Vergabe Nord" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Vergabe Nord', 'interaction': 'true'});">
				Vergabe Nord</a>
			 | <a href="https://www.svz.de/anzeigen/" title="Anzeigen" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Anzeigen', 'interaction': 'true'});">
				Anzeigen</a>
			</p><p class="right social-links">
	<a href="https://www.facebook.com/svzonline" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Facebook', 'interaction': 'true'});"><i class="fa fa-facebook"></i></a>
	<a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=SVZonline&tw_p=followbutton&variant=2.0" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Twitter', 'interaction': 'true'});"><i class="fa fa-twitter"></i></a>
	<a href="https://www.svz.de/abo/newsletter/" target="_self"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Newsletter', 'interaction': 'true'});"><i class="fa fa-envelope"></i></a>
		</p></div>
<div class="main">
	<p class="link js-region" id="js-region" data-ajax-url="https://www.svz.de/widget/id5500036?view=ajax&amp;ctxArt=25147152">
		<a title="Nachrichten aus Ihrem Ort" href="https://www.svz.de/orte">
					<i class="fa fa-map-marker"></i>
					Nachrichten aus Ihrem Ort
				</a>
			</p>
	
	<p class="logo small">
	<a title="svz" href="https://www.svz.de/">
				<img id="imgLogoCenter" src="https://www.svz.de/resources/1565699483252-1/ver1-0/img/logo/svz.svg" alt="svz" width="436" height="68" />
			</a>
		</p><div class="login" data-ajax-url="https://www.svz.de/widget/id5173361?ctxSec=2276&amp;view=ajax"></div>

<script>
	$( ".login" ).unitbCookieContent({ className: "js-user", type: "POST" });
</script>
</div>
<nav class="nav-main" id="nav-main-header-fwid3">
	<ul class="list lvl-0">
		<li class="menu-item menu-item--no-children  menu-item--no-teaser"
				><a href="https://www.svz.de/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Home', 'action':'Home', 'label':'Home', 'interaction': 'true'});"
					target="_self" class="">
					
					<i class="fa fa-home menu-item__home-icon"></i>
							<span class="menu-item__home-label">Home</span>
						</a></li>
		<li class="menu-item"
				data-ajax-url="https://www.svz.de/lokales/menu-flyout"><a href="https://www.svz.de/lokales/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Lokales', 'label':'Lokales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					Lokales</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.svz.de/lokales/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.svz.de/lokales/sternberg-bruel-warin/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Anzeiger für Sternberg, Brüel, Warin', 'label':'Anzeiger für Sternberg, Brüel, Warin', 'interaction': 'true'});"
											target="_self" class=""> Anzeiger für Sternberg, Brüel, Warin</a></li>
								<li ><a href="https://www.svz.de/lokales/buetzower-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Bützower Zeitung', 'label':'Bützower Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Bützower Zeitung</a></li>
								<li ><a href="https://www.svz.de/lokales/gadebusch-rehnaer-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Gadebusch-Rehnaer Zeitung', 'label':'Gadebusch-Rehnaer Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Gadebusch-Rehnaer Zeitung</a></li>
								<li ><a href="https://www.svz.de/lokales/guestrower-anzeiger/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Güstrower Anzeiger', 'label':'Güstrower Anzeiger', 'interaction': 'true'});"
											target="_self" class=""> Güstrower Anzeiger</a></li>
								<li ><a href="https://www.svz.de/lokales/hagenower-kreisblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Hagenower Kreisblatt', 'label':'Hagenower Kreisblatt', 'interaction': 'true'});"
											target="_self" class=""> Hagenower Kreisblatt</a></li>
								<li ><a href="https://www.svz.de/lokales/ludwigsluster-tageblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Ludwigsluster Tageblatt', 'label':'Ludwigsluster Tageblatt', 'interaction': 'true'});"
											target="_self" class=""> Ludwigsluster Tageblatt</a></li>
								<li ><a href="https://www.svz.de/lokales/parchimer-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Parchimer Zeitung', 'label':'Parchimer Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Parchimer Zeitung</a></li>
								<li ><a href="https://www.svz.de/lokales/zeitung-fuer-die-landeshauptstadt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Zeitung für die Landeshauptstadt', 'label':'Zeitung für die Landeshauptstadt', 'interaction': 'true'});"
											target="_self" class=""> Zeitung für die Landeshauptstadt</a></li>
								<li ><a href="https://www.svz.de/lokales/schwerin-umland/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Zeitung für Schwerin und Umland', 'label':'Zeitung für Schwerin und Umland', 'interaction': 'true'});"
											target="_self" class=""> Zeitung für Schwerin und Umland</a></li>
								<li ><a href="https://www.svz.de/lokales/zeitung-fuer-goldberg-luebz-plau/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Zeitung für Lübz, Goldberg, Plau', 'label':'Zeitung für Lübz, Goldberg, Plau', 'interaction': 'true'});"
											target="_self" class=""> Zeitung für Lübz, Goldberg, Plau</a></li>
								<li ><a href="https://www.svz.de/lokales/prignitz/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Der Prignitzer', 'label':'Der Prignitzer', 'interaction': 'true'});"
											target="_self" class=""> Der Prignitzer</a></li>
								<li ><a href="https://www.svz.de/lokales/rostock/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Norddeutsche Neueste Nachrichten', 'label':'Norddeutsche Neueste Nachrichten', 'interaction': 'true'});"
											target="_self" class=""> Norddeutsche Neueste Nachrichten</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.svz.de/regionales/menu-flyout"><a href="https://www.svz.de/regionales/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Regionales', 'label':'Regionales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					Regionales</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.svz.de/regionales/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.svz.de/regionales/mecklenburg-vorpommern/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Mecklenburg-Vorpommern', 'label':'Mecklenburg-Vorpommern', 'interaction': 'true'});"
											target="_self" class=""> Mecklenburg-Vorpommern</a></li>
								<li ><a href="https://www.svz.de/regionales/brandenburg/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Brandenburg', 'label':'Brandenburg', 'interaction': 'true'});"
											target="_self" class=""> Brandenburg</a></li>
								<li ><a href="https://www.svz.de/regionales/polizeiticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Polizeiticker', 'label':'Polizeiticker', 'interaction': 'true'});"
											target="_self" class=""> Polizeiticker</a></li>
								<li ><a href="https://www.svz.de/regionales/newsticker-nord/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Newsticker Nord', 'label':'Newsticker Nord', 'interaction': 'true'});"
											target="_self" class=""> Newsticker Nord</a></li>
								<li ><a href="https://www.svz.de/regionales/mecklenburg-vorpommern/mecklenburg-magazin/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Mecklenburg Magazin', 'label':'Mecklenburg Magazin', 'interaction': 'true'});"
											target="_self" class=""> Mecklenburg Magazin</a></li>
								<li ><a href="https://www.svz.de/regionales/mecklenburg-vorpommern/mv-angeln/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Angeln', 'label':'Angeln', 'interaction': 'true'});"
											target="_self" class=""> Angeln</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.svz.de/deutschland-welt/menu-flyout"><a href="https://www.svz.de/deutschland-welt/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Deutschland & Welt', 'label':'Deutschland & Welt', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					Deutschland & Welt</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.svz.de/deutschland-welt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.svz.de/deutschland-welt/panorama/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Panorama', 'label':'Panorama', 'interaction': 'true'});"
											target="_self" class=""> Panorama</a></li>
								<li ><a href="https://www.svz.de/deutschland-welt/leute/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Leute', 'label':'Leute', 'interaction': 'true'});"
											target="_self" class=""> Leute</a></li>
								<li ><a href="https://www.svz.de/deutschland-welt/politik/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Politik', 'label':'Politik', 'interaction': 'true'});"
											target="_self" class=""> Politik</a></li>
								<li ><a href="https://www.svz.de/deutschland-welt/wirtschaft/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wirtschaft', 'label':'Wirtschaft', 'interaction': 'true'});"
											target="_self" class=""> Wirtschaft</a></li>
								<li ><a href="https://www.svz.de/deutschland-welt/kultur/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Kultur', 'label':'Kultur', 'interaction': 'true'});"
											target="_self" class=""> Kultur</a></li>
								<li ><a href="https://www.svz.de/deutschland-welt/wissenschaft/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wissenschaft', 'label':'Wissenschaft', 'interaction': 'true'});"
											target="_self" class=""> Wissenschaft</a></li>
								<li ><a href="https://www.svz.de/deutschland-welt/junge-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Junge Zeitung', 'label':'Junge Zeitung', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Junge Zeitung</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.svz.de/sport/menu-flyout"><a href="https://www.svz.de/sport/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sport', 'label':'Sport', 'interaction': 'true'});"
					target="_self" class="has-sub-nav active">
					
					Sport</a><div class="menu-toggle open">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 " style="display:block">
								<li  class=" hidden-desktop"><a href="https://www.svz.de/sport/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class="active"> Übersicht</a></li>
								<li ><a href="https://www.svz.de/sport/lokaler-sport/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Lokaler Sport', 'label':'Lokaler Sport', 'interaction': 'true'});"
											target="_self" class=""> Lokaler Sport</a></li>
								<li ><a href="https://www.svz.de/sport/sportticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sportticker', 'label':'Sportticker', 'interaction': 'true'});"
											target="_self" class=""> Sportticker</a></li>
								<li ><a href="https://www.svz.de/sport/fussball/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fussball', 'label':'Fussball', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Fussball</a></li>
								<li ><a href="https://www.svz.de/sport/fussball/hansa-rostock/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Hansa Rostock', 'label':'Hansa Rostock', 'interaction': 'true'});"
											target="_self" class=""> Hansa Rostock</a></li>
								<li ><a href="https://www.svz.de/sport/tipp-die-elf/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Tipp die Elf', 'label':'Tipp die Elf', 'interaction': 'true'});"
											target="_self" class=""> Tipp die Elf</a></li>
								<li ><a href="https://www.svz.de/sport/volleyball/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Volleyball', 'label':'Volleyball', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Volleyball</a></li>
								<li ><a href="https://www.svz.de/sport/weitere-sportarten/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Weitere Sportarten', 'label':'Weitere Sportarten', 'interaction': 'true'});"
											target="_self" class=""> Weitere Sportarten</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.svz.de/ratgeber/menu-flyout"><a href="https://www.svz.de/ratgeber/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Ratgeber', 'label':'Ratgeber', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					Ratgeber</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.svz.de/ratgeber/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.svz.de/ratgeber/auto/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Auto & Verkehr', 'label':'Auto & Verkehr', 'interaction': 'true'});"
											target="_self" class=""> Auto &amp; Verkehr</a></li>
								<li ><a href="https://www.svz.de/ratgeber/bauen-wohnen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Bauen & Wohnen', 'label':'Bauen & Wohnen', 'interaction': 'true'});"
											target="_self" class=""> Bauen &amp; Wohnen</a></li>
								<li ><a href="https://www.svz.de/ratgeber/beruf-karriere/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Beruf & Karriere', 'label':'Beruf & Karriere', 'interaction': 'true'});"
											target="_self" class=""> Beruf &amp; Karriere</a></li>
								<li ><a href="https://www.svz.de/ratgeber/digital/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Digital', 'label':'Digital', 'interaction': 'true'});"
											target="_self" class=""> Digital</a></li>
								<li ><a href="https://www.svz.de/ratgeber/eltern-kind/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Eltern & Kind', 'label':'Eltern & Kind', 'interaction': 'true'});"
											target="_self" class=""> Eltern &amp; Kind</a></li>
								<li ><a href="https://www.svz.de/ratgeber/essen_und_trinken/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Essen & Trinken', 'label':'Essen & Trinken', 'interaction': 'true'});"
											target="_self" class=""> Essen &amp; Trinken</a></li>
								<li ><a href="https://www.svz.de/ratgeber/familie/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Familie', 'label':'Familie', 'interaction': 'true'});"
											target="_self" class=""> Familie</a></li>
								<li ><a href="https://www.svz.de/ratgeber/fitness-und-wellness/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Fitness & Wellness', 'label':'Fitness & Wellness', 'interaction': 'true'});"
											target="_self" class=""> Fitness &amp; Wellness</a></li>
								<li ><a href="https://www.svz.de/ratgeber/garten-blumen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Garten & Blumen', 'label':'Garten & Blumen', 'interaction': 'true'});"
											target="_self" class=""> Garten &amp; Blumen</a></li>
								<li ><a href="https://www.svz.de/ratgeber/liebe-flirt-partnerschaft/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Liebe, Flirt & Partnerschaft', 'label':'Liebe, Flirt & Partnerschaft', 'interaction': 'true'});"
											target="_self" class=""> Liebe, Flirt &amp; Partnerschaft</a></li>
								<li ><a href="https://www.svz.de/ratgeber/medizin-gesundheit/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Medizin & Gesundheit', 'label':'Medizin & Gesundheit', 'interaction': 'true'});"
											target="_self" class=""> Medizin &amp; Gesundheit</a></li>
								<li ><a href="https://www.svz.de/ratgeber/mode-lifestyle/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Mode & Lifestyle', 'label':'Mode & Lifestyle', 'interaction': 'true'});"
											target="_self" class=""> Mode &amp; Lifestyle</a></li>
								<li ><a href="https://www.svz.de/ratgeber/recht-gesetz/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Recht & Gesetz', 'label':'Recht & Gesetz', 'interaction': 'true'});"
											target="_self" class=""> Recht &amp; Gesetz</a></li>
								<li ><a href="https://www.svz.de/ratgeber/reise-tourismus/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Reise & Tourismus', 'label':'Reise & Tourismus', 'interaction': 'true'});"
											target="_self" class=""> Reise &amp; Tourismus</a></li>
								<li ><a href="https://www.svz.de/ratgeber/tiere/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Tiere', 'label':'Tiere', 'interaction': 'true'});"
											target="_self" class=""> Tiere</a></li>
								<li ><a href="https://www.svz.de/ratgeber/umwelt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Umwelt', 'label':'Umwelt', 'interaction': 'true'});"
											target="_self" class=""> Umwelt</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-teaser visible-phone"
				><a href="https://www.svz.de/anzeigen/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					Anzeigen</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.job-norden.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Stellenanzeigen suchen', 'label':'Stellenanzeigen suchen', 'interaction': 'true'});"
											target="_blank" class=""> Stellenanzeigen suchen</a></li>
								<li  class=" hidden-desktop"><a href="https://immo-norden.de/?utm_source=svz.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_navi"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Immobilien suchen', 'label':'Immobilien suchen', 'interaction': 'true'});"
											target="_blank" class=""> Immobilien suchen</a></li>
								<li  class=" hidden-desktop"><a href="http://trauer.svz.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Traueranzeigen suchen', 'label':'Traueranzeigen suchen', 'interaction': 'true'});"
											target="_blank" class=""> Traueranzeigen suchen</a></li>
								<li  class=" hidden-desktop"><a href="https://flirt-norden.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Partnersuche', 'label':'Partnersuche', 'interaction': 'true'});"
											target="_blank" class=""> Partnersuche</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.svz.de/abo/menu-flyout"><a href="https://www.svz.de/abo/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Abo', 'label':'Abo', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					Abo</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://mein.svz.de/ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_blank" class=""> Übersicht</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/profil/?ref="
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Mein Benutzerkonto', 'label':'Mein Benutzerkonto', 'interaction': 'true'});"
											target="_blank" class=""> Mein Benutzerkonto</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/reisenachsendung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Reisenachsendung', 'label':'Reisenachsendung', 'interaction': 'true'});"
											target="_blank" class=""> Reisenachsendung</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/zeitung-verschenken/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Zeitung verschenken', 'label':'Meine Zeitung verschenken', 'interaction': 'true'});"
											target="_blank" class=""> Meine Zeitung verschenken</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/zeitung-spenden/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Zeitung spenden', 'label':'Meine Zeitung spenden', 'interaction': 'true'});"
											target="_blank" class=""> Meine Zeitung spenden</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/zahlungsdaten/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Zahlungsdaten', 'label':'Zahlungsdaten', 'interaction': 'true'});"
											target="_blank" class=""> Zahlungsdaten</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/reklamation/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Reklamation', 'label':'Reklamation', 'interaction': 'true'});"
											target="_blank" class=""> Reklamation</a></li>
								<li ><a href="https://www.svz.de/web-abo?utm_source=internal&amp;utm_medium=link&amp;utm_campaign=portal-navigation"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Web-Abo SVZ+', 'label':'Web-Abo SVZ+', 'interaction': 'true'});"
											target="_self" class=""> Web-Abo SVZ+</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser"
				><a href="https://extra.svz.de/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Extra', 'action':'Extra', 'label':'Extra', 'interaction': 'true'});"
					target="_self" class="">
					
					Extra</a></li>
		<li class="menu-item"
				data-ajax-url="https://www.svz.de/service/menu-flyout"><a href="https://www.svz.de/service/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Service', 'label':'Service', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					Service</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.svz.de/service/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/?ref=servicemenue"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserservice', 'label':'Leserservice', 'interaction': 'true'});"
											target="_blank" class=""> Leserservice</a></li>
								<li ><a href="https://www.svz.de/anzeigen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
											target="_self" class=""> Anzeigen</a></li>
								<li ><a href="https://www.svz.de/service/wetter/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Wetter', 'label':'Wetter', 'interaction': 'true'});"
											target="_self" class=""> Wetter</a></li>
								<li ><a href="http://termine.svz.de"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Termine und Events', 'label':'Termine und Events', 'interaction': 'true'});"
											target="_self" class=""> Termine und Events</a></li>
								<li ><a href="https://leserreisen.svz.de"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserreisen', 'label':'Leserreisen', 'interaction': 'true'});"
											target="_self" class=""> Leserreisen</a></li>
								<li ><a href="https://www.svz.de/service/fitnesstipps/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fitnesstipps', 'label':'Fitnesstipps', 'interaction': 'true'});"
											target="_self" class=""> Fitnesstipps</a></li>
								<li ><a href="https://tv.svz.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fernsehprogramm', 'label':'Fernsehprogramm', 'interaction': 'true'});"
											target="_self" class=""> Fernsehprogramm</a></li>
								<li ><a href="https://www.svz.de/service/horoskope/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Horoskope', 'label':'Horoskope', 'interaction': 'true'});"
											target="_self" class=""> Horoskope</a></li>
								<li  class=" hidden-phone"><a href="https://www.svz.de/service/kreuzwortraetsel/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Kreuzworträtsel', 'label':'Kreuzworträtsel', 'interaction': 'true'});"
											target="_self" class=""> Kreuzworträtsel</a></li>
								<li  class=" hidden-phone"><a href="https://www.svz.de/service/sudoku/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Sudoku', 'label':'Sudoku', 'interaction': 'true'});"
											target="_self" class=""> Sudoku</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser hidden-phone"
				><a href="https://mein.svz.de/epaper/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-ePaper', 'action':'ePaper', 'label':'ePaper', 'interaction': 'true'});"
					target="_blank" class="">
					
					ePaper</a></li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser visible-phone"
				><a href="http://newsapp.svz.de"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-svz.de als App', 'action':'svz.de als App', 'label':'svz.de als App', 'interaction': 'true'});"
					target="_self" class="">
					
					svz.de als App</a></li>
		<li class="menu-item menu-item--no-children menu-item--no-teaser visible-phone">
			<a href="#" class="hidden logout">
				<i class="menu-item-icon" style="background-image: url('https://www.shz.de/img/tablet/origs18550586/2672536911-w1280-h960/icon-logout-mobile.png')"></i>
				Logout
			</a>
		</li>

		</ul>
	<div class="search">
			<a title="zur Suche" href="#search-head" id="search-toggle" class="search-toggle"> <i class="fa fa-search"></i>
			</a>
		</div>
	</nav>

<form id="search-head" class="search-box" action="/suche/">
		<fieldset>
			<legend>Suche</legend>
			<div class="input-wrapper">
				<input type="text" placeholder="Suche" name="q" autocomplete="off" maxlength="50">
				<button value="s" type="submit">
					<span class="visually-hidden">Suchen</span>
				</button>
			</div>
		</fieldset>
	</form>
	</header>
                <div class="header-sub">
                    <div class="info">
		<nav class="left breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> 
			<div>
					<a href="https://www.svz.de/" title="Home">
									<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Home<link itemprop="item" href="https://www.svz.de/">
		            					<meta itemprop="name" content="Home">
		            					<meta itemprop="position" content="1">
									</span> 
								</a>
						</div>
			<div>
					&gt; <a href="https://www.svz.de/sport/" title="Sport">
									<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Sport<link itemprop="item" href="https://www.svz.de/sport/">
		            					<meta itemprop="name" content="Sport">
		            					<meta itemprop="position" content="2">
									</span> 
								</a>
						</div>
			<div class="breadcrumb-article">
					&gt; <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Adriáns «Sahnehäubchen» macht Klopp glücklich<meta itemprop="name" content="Adriáns «Sahnehäubchen» macht Klopp glücklich">
	            			<meta itemprop="position" content="3">
						</span>
				</div>
			</nav>
	</div>
<div id="billboard_1"></div></div>
               	<div class="content content-white">
					<article class="container article-wrapper" id="article-wrapper">
						 <div class="row">
		<div class="article-aside actions clearfix" id="actions-fwid0">
		<ul class="share">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=25147152&amp;type=article&amp;ctxId=2276&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Adri%C3%A1ns+%C2%ABSahneh%C3%A4ubchen%C2%BB+macht%C2%A0Klopp+gl%C3%BCcklich&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Fadrians-sahnehaeubchen-macht-klopp-gluecklich-id25147152.html"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'facebookShare'});">
						<i class="fa fa-facebook"></i>
					</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.svz.de/25147152" data-track-url="/stats/?rt=1&amp;objId=25147152&amp;type=article&amp;ctxId=2276&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Adri%C3%A1ns+%C2%ABSahneh%C3%A4ubchen%C2%BB+macht%C2%A0Klopp+gl%C3%BCcklich&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Fadrians-sahnehaeubchen-macht-klopp-gluecklich-id25147152.html"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'tweet'});">
						<i class="fa fa-twitter"></i>
					</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});var mvString = $.cookie('_cmv');if(mvString == null || mvString === 0){$.cookie( '_cmv', 1, { path: '/' } );$('.list-toggle').trigger('click');}">
						<i class="fa fa-comment"></i>
						<span class="share__button-comments-count">0</span>
					</a>
				</li>
			<li class="hidden-phone">
				<a class="share__button share__button--expand-all" href="#" title="Alle anzeigen">
					<i class="fa fa-ellipsis-h"></i>
				</a>
			</li>
			<li>
				<ul class="share__more">
					<li class="hidden hidden-desktop">
						<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=25147152&amp;type=article&amp;ctxId=2276&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Adri%C3%A1ns+%C2%ABSahneh%C3%A4ubchen%C2%BB+macht%C2%A0Klopp+gl%C3%BCcklich&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Fadrians-sahnehaeubchen-macht-klopp-gluecklich-id25147152.html" href="WhatsApp://send?text=Adriáns «Sahnehäubchen» macht Klopp glücklich+https://www.svz.de/sport/adrians-sahnehaeubchen-macht-klopp-gluecklich-id25147152.html" title="Artikel per WhatsApp versenden" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Whatsapp'});">
							<i class="fa fa-whatsapp"></i>
						</a>
					</li>
					<li class="share__responsive-float last-item ">
						<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=25147152&amp;type=article&amp;ctxId=2276&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Adri%C3%A1ns+%C2%ABSahneh%C3%A4ubchen%C2%BB+macht%C2%A0Klopp+gl%C3%BCcklich&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Fadrians-sahnehaeubchen-macht-klopp-gluecklich-id25147152.html" href="https://www.svz.de/artikel-versenden.html?artId=25147152" title="Artikel per E-Mail versenden" rel="nofollow"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Mail'});">
						<i class="fa fa-envelope"></i>
						</a>
					</li>
					<li class="hidden-phone share__responsive-float">
							<a class="share__button share__button--print" href="https://www.svz.de/sport/adrians-sahnehaeubchen-macht-klopp-gluecklich-id25147152.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">
								<i class="fa fa-print"></i>
							</a>
						</li>
					</ul>
			</li>
		</ul>
	</div>
</div>
<div class="row">
		<header class="article article-head span3  loc-default"> 
		<h1 class="headline" id="head-anchor" itemprop="headline">
			<span class="kicker">UEFA-Supercup</span> 
				<span class="vhide">: </span>
			Adriáns «Sahnehäubchen» macht Klopp glücklich</h1>
	</header>
</div>
<div class="row">
		<div class="article article-slideshow span3">
		<div class="slideshow" id="slideshow-fwid1" data-ajax="true" data-countable="true" data-ajax-url="https://www.svz.de/widget/id3877601?ctxSec=2276&view=ajax&ctxArt=25147152" >
			<div class=" slideshow-single">
	<div class="container">
		<picture>
		    <source media="(max-width: 481px)" srcset="https://www.svz.de/img/sport/crop25147147/9997485973-cv16_9-w674-o/urn-newsml-dpa-com-20090101-190815-99-471356.jpg">
		    <source media="(max-width: 641px)" srcset="https://www.svz.de/img/sport/crop25147147/812294315-cv16_9-w1019-o/urn-newsml-dpa-com-20090101-190815-99-471356.jpg">
			<source srcset="https://www.svz.de/img/sport/crop25147147/0745127169-cv16_9-h495-o/urn-newsml-dpa-com-20090101-190815-99-471356.jpg">
			<img  width="879"  height="495"  alt="Liverpool-Torh&uuml;ter Adri&aacute;n war im UEFA-Supercup der Matchwinner. /PA Wire" src="https://www.svz.de/img/sport/crop25147147/0745127169-cv16_9-h495-o/urn-newsml-dpa-com-20090101-190815-99-471356.jpg" class=' landscape'  itemprop="contentURL"/>
			</picture>
	<span itemprop="url" content="https://www.svz.de/img/sport/crop25147147/0745127169-cv16_9-h495-o/urn-newsml-dpa-com-20090101-190815-99-471356.jpg"></span>
	<span itemprop="height" content="495"></span>
	<span itemprop="width" content="879"></span>
<div class="info">
					<div class="credits">
										<i class="fa fa-camera" aria-hidden="true"></i> <span itemprop="author">Adam Davy</span></div>
							</div>
			</div>
	<div class="caption" itemprop="caption">
		Liverpool-Torhüter Adrián war im UEFA-Supercup der Matchwinner. /PA Wire</div>
</div>
</div>
	</div>
	
	</div>
<div class="row">
		<div class="span2 article  loc-default">
	<p class="lead" itemprop="description">
		<strong> Der FC Liverpool gewinnt den Supercup, hat aber kaum Zeit zu feiern. Zum Held des Abends in Istanbul wird der, der vor ein paar Tagen noch gar nicht da war und schon jetzt lauter wird als Jürgen Klopp.</strong>
	</p>
<div class="center-content-mobile">	
		<div class="article-aside author">
			<p class="info">
				<span class="img">
					<img width="60" height="60" alt="svz.de" src="https://www.svz.de/resources/1565699483252-1/ver1-0/img/avatar/avatar_svz.svg" />
						</span>
				<span class="info-text">
					
								von <span class="name" itemprop="author">dpa</span>
							<br>
						15. August 2019, 10:10 Uhr
					</span>
			</p>
		</div>
	</div>
<p>Es war weit nach Mitternacht, als sich J&uuml;rgen Klopp v&ouml;llig geschafft, aber selig seinen Weg durch die vollen&nbsp;G&auml;nge des Besiktas Stadions bahnte.</p> 
<p>&laquo;Ich wusste vorher nicht, wie gut es sich anf&uuml;hlen w&uuml;rde&raquo;, sagte der Trainer des FC&nbsp;Liverpool nach dem nervenaufreibenden Sieg im europ&auml;ischen Fu&szlig;ball-Supercup gegen den FC&nbsp;Chelsea. &laquo;Es ist brillant und wirklich etwas Gro&szlig;es.&raquo;</p> 
<p>Viel&nbsp;Zeit zum Feiern blieb den Reds um Ersatz-Torh&uuml;ter Adri&aacute;n, der in der schw&uuml;lwarmen Nacht von&nbsp;Istanbul unverhofft zum Helden geworden war, aber nicht. &laquo;Wir spielen am Samstag schon wieder, also m&uuml;ssen wir einen Weg finden, daf&uuml;r bereit zu sein&raquo;, sagte Klopp mit Blick auf das Spiel beim FC Southampton in der Premier League.</p> 
<p>Das 5:4 (2:2, 1:1, 0:1) im Elfmeterschie&szlig;en des Champions-League-Siegers gegen den Europa-League-Gewinner hatte enorm viel Kraft gekostet. &laquo;Niemand&raquo; habe am Mittwochabend in die Verl&auml;ngerung gewollt, sagte Klopp. &laquo;Das ist mein Geschenk an die&nbsp;Spieler - ihnen dabei zu helfen, sich zu erholen.&raquo;</p> 
<p>Der 52-J&auml;hrige, der als erster deutscher Trainer den UEFA-Supercup gewann, hatte sich bei der Siegesfeier zur&uuml;ckgehalten. Als ihm Abwehrchef Virgil van Dijk den silbernen Pokal unmittelbar nach dem Jubel im Konfettiregen anbot, lehnte Klopp dankend ab und lie&szlig; seine Spieler die Troph&auml;e auf der Ehrenrunde spazieren tragen. Allen voran Adri&aacute;n.</p> 
<p>&laquo;Es war eine verr&uuml;ckte Woche&raquo;, sagte der 32 Jahre alte Spanier, der erst am 5. August in Liverpool unterschrieben und in Istanbul nur im&nbsp;Tor gestanden hatte, weil sich Stammkeeper Alisson am Wochenende verletzt hatte. &laquo;Ich bin &uuml;bergl&uuml;cklich, f&uuml;r Liverpool zu spielen. Es war ein langes Match mit einem gro&szlig;artigen Ende f&uuml;r uns.&raquo; Noch lange nach der Partie stand der Torwart mit der spanischen Fahne um die Schultern und dem Pokal in der Hand in der Interviewzone und grinste.</p> 
<p>&laquo;Seine Leistung &uuml;ber 120 Minuten war unglaublich. Und der gehaltene Strafsto&szlig; war das Sahneh&auml;ubchen&raquo;, sagte Klopp. &laquo;Er ist nicht nur auf dem Platz gro&szlig;artig, sondern auch in der Kabine. In der Halbzeit war er vielleicht lauter als ich.&raquo; Zur Pause hatten die Reds 0:1 zur&uuml;ckgelegen. Der franz&ouml;sische Weltmeister Olivier Giroud (36.) hatte f&uuml;r die Blues getroffen, die den ersten Titel mit ihrem neuen&nbsp;Trainer Frank Lampard verpassten. Der Senegalese Sadio Man&eacute;&nbsp;(48. und 95.) sorgte zun&auml;chst f&uuml;r die Wende, doch Jorginho erzwang per Foulelfmeter (101.) den Nervenkrimi vom Punkt, in dem Adri&aacute;n den letzten&nbsp;Strafsto&szlig; von Chelseas Tammy Abraham parierte.</p> 
<p>Seinen eigenen Anteil am&nbsp;Sieg hielt Klopp bewusst, fast philosophisch klein. &laquo;Es geht nicht um mich&raquo;, sagte er. &laquo;Und das sage ich nicht nur so&raquo;. Es gehe darum, es f&uuml;r die vielen&nbsp;Fans zu tun. Zwar sehe es &laquo;manchmal so aus, als h&auml;tten wir unterschiedliche Ideen, unterschiedliche Ziele, aber als Menschen sind wir alle gleich. Wir wollen alle das Gleiche, und wenn wir etwas so Wundervolles haben, wie den FC&nbsp;Liverpool zu lieben, zeigt das doch, dass wir viel enger zusammstehen k&ouml;nnen, als wir es in der Realit&auml;t tun.&raquo;</p> 
<p>Ein wenig zu meckern hatte Klopp am Ende wegen der neuen&nbsp;Auslegung der Abseitsregel, durch die die Unparteiischen viele Situationen erst weiterlaufen lassen, um im Nachhinein irregul&auml;r erzielte Tore mit Hilfe des Videobeweises f&uuml;r ung&uuml;ltig erkl&auml;ren zu k&ouml;nnen. F&uuml;r Schiedsrichterin St&eacute;phanie Frappart, die vor 38 434 Zuschauern eine unaufgeregte Premiere als erste Frau in einem bedeutenden UEFA-Wettbewerbsspiel im M&auml;nnerfu&szlig;ball abgeliefert hatte, und deren Assistentinnen hatte der Liverpool-Coach aber nur Lob &uuml;brig. &laquo;Ich habe ihnen nach dem Spiel gesagt, dass wenn wir so gespielt h&auml;tten, wie sie das Spiel geleitet haben, wir 6:0 gewonnen h&auml;tten.&raquo;</p><div class="article-aside startpage" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
	<a href="https://www.svz.de/" title="zur Startseite">
		<i class="fa fa-home house"></i>
		zur Startseite</a>
</div><div class="OUTBRAIN" data-src="https://www.svz.de/sport/adrians-sahnehaeubchen-macht-klopp-gluecklich-id25147152.html" data-widget-id="AR_5" data-ob-template="DE_svz.de"></div> 
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div class="OUTBRAIN" data-src="" data-widget-id="AR_1" data-ob-template="DE_SVZ.de"></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div id="article_map_container">
	</div><div id="wanewsletter">
	<div id="whatsapp2"></div>
</div>

<script>
jQuery(document).ready(function() {
	var widget = "whatsapp2";
	
	jQuery.getJSON("https://mhnd.shz.de/widgets/escenic/?load="+widget+"&callback=?", { format: "json" }, function(result) {
		jQuery(result.data.html).appendTo("#"+widget);
		jQuery("<style>").prop("type", "text/css").html(result.data.css).appendTo("#"+widget);
		jQuery("<script>").prop("type", "text/javascript").html(result.data.js).appendTo("#"+widget);
		MSOdataLayer.push({'event':'staticEvent', 'category': 'Widget-WhatsApp', 'action':'Loaded', 'label':window.location.href, 'interaction':'false'});
	});
});
</script><div class="article-aside actions bottom clearfix" id="actions-fwid2">
		<div class="intro">
				<p>Gefällt Ihnen dieser Beitrag? Dann teilen Sie ihn bitte in den sozialen Medien - und folgen uns auch auf <a href="https://twitter.com/SVZonline" target="_blank">Twitter</a> und <a href="https://www.facebook.com/svzonline" target="_blank">Facebook</a>:</p></div>
		<ul class="share">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=25147152&amp;type=article&amp;ctxId=2276&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Adri%C3%A1ns+%C2%ABSahneh%C3%A4ubchen%C2%BB+macht%C2%A0Klopp+gl%C3%BCcklich&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Fadrians-sahnehaeubchen-macht-klopp-gluecklich-id25147152.html"
						>
						<i class="fa fa-facebook"></i>
					</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.svz.de/25147152" data-track-url="/stats/?rt=1&amp;objId=25147152&amp;type=article&amp;ctxId=2276&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Adri%C3%A1ns+%C2%ABSahneh%C3%A4ubchen%C2%BB+macht%C2%A0Klopp+gl%C3%BCcklich&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Fadrians-sahnehaeubchen-macht-klopp-gluecklich-id25147152.html"
						>
						<i class="fa fa-twitter"></i>
					</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});var mvString = $.cookie('_cmv');if(mvString == null || mvString === 0){$.cookie( '_cmv', 1, { path: '/' } );$('.list-toggle').trigger('click');}">
						<i class="fa fa-comment"></i>
						<span class="share__button-comments-count">0</span>
					</a>
				</li>
			<li class="hidden-phone">
				<a class="share__button share__button--expand-all" href="#" title="Alle anzeigen">
					<i class="fa fa-ellipsis-h"></i>
				</a>
			</li>
			<li>
				<ul class="share__more">
					<li class="hidden hidden-desktop">
						<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=25147152&amp;type=article&amp;ctxId=2276&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Adri%C3%A1ns+%C2%ABSahneh%C3%A4ubchen%C2%BB+macht%C2%A0Klopp+gl%C3%BCcklich&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Fadrians-sahnehaeubchen-macht-klopp-gluecklich-id25147152.html" href="WhatsApp://send?text=Adriáns «Sahnehäubchen» macht Klopp glücklich+https://www.svz.de/sport/adrians-sahnehaeubchen-macht-klopp-gluecklich-id25147152.html" title="Artikel per WhatsApp versenden" >
							<i class="fa fa-whatsapp"></i>
						</a>
					</li>
					<li class="share__responsive-float last-item ">
						<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=25147152&amp;type=article&amp;ctxId=2276&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Adri%C3%A1ns+%C2%ABSahneh%C3%A4ubchen%C2%BB+macht%C2%A0Klopp+gl%C3%BCcklich&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Fadrians-sahnehaeubchen-macht-klopp-gluecklich-id25147152.html" href="https://www.svz.de/artikel-versenden.html?artId=25147152" title="Artikel per E-Mail versenden" rel="nofollow"
						>
						<i class="fa fa-envelope"></i>
						</a>
					</li>
					<li class="hidden-phone share__responsive-float">
							<a class="share__button share__button--print" href="https://www.svz.de/sport/adrians-sahnehaeubchen-macht-klopp-gluecklich-id25147152.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">
								<i class="fa fa-print"></i>
							</a>
						</li>
					</ul>
			</li>
		</ul>
	</div>
<div class="article-aside comments js-ready" id="comments-0">
		<div class="comments__anchor" id="comments-anchor"></div>
		<h2 class="seperator-text seperator-text-over">
			<span class="text">Diskutieren Sie mit.</span>
		</h2>
		<a class="list-toggle folded" data-more="Leserkommentare anzeigen" data-less="Leserkommentare ausblenden">Leserkommentare anzeigen</a>
				<div class="comments-more">
					<div class="ajax-wrapper js-user" id="js-community" data-ajax-url="https://www.svz.de/widget/id3876841?ctxSec=2276&view=initialize&ctxArt=25147152"></div>
				</div>
				
				<form class="comment-new bubble" action="https://www.svz.de/widget/id3876841?view=produce&ctxArt=25147152" style="display:none">
					<fieldset>
						<legend>Kommentar schreiben</legend>
						<div class="line">
							<label for="comments-0-0">&Uuml;berschrift</label>
							<input type="text" name="headline" id="comments-0-0" placeholder="Headline"/>
						</div>
						<div class="line">
							<label for="comments-0-1">Kommentar</label>
							<textarea name="comment" rows="5" cols="20" id="comments-0-1" placeholder="Kommentar"></textarea>
						</div>
						<input class="button" type="submit" value="Absenden"/>
					</fieldset>
				</form>
				
				</div>
</div>

<div class="span1">
	<div style="text-align:center">
	<div id="medium_rectangle_1" style="margin: 0 auto"> </div>
</div>
<br /><div id="list-news-ticker-5221471" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><span>Top Nachrichten</span></div>
				</div>
			<div class="nav-tabs">
					<a title="Meistgelesen" href="#list-news-ticker-5221471-0" class="all active">Meistgelesen</a>
					<a title="Empfohlen" href="#list-news-ticker-5221471-2" class="all">Empfohlen</a>
					</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-5221471-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-local">
									<a title="Siebenjährige greift Lehrerin an: Beide werden ins Krankenhaus eingeliefert" href="https://www.svz.de/lokales/rostock/Siebenjaehrige-beisst-Lehrerin-an-Grundschule-in-Rostock-Beide-werden-ins-Krankenhaus-eingeliefert-id25142447.html"> 
										<span class="kicker">Vorfall an Rostocker Grundschule</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Siebenjährige greift Lehrerin an: Beide werden ins Krankenhaus eingeliefert</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Schüler fällt nach Rauswurf aus S-Bahn durch Prüfung" href="https://www.svz.de/lokales/rostock/Gestrandet-Schueler-faellt-nach-Rauswurf-aus-S-Bahn-durch-Pruefung-id25123772.html"> 
										<span class="kicker">Rostock</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Schüler fällt nach Rauswurf aus S-Bahn durch Prüfung</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Gutachter bestätigt: Es gab Warnzeichen" href="https://www.svz.de/lokales/zeitung-fuer-die-landeshauptstadt/Ast-stuerzt-auf-Bierwagen-in-Schwerin-Gutachter-bestaetigt-Es-gab-Warnzeichen-id25137462.html"> 
										<span class="kicker">Ast stürzt auf Bierwagen in Schwerin</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Gutachter bestätigt: Es gab Warnzeichen</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="15-Jährige aus Schwerin vermisst" href="https://www.svz.de/lokales/zeitung-fuer-die-landeshauptstadt/15-jaehrige-aus-schwerin-vermisst-id25123942.html"> 
										<span class="kicker">Öffentlichkeitsfahndung</span>
										<span class="vhide">: </span> 
										<h2 class="headline">15-Jährige aus Schwerin vermisst</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Neue Trampolinhalle: Große Sprünge in Lankow" href="https://www.svz.de/lokales/zeitung-fuer-die-landeshauptstadt/Neue-Trampolinhalle-in-Schwerin-Grosse-Spruenge-in-Lankow-id25137432.html"> 
										<span class="kicker">Schwerin</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Neue Trampolinhalle: Große Sprünge in Lankow</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-5221471-2" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-local">
									<a title="Siebenjährige greift Lehrerin an: Beide werden ins Krankenhaus eingeliefert" href="https://www.svz.de/lokales/rostock/Siebenjaehrige-beisst-Lehrerin-an-Grundschule-in-Rostock-Beide-werden-ins-Krankenhaus-eingeliefert-id25142447.html"> 
										<span class="kicker">Vorfall an Rostocker Grundschule</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Siebenjährige greift Lehrerin an: Beide werden ins Krankenhaus eingeliefert</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Neue Trampolinhalle: Große Sprünge in Lankow" href="https://www.svz.de/lokales/zeitung-fuer-die-landeshauptstadt/Neue-Trampolinhalle-in-Schwerin-Grosse-Spruenge-in-Lankow-id25137432.html"> 
										<span class="kicker">Schwerin</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Neue Trampolinhalle: Große Sprünge in Lankow</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="15-Jährige aus Schwerin vermisst" href="https://www.svz.de/lokales/zeitung-fuer-die-landeshauptstadt/15-jaehrige-aus-schwerin-vermisst-id25123942.html"> 
										<span class="kicker">Öffentlichkeitsfahndung</span>
										<span class="vhide">: </span> 
										<h2 class="headline">15-Jährige aus Schwerin vermisst</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Pflegebedürftige Eltern: So sollen Kinder zukünftig entlastet werden" href="https://www.svz.de/deutschland-welt/politik/Pflegebeduerfte-Eltern-Das-sind-die-finanziellen-Entlastungen-fuer-Kinder-id25134472.html"> 
										<span class="kicker">Angehörigen-Entlastungsgesetz</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Pflegebedürftige Eltern: So sollen Kinder zukünftig entlastet werden</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Suche nach möglichem Vermissten bleibt erfolglos" href="https://www.svz.de/lokales/parchimer-zeitung/Personen-hatten-Hilferufe-gehoert-Polizei-und-Feuerwehr-suchen-nach-Vermisstem-am-Wockersee-id25129272.html"> 
										<span class="kicker">Großeinsatz am Wockersee</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Suche nach möglichem Vermissten bleibt erfolglos</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div style="text-align:center">
	<div id="medium_rectangle_2" style="margin: 0 auto"> </div>
</div>
<br /><div id="list-news-ticker-19656366" class="list-tabbing">

		<div class="head with-tabs">
			<span class="headline">
				Nachrichtenticker</span>
			<div class="nav-tabs">
					<a href="#list-news-ticker-19656366-0" class="regional  active">Regional</a>
					<a href="#list-news-ticker-19656366-1" class="local">Lokal</a>
					<a href="#list-news-ticker-19656366-2" class="world">Land</a>
					</div>
			</div>

		<div class="lists">
			<section class="list tab-target">
				<ul id="list-news-ticker-19656366-0" class="nav list-links list-time list-news-ticker">
	
					<li>
							<div class="teaser  loc-regional-mv">
								<div class="time">
									05:46</div>
								<a title="Schneller Mobilfunk für Usedomer Feriendorf" href="https://www.svz.de/regionales/newsticker-nord/schneller-mobilfunk-fuer-usedomer-feriendorf-id25144862.html" class="headline">Schneller Mobilfunk für Usedomer Feriendorf</a>
							</div>
						</li>
					<li>
							<div class="teaser  loc-regional-mv">
								<div class="time">
									02:20</div>
								<a title="Havarie-Spezialisten üben Ölbekämpfung auf der Ostsee" href="https://www.svz.de/regionales/newsticker-nord/havarie-spezialisten-ueben-oelbekaempfung-auf-der-ostsee-id25144102.html" class="headline">Havarie-Spezialisten üben Ölbekämpfung auf der Ostsee</a>
							</div>
						</li>
					<li>
							<div class="teaser  loc-regional-mv">
								<div class="time">
									17:21</div>
								<a title="Mehr Geld für Mitarbeiter im Handel Mecklenburg-Vorpommerns" href="https://www.svz.de/regionales/newsticker-nord/mehr-geld-fuer-mitarbeiter-im-handel-mecklenburg-vorpommerns-id25141107.html" class="headline">Mehr Geld für Mitarbeiter im Handel Mecklenburg-Vorpommerns</a>
							</div>
						</li>
					<li>
							<div class="teaser  loc-regional-mv">
								<div class="time">
									17:15</div>
								<a title="GEW mit Schulstart unzufrieden: «Heißer Herbst» angekündigt" href="https://www.svz.de/regionales/newsticker-nord/gew-mit-schulstart-unzufrieden-heisser-herbst-angekuendigt-id25141422.html" class="headline">GEW mit Schulstart unzufrieden: «Heißer Herbst» angekündigt</a>
							</div>
						</li>
					<li>
							<div class="teaser  loc-regional-mv">
								<div class="time">
									16:23</div>
								<a title="Geschwister liefern sich Verfolgungsjagd mit der Polizei" href="https://www.svz.de/regionales/newsticker-nord/geschwister-liefern-sich-verfolgungsjagd-mit-der-polizei-id25140292.html" class="headline">Geschwister liefern sich Verfolgungsjagd mit der Polizei</a>
							</div>
						</li>
					</ul>
				<div class="more-link">
						<a title="Mehr Regionales" href="https://www.svz.de/regionales/newsticker-nord/" class="ticker">Mehr Regionales</a>
					</div>
				</section>

			<section id="list-news-ticker-19656366-1" class="list tab-target visually-hidden">
					<ul class="nav list-links list-time list-news-ticker">
						<li>
								<div class="teaser  loc-local">
									<div class="time">
										10:00</div>
									<a title="Roggentiner feiern 800. Geburtstag" href="https://www.svz.de/lokales/rostock/Jubilaeum-Roggentiner-feiern-800-Geburtstag-id25135847.html" class="headline">Roggentiner feiern 800. Geburtstag</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-local">
									<div class="time">
										09:30</div>
									<a title="Auf historischen Pfaden in Lenzen " href="https://www.svz.de/lokales/prignitz/Westprignitz-Auf-historischen-Pfaden-in-Lenzen-id25148742.html" class="headline">Auf historischen Pfaden in Lenzen </a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-local">
									<div class="time">
										09:15</div>
									<a title="Ortsteile mehr einbeziehen " href="https://www.svz.de/lokales/prignitz/ortsteile-mehr-einbeziehen-id25148732.html" class="headline">Ortsteile mehr einbeziehen </a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-local">
									<div class="time">
										09:00</div>
									<a title="Empört über Fällaktion" href="https://www.svz.de/lokales/prignitz/empoert-ueber-faellaktion-id25148607.html" class="headline">Empört über Fällaktion</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-local">
									<div class="time">
										09:00</div>
									<a title="Tageszeitung entwickelt eigene Wege für digitale Zukunft" href="https://www.svz.de/lokales/prignitz/tageszeitung-entwickelt-eigene-wege-fuer-digitale-zukunft-id25148662.html" class="headline">Tageszeitung entwickelt eigene Wege für digitale Zukunft</a>
								</div>
							</li>
						</ul>
					<div class="more-link">
							<a title="Mehr Lokales" href="https://www.svz.de/lokales/" class="ticker">Mehr Lokales</a>
						</div>
					</section>
			<section id="list-news-ticker-19656366-2" class="list tab-target visually-hidden">
					<ul class="nav list-links list-time list-news-ticker">
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										10:16</div>
									<a title="Hongkong lässt Protest-Anführer von 2014 frei" href="https://www.svz.de/deutschland-welt/newsticker/hongkong-laesst-protest-anfuehrer-von-2014-frei-id25149602.html" class="headline">Hongkong lässt Protest-Anführer von 2014 frei</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										10:11</div>
									<a title="Bitcoin fällt wieder unter 10 000-Dollar-Marke" href="https://www.svz.de/deutschland-welt/newsticker/bitcoin-faellt-wieder-unter-10-000-dollar-marke-id25149562.html" class="headline">Bitcoin fällt wieder unter 10 000-Dollar-Marke</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										10:10</div>
									<a title="Scheuer will härtere Strafen für Verkehrssünder" href="https://www.svz.de/deutschland-welt/newsticker/scheuer-will-haertere-strafen-fuer-verkehrssuender-id25149547.html" class="headline">Scheuer will härtere Strafen für Verkehrssünder</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										09:46</div>
									<a title="Ibiza-Video und Schredder-Affäre: Verbindung wird geprüft" href="https://www.svz.de/deutschland-welt/newsticker/ibiza-video-und-schredder-affaere-verbindung-wird-geprueft-id25149177.html" class="headline">Ibiza-Video und Schredder-Affäre: Verbindung wird geprüft</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										09:46</div>
									<a title="China-Expertin: Lage in Hongkong wird zunehmend brisanter" href="https://www.svz.de/deutschland-welt/newsticker/china-expertin-lage-in-hongkong-wird-zunehmend-brisanter-id25149182.html" class="headline">China-Expertin: Lage in Hongkong wird zunehmend brisanter</a>
								</div>
							</li>
						</ul>
					<div class="more-link">
							<a title="Mehr Deutschland &amp; Welt" href="https://www.svz.de/deutschland-welt/newsticker/" class="ticker">Mehr Deutschland & Welt</a>
						</div>
					</section>
			</div>
	</div>
	
	<div style="text-align:center">
	<div id="medium_rectangle_3" style="margin: 0 auto"> </div>
</div>
<br /></div></div>
<div class="row">
		<div class="span3">
			<div id="billboard_2"></div>
<br></div>
	</div>
</article>
				</div></div>
		</div>
        <footer class="footer">
            <div class="wrapper-outer">
                <div class="container">
                    <div class="hidden-desktop">
	</div>
<div id="leaderboard_2"></div><div class="top">
	<p class="logo logo-shz">
		<a href="https://www.svz.de/" title="svz"> 
			<img src="https://www.svz.de/resources/1565699483252-1/ver1-0/img/logo/svz.svg" alt="svz.de" width="436" height="68" />
		</a>
	</p>
	<p class="date branding">
		Do. 15. August 2019</p>
	<p class="social">
		<a class="icon" href="https://www.facebook.com/svzonline" title="Facebook" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
		<a class="icon" href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=SVZonline&tw_p=followbutton&variant=2.0" title="Twitter" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
		</p>
</div><section class="media-list">
	<div class="row">
		<div class="span3">
			<div class="seperator-text">
				<div class="text">Weitere Angebote, Produkte und Unternehmen der mh:n MEDIEN</div>
			</div>
		</div>
		<ul class="nav">
			<li><a class="i-media i-media-unternehmen" href="http://www.mhn-medien.de/unternehmen/" target="_blank"><span class="txt">Unternehmen</span></a></li>
			<li><a class="i-media i-media-produkte" href="http://www.mhn-medien.de/produkte/" target="_blank"><span class="txt">Produkte</span></a></li>
			<li><a class="i-media i-media-karriere" href="http://www.mhn-medien.de/karriere/" target="_blank"><span class="txt">Karriere</span></a></li>
			<li><a class="i-media i-media-engagement" href="http://www.mhn-medien.de/engagement/" target="_blank"><span class="txt">Engagement</span></a></li>
		</ul>
	</div>
</section><section class="info-list">
	<div class="row">
		<div class="span3">
			<p>
				<a href="https://www.svz.de/legals/kontakt-id4583601.html" title="Kontakt" target="_self">
						Kontakt</a>
				<a href="https://mein.svz.de/agb/" title="AGB" target="_self">
						AGB</a>
				<a href="https://www.svz.de/legals/impressum-id4579736.html" title="Impressum" target="_self">
						Impressum</a>
				<a href="https://www.svz.de/legals/datenschutzerklaerung-id4689621.html" title="Datenschutz" target="_self">
						Datenschutz</a>
				<a href="http://www.mhn-medien.de/mediadaten/" title="Mediadaten" target="_blank">
						Mediadaten</a>
				</p>
		</div>
	</div>
</section></div>
            </div>
        </footer>

        <!-- Chartbeat -->
<script>
	var _sf_async_config = {};
	_sf_async_config.uid = 41975;
	_sf_async_config.domain = "svz.de";
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = "HOME/SPORT";
	_sf_async_config.authors = 'dpa';
	var _cbq = window._cbq = (window._cbq || []);
	_cbq.push(['_acct', document.cookie.indexOf('communitydata2') > 0 ? 'lgdin' : 'anon']);
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement("script");
			e.setAttribute("language", "javascript");
			e.setAttribute("type", "text/javascript");
			e
					.setAttribute(
							"src",
							(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/"
									: "http://static.chartbeat.com/")
									+ "js/chartbeat.js");
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != "function") ? loadChartbeat
				: function() {
					oldonload();
					loadChartbeat();
				};
	})();
</script>
<!-- Chartbeat END --><script src="https://widgets.opinary.com/a/svz.js" async="async"></script><div class="overscroll">
    <div class="overscroll__wrapper wrapper-page">
        <div class="overscroll__content wrapper-content">
            <div class="overscroll__indicator" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite-Overscroll', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
                <div class="overscroll__process"></div>
                <a href="https://www.svz.de/?ref=article-overscroll" class="overscroll__link">zur Startseite</a>
            </div>
        </div>
    </div>
</div>

<div id="out_of_page_1"></div>
<div id="interstitial"></div><div id="bc_single_dummy"></div>
		<!-- JS block -->
		<img src="/stats/?rt=1&amp;objId=25147152&amp;type=article&amp;ctxId=2276&amp;pubId=2&amp;cat=news&amp;meta=&amp;title=Adri%C3%A1ns+%C2%ABSahneh%C3%A4ubchen%C2%BB+macht%C2%A0Klopp+gl%C3%BCcklich&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Fadrians-sahnehaeubchen-macht-klopp-gluecklich-id25147152.html" width="1" height="1" class="hidden"/>
			<script>
	jQuery(function() {
	    // Unveil images 
	    var $images = jQuery("picture").find("source, img");
	    $images.unveil(600);
	    
	 	// Unveil widgets
	    var $widgets = jQuery(".lazy_widget");
	    $widgets.unveil(600, unveilWidget);
	    function unveilWidget() {
	    	var $this = jQuery(this);
	    	$.ajax({
	    		 url: $this.data("src"),
	    		 success: function( data ) {
	    			 var $newNode = $(data);
	    			 $this.replaceWith( $newNode );
	    			 jQuery( "source, img", $newNode ).unveil(600);
	    		 }
	    	});
	    }
	});
	</script>
<script type="text/javascript">
			if(!Modernizr.svg) {
			  jQuery('img[src$="svg"]').attr('src', function() {  
			    return jQuery(this).attr('src').replace('.svg', '.png');
			  });
			}
			
			(function( $ ){
	
				
	
				$( "#wrapper-page" ).unitbNavigationToggle();
				$( "#wrapper-content" ).unitbTeaserClickable();
				$( "#wrapper-content" ).unitbShadowTeaserClickable();
				$( "#wrapper-content" ).unitbStickyHeader();
				$( ".mail-link" ).unitbDecode();
				$( ".accordion" ).unitbAccordion();
				
				
					$( "body" ).copyPaste( { "minChars": 30 } );
				$("#slideshow-fwid1").unitbGalleryVote().unitbSlideshow();
			

					$( "#js-community" ).unitbCommunity({ className: "js-user", type: "GET" });
					$( "#comments-0" ).unitbComments();
				
$("#list-news-ticker-5221471").unitbNewsTicker();
$("#list-news-ticker-19656366").unitbNewsTicker();

		$( "#js-region" ).unitbCookieContent({ className: "js-region", cookieName: "locationKey" });
	

			$(".nav-main").initMainMenuLazyLoading();
			$(".nav-main").initMainMenuToggeling();
		

		$("#header").unitbSearchToggle();
	

$(function() {
    $(".overscroll").overscroll({url: "https://www.svz.de/overscroll"});
});
			})( jQuery );
		</script>

		<script type="text/javascript">
			function makeCRETrackingCall() {
				if (typeof cre_client !== 'undefined') {
				    cre_client.set_page_view();
				    cre_client.set_origin('web');
				    cre_client.set_service_id('svz');
				    cre_client.set_site('www.svz.de');
				    cre_client.set_content_id('/sport/adrians-sahnehaeubchen-macht-klopp-gluecklich-id25147152.html');
				    cre_client.set_cms_id('25147152');
				    cre_client.set_channel('2276');
				    
				    cre_client.set_doc_type('news');
				    
				    cre_client.set_heading('Adriáns eSahnehäubchen» machtaKlopp glücklich');
				    
				    
				    cre_client.addListener(function(response) {
				    	if (response.data) {
				    		c1Response = response.data;
				    		_SHZ['userStatus'] = response.data.user_status;
				    	}
				    });
				    
				    cre_client.request();
				} else {
				    setTimeout(makeCRETrackingCall, 1000);
				}
			}
			makeCRETrackingCall();
		</script>
	<script type="text/javascript">
		function getTimeToFirstPaintIfSupported(){if(window.performance&&window.performance.timing){var c,a=window.performance.timing,b=a.navigationStart;if(window.chrome&&window.chrome.loadTimes?c=1e3*window.chrome.loadTimes().firstPaintTime:a.msFirstPaint&&(c=a.msFirstPaint),c&&b)return c-b}};
		var timeToFirstPaint = getTimeToFirstPaintIfSupported();

		jQuery(window).load(function() {
			if (typeof MSOdataLayer !== "undefined" && timeToFirstPaint) {
			   console.log('first paint:' + timeToFirstPaint);
			   MSOdataLayer.push({'event':'staticEvent', 'category':'Performance', 'action':'firstpaint', 'label':window.location.href , 'value':Math.round(timeToFirstPaint), 'interaction': 'false'});
			}
		});
	</script>
<script>
			// Execute all encapsulated JS in window.requireObj as require.js is not part of this
			// release version, but JS in Code-Widgets is partly encapsulated in require() functions
			(function () {
				// Requirement to resource mapping
				var requirementsMap = {
					"$": jQuery  !== "undefined" ? jQuery : undefined,
					"jquery": jQuery !== "undefined" ? jQuery : undefined,
					"swfobject": swfobject  !== "undefined" ? swfobject : undefined
					// Weitere Ressourcen hier eintragen
				};
				// Execute all require() callbacks like require.js would do
				window.require = function (requirements, callback) {
					var allArgs = [];
					for(var r = 0, len = requirements.length; r < len; r++) {
						allArgs.push(requirementsMap[requirements[r]]);
					}
					callback.apply(this, allArgs);
				};
				// Execute all anonymous functions stored in requireObj
				for(var r = 0, len = requireObj.length; r < len; r++) {
					requireObj[r].apply();
				}
			})();
		</script>
	</body>
</html>
