<!DOCTYPE html>
	<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<noscript><meta http-equiv="refresh" content="0; url=https://www.svz.de/ratgeber/digital/telefon-dolmetschdienst-wird-fuer-hoergeschaedigte-guenstiger-id22145897.html?nojs=true"></noscript>
		<script>
var c1_headers = {
		['C1-Meter-Tracking-ID'] : "1621727891046574656", 
		['C1-Meter-Status'] : "open", 
		['C1-Meter-Info'] : "document_type", 
		['C1-Meter-Count'] : "0", 
		['C1-Meter-Max-Count'] : "0", 
		['C1-Meter-User-Status'] : "anonymous", 
		['C1-Meter-Type'] : "none", 
		['C1-Meter-Product-IDs'] : "",
		['C1-Meter-User-Entitlement'] : "", 
		['C1-Meter-User-Group-Action'] : {"cms_snippet":{"parameters":["DFP:Sommerkampagne","DFP_customerType:none"]}},
		['C1-User-Info-gender'] : "",
		['C1-User-Info-first-name'] : "",
		['C1-User-Info-last-name'] : "",
		['C1-User-Info-email'] : ""
		}
</script>
		<meta name="date" content="2019-01-04T11:55:31+0100" />
		
		<script type="application/ld+json"> 
				    { 
				   	    "@context": 		"http://schema.org",
					    "@type": 			"NewsArticle",
						"name":				"22145897",
					    "headline": 		"Zum Jahresbeginn: Telefon-Dolmetschdienst wird für Hörgeschädigte günstiger | svz.de",
						"url": 				"https://www.svz.de/ratgeber/digital/telefon-dolmetschdienst-wird-fuer-hoergeschaedigte-guenstiger-id22145897.html",
						"mainEntityOfPage": "https://www.svz.de/ratgeber/digital/telefon-dolmetschdienst-wird-fuer-hoergeschaedigte-guenstiger-id22145897.html",
						"thumbnailUrl":		"https://img.svz.de/img/digital/crop22145892/1649103384-cv1_1-w320-o/urn-newsml-dpa-com-20090101-190103-99-421451.jpg",
						"image":			{
									"@type": 	"ImageObject",
									"url" : 	"https://img.svz.de/img/digital/origs22145892/6635107604-w640-h960-o/urn-newsml-dpa-com-20090101-190103-99-421451.jpg",
									"width": 	640,
									"height": 	360
								},
						"dateCreated": 		"2019-01-04T12:01:02+0100",
						"datePublished": 	"2019-01-04T11:55:31+0100",
						"dateModified":		"2019-01-04T12:01:03+0100",
						"articleSection":	"Digital",
						"author": {
								"@type":	"Person",
								"name": 	"dpa"
						},
				
						
						"publisher": {
				    		"@type": "Organization",
							"name":	"svz.de",
						    "logo": {
				      			"@type": 	"ImageObject",
				      			"url": 		"http://resources.svz.de/resources/1544535210312/ver1-0/img/logo/svz.png",
								"width": 	400,
								"height": 	38
				    		},
							"contactPoint" : [
				    			{ "@type" : "ContactPoint",
				      				"telephone" : "+49-385-63788333",
				      				"contactType" : "customer service"
				    			}
							]},
						"keywords":	["telefon-dolmetschdienst","hörgeschädigte","günstiger","jahresbeginn","1.","januar","gebühren","telefondolmetschdienst","angepasst.","bundesnetzagentur"]
				   	}
				</script>
			<title>Zum Jahresbeginn: Telefon-Dolmetschdienst wird für Hörgeschädigte günstiger | svz.de</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
	if( window.screen.width <= 767 ) {
		document.write( '<meta name="viewport" content="width=320">' );
	}
</script>

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://resources.svz.de/resources/1544535210312/ver1-0/img/touch/svz-apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://resources.svz.de/resources/1544535210312/ver1-0/img/touch/svz-apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://resources.svz.de/resources/1544535210312/ver1-0/img/touch/svz-apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://resources.svz.de/resources/1544535210312/ver1-0/img/touch/svz-apple-touch-icon-57x57-precomposed.png">

<meta name="description" content="Zum 1. Januar wurden die Gebühren für den Telefondolmetschdienst für Hörgeschädigte angepasst. Mit welchen Kosten müssen Nutzer jetzt rechnen?">
	<meta name="keywords" content="Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder">
	<meta name="news_keywords" content="telefon-dolmetschdienst, hörgeschädigte, günstiger, jahresbeginn, 1., januar, gebühren, telefondolmetschdienst, angepasst., bundesnetzagentur">
	<meta name="dc.title" content="Zum Jahresbeginn: Telefon-Dolmetschdienst wird für Hörgeschädigte günstiger | svz.de" />
	<meta name="dc.description" content="Zum 1. Januar wurden die Gebühren für den Telefondolmetschdienst für Hörgeschädigte angepasst. Mit welchen Kosten müssen Nutzer jetzt rechnen? ... Hier weiterlesen!" />
	<meta name="title" content="Zum Jahresbeginn: Telefon-Dolmetschdienst wird für Hörgeschädigte günstiger | svz.de" />
	<meta name="author" content="dpa" />
	<meta name="copyright" content="svz" />
	<meta name="googlebot" content="noodp">
	
	<meta name="robots" content="index, follow, noodp, noarchive" />
		<meta name="sitemap" content="https://www.svz.de/sitemap.xml" />
	<meta name="feed" content="https://www.svz.de/ratgeber/digital/rss" />

<meta name="apple-mobile-web-app-capable" content="yes">

<meta property="og:locale" content="de_DE">
	<meta property="og:title" content="Zum Jahresbeginn: Telefon-Dolmetschdienst wird für Hörgeschädigte günstiger | svz.de">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.svz.de/ratgeber/digital/telefon-dolmetschdienst-wird-fuer-hoergeschaedigte-guenstiger-id22145897.html">
	<meta property="og:image" content="https://img.svz.de/img/digital/crop22145892/8636393093-cv16_9-w596/urn-newsml-dpa-com-20090101-190103-99-421451.jpg">
	<meta property="og:image:width" content="596" />
	<meta property="og:image:height" content="335" />
	<meta property="og:site_name" content="svz">
	<meta property="og:description" content="Zum 1. Januar wurden die Gebühren für den Telefondolmetschdienst für Hörgeschädigte angepasst. Mit welchen Kosten müssen Nutzer jetzt rechnen?">
	<link rel="alternate" type="application/rss+xml"  href="https://www.svz.de/ratgeber/digital/rss" title="SVZ Feed - Digital" />
	<meta property="fb:app_id" content="318968638241985"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@svzonline" />
<meta name="twitter:site:id" content="915317144" />
<meta name="twitter:title" content="Zum Jahresbeginn: Telefon-Dolmetschdienst wird für Hörgeschädigte günstiger | svz.de" />
<meta name="twitter:description" content="Zum 1. Januar wurden die Gebühren für den Telefondolmetschdienst für Hörgeschädigte angepasst. Mit welchen Kosten müssen Nutzer jetzt rechnen?" />
<meta name="twitter:url" content="https://www.svz.de/ratgeber/digital/telefon-dolmetschdienst-wird-fuer-hoergeschaedigte-guenstiger-id22145897.html" />
<meta name="twitter:image" content="https://img.svz.de/img/digital/crop22145892/8636393093-cv16_9-w596/urn-newsml-dpa-com-20090101-190103-99-421451.jpg" />

<link rel="canonical" href="https://www.svz.de/ratgeber/digital/telefon-dolmetschdienst-wird-fuer-hoergeschaedigte-guenstiger-id22145897.html">
<link rel="amphtml" href="https://www.svz.de/ratgeber/digital/telefon-dolmetschdienst-wird-fuer-hoergeschaedigte-guenstiger-id22145897-amp.html" />
<link rel="shortcut icon" href="https://www.svz.de/favicon.ico" type="image/x-icon">

<script type="text/javascript">
		var _SHZ = {
			created: 1546599662000,
			domain: "svz.de",
			headline: "Telefon-Dolmetschdienst wird f\u00FCr H\u00F6rgesch\u00E4digte g\u00FCnstiger",
			kicker: "Zum Jahresbeginn",
			id: 22145897,
			imgSrc: "https://img.svz.de/img/digital/crop22145892/8636393093-cv16_9-w596/urn-newsml-dpa-com-20090101-190103-99-421451.jpg",
			lead: "Zum 1. Januar wurden die Geb\u00FChren f\u00FCr den Telefondolmetschdienst f\u00FCr H\u00F6rgesch\u00E4digte angepasst. Mit welchen Kosten m\u00FCssen Nutzer jetzt rechnen?",
			section: "HOME/RATGEBER/DIGITAL",
			url: document.location.href,
			resourcePath: "https://resources.svz.de/resources/1544535210312/ver1-0/",
			msoIssue: "",
			ivwParam: "computer",
			omsParam: "computer",
			oms_screen_width: window.screen.width,
			fbAppId: "318968638241985",
			contentType: "news",
			shortUrl: "https://www.svz.de/22145897",
			isPreviewArticle: false
		};
		/* chartbeat */
		var _sf_startpt=(new Date()).getTime();

		/*  mobileDisplay */
		var mobileDisplay = false;
		if (_SHZ.oms_screen_width <= 767) mobileDisplay = true;
	</script>
<script>
if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
MSOdataLayer.push({
	
		"IVWCategory":"computer",
		"newspaperTitle":"SVZ",
		"newspaperLocation":"undefined",
		"pageKeywords":"Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder",
		"Domain":"svz.de"
});
</script>
<script>window.requireObj = [];</script>

		<!-- ###GLOBAL_INCLUDE### -->
		<link rel="stylesheet" href="https://resources.svz.de/resources/1544535210312/ver1-0/css/styles_part_1.min.css">
				<link rel="stylesheet" href="https://resources.svz.de/resources/1544535210312/ver1-0/css/styles_part_2.min.css">
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="https://resources.svz.de/resources/1544535210312/ver1-0/js/jquery-1.10.2.min.js"><\/script>');
		</script>

		<script src="https://resources.svz.de/resources/1544535210312/ver1-0/js/libs.min.js"></script>
		<script src="https://resources.svz.de/resources/1544535210312/ver1-0/js/jquery.unitb.min.js"></script>

		<script type="text/javascript">
			!(function() {
			    try {
			        !(function() {
			            var cre = document.createElement('script');
			            cre.async = true;
			            cre.src = "https://track.svz.de/cre-1.0/tracking/tracking.js";
			            var s = document.getElementsByTagName('script')[0];
			            s.parentNode.insertBefore(cre, s);
			        }());
			    } catch (ex) {}
			}());
		</script>
	<!-- ###GLOBAL_INCLUDE_END### -->

		<script src="/files/premium/main.bundle.js?date=201811011315"></script>
<script src="/files/sso/main.bundle.js?date=201811011315"></script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

		<!-- AdDefender START -->
				<script>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</script>
					<!-- AdDefender STOP -->
				</head>
	<body>
		<script>
	if ( typeof MSOdataLayer == "undefined" )  { MSOdataLayer = []; };
	MSOdataLayer.push({
		"zone" : "svz",
		"oms" : _SHZ.omsParam,
		"issue" : _SHZ.msoIssue,
		"department" : "nachrichten_ratgeber",
		"topic" : "ratgeber_digital",
		"town" : "",
		"type" : "news",
		"property" : [ "04", "jan", "2019", "image"],
		"topic_id" : "2586",
		"post_id" : "22145897",
		"ads_overlay" : true,
		"ads_inline": true,
		"ads_outline": true,
		"ads_video": true,
		"ads" : [ "inline", "outline", "video" ]
		,
			"articleTitle": "Telefon-Dolmetschdienst wird für Hörgeschädigte günstiger",
			"articleID": "22145897",
			"articleValidFrom": "2019.01.04 11:55",
			"articleLength": "1512",
			"countImages": 1,
			"countVideos": 0,
			"countInternalLinks": 0,
			"countExternalLinks": 3,"articleAuthor": "dpa"
	});
</script>
<noscript>
	<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MMBP3X" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>
	(function(w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({
			'gtm.start' : new Date().getTime(),
			event : 'gtm.js'
		});
		var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l='
				+ l
				: '';
		j.async = true;
		j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'MSOdataLayer', 'GTM-MMBP3X');
</script><!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
			"st" : "svz",
			"cp" : "computer",
			"sv" : "in",
			"co" : ""
		}
		if (mobileDisplay) {
			if (iam_data.sv !== "ke") {
				iam_data.sv = "mo";
			}
			iam_data.st = "mobsvz";
		}
		iom.c(iam_data, 1);
	</script>
	<!--/SZM -->
<!--[if lt IE 7]>
		<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="wrapper-page" id="wrapper-page"  style="">
            <div class="wrapper-content" id="wrapper-content">
                <div id="leaderboard_1"></div><header class="header  header-article" id="header">
                    <a class="nav-main-toggle" id="nav-main-toggle" href="#nav-main-header" title="zur Navigation springen">
							<i class="fa fa-bars" aria-hidden="true"></i>
							<i class="fa fa-times" aria-hidden="true"></i>
						</a>
                    	<div class="top">
	<p class="left">
	<a href="https://immo-norden.de/?utm_source=svz.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_header" title="immo-norden.de" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'immo-norden.de', 'interaction': 'true'});">
				immo-norden.de</a>
			 | <a href="https://svz.motoso.de/" title="Auto" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Auto', 'interaction': 'true'});">
				Auto</a>
			 | <a href="http://www.job-norden.de/" title="job-norden.de" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'job-norden.de', 'interaction': 'true'});">
				job-norden.de</a>
			 | <a href="http://trauer.svz.de/" title="Trauer" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Trauer', 'interaction': 'true'});">
				Trauer</a>
			 | <a href="https://www.svz.de/anzeigen/" title="Anzeigen" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Anzeigen', 'interaction': 'true'});">
				Anzeigen</a>
			</p><p class="right social-links">
	<a href="https://www.facebook.com/svzonline" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Facebook', 'interaction': 'true'});"><i class="fa fa-facebook"></i></a>
	<a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=SVZonline&tw_p=followbutton&variant=2.0" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Twitter', 'interaction': 'true'});"><i class="fa fa-twitter"></i></a>
	<a href="https://www.svz.de/abo/newsletter/" target="_self"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Newsletter', 'interaction': 'true'});"><i class="fa fa-envelope"></i></a>
		</p></div>
<div class="main">
	<p class="link js-region" id="js-region" data-ajax-url="https://www.svz.de/widget/id5500036?view=ajax&amp;ctxArt=22145897">
		<a title="Nachrichten aus Ihrem Ort" href="https://www.svz.de/orte">
					<i class="fa fa-map-marker"></i>
					Nachrichten aus Ihrem Ort
				</a>
			</p>
	
	<p class="logo small">
	<a title="svz" href="https://www.svz.de/">
		<img id="imgLogoCenter" src="https://resources.svz.de/resources/1544535210312/ver1-0/img/logo/svz.png" alt="svz" width="400" height="38" />
	</a>	
</p><div class="login-menu" data-ajax-url="https://www.svz.de/widget/id5173361?ctxSec=2586&amp;view=ajax"></div>

<script>
	$( ".login-menu" ).unitbCookieContent({ className: "js-user", type: "POST" });
</script>
</div>
<nav class="nav-main" id="nav-main-header-fwid3">
	<ul class="list lvl-0">
		<li class="menu-item menu-item--no-children  menu-item--no-teaser"
				><a href="https://www.svz.de/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Home', 'action':'Home', 'label':'Home', 'interaction': 'true'});"
					target="_self" class="">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18549396/6332539960-w1280-h960/icon-loc-mobile.png')"></i>
					<i class="fa fa-home menu-item__home-icon"></i>
							<span class="menu-item__home-label">Home</span>
						</a></li>
		<li class="menu-item"
				data-ajax-url="https://www.svz.de/lokales/menu-flyout"><a href="https://www.svz.de/lokales/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Lokales', 'label':'Lokales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18549396/6332539960-w1280-h960/icon-loc-mobile.png')"></i>
					Lokales</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.svz.de/lokales/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.svz.de/lokales/sternberg-bruel-warin/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Anzeiger für Sternberg, Brüel, Warin', 'label':'Anzeiger für Sternberg, Brüel, Warin', 'interaction': 'true'});"
											target="_self" class=""> Anzeiger für Sternberg, Brüel, Warin</a></li>
								<li ><a href="https://www.svz.de/lokales/buetzower-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Bützower Zeitung', 'label':'Bützower Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Bützower Zeitung</a></li>
								<li ><a href="https://www.svz.de/lokales/gadebusch-rehnaer-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Gadebusch-Rehnaer Zeitung', 'label':'Gadebusch-Rehnaer Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Gadebusch-Rehnaer Zeitung</a></li>
								<li ><a href="https://www.svz.de/lokales/guestrower-anzeiger/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Güstrower Anzeiger', 'label':'Güstrower Anzeiger', 'interaction': 'true'});"
											target="_self" class=""> Güstrower Anzeiger</a></li>
								<li ><a href="https://www.svz.de/lokales/hagenower-kreisblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Hagenower Kreisblatt', 'label':'Hagenower Kreisblatt', 'interaction': 'true'});"
											target="_self" class=""> Hagenower Kreisblatt</a></li>
								<li ><a href="https://www.svz.de/lokales/ludwigsluster-tageblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Ludwigsluster Tageblatt', 'label':'Ludwigsluster Tageblatt', 'interaction': 'true'});"
											target="_self" class=""> Ludwigsluster Tageblatt</a></li>
								<li ><a href="https://www.svz.de/lokales/parchimer-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Parchimer Zeitung', 'label':'Parchimer Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Parchimer Zeitung</a></li>
								<li ><a href="https://www.svz.de/lokales/zeitung-fuer-die-landeshauptstadt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Zeitung für die Landeshauptstadt', 'label':'Zeitung für die Landeshauptstadt', 'interaction': 'true'});"
											target="_self" class=""> Zeitung für die Landeshauptstadt</a></li>
								<li ><a href="https://www.svz.de/lokales/schwerin-umland/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Zeitung für Schwerin und Umland', 'label':'Zeitung für Schwerin und Umland', 'interaction': 'true'});"
											target="_self" class=""> Zeitung für Schwerin und Umland</a></li>
								<li ><a href="https://www.svz.de/lokales/zeitung-fuer-goldberg-luebz-plau/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Zeitung für Lübz, Goldberg, Plau', 'label':'Zeitung für Lübz, Goldberg, Plau', 'interaction': 'true'});"
											target="_self" class=""> Zeitung für Lübz, Goldberg, Plau</a></li>
								<li ><a href="https://www.svz.de/lokales/prignitz/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Der Prignitzer', 'label':'Der Prignitzer', 'interaction': 'true'});"
											target="_self" class=""> Der Prignitzer</a></li>
								<li ><a href="https://www.svz.de/lokales/rostock/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Norddeutsche Neueste Nachrichten', 'label':'Norddeutsche Neueste Nachrichten', 'interaction': 'true'});"
											target="_self" class=""> Norddeutsche Neueste Nachrichten</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.svz.de/regionales/menu-flyout"><a href="https://www.svz.de/regionales/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Regionales', 'label':'Regionales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/incoming/origs18549396/5692536860-w1280-h960/icon-loc-mobile.png ')"></i>
					Regionales</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.svz.de/regionales/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.svz.de/regionales/mecklenburg-vorpommern/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Mecklenburg-Vorpommern', 'label':'Mecklenburg-Vorpommern', 'interaction': 'true'});"
											target="_self" class=""> Mecklenburg-Vorpommern</a></li>
								<li ><a href="https://www.svz.de/regionales/brandenburg/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Brandenburg', 'label':'Brandenburg', 'interaction': 'true'});"
											target="_self" class=""> Brandenburg</a></li>
								<li ><a href="https://www.svz.de/regionales/polizeiticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Polizeiticker', 'label':'Polizeiticker', 'interaction': 'true'});"
											target="_self" class=""> Polizeiticker</a></li>
								<li ><a href="https://www.svz.de/regionales/newsticker-nord/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Newsticker Nord', 'label':'Newsticker Nord', 'interaction': 'true'});"
											target="_self" class=""> Newsticker Nord</a></li>
								<li ><a href="https://www.svz.de/regionales/mecklenburg-vorpommern/mecklenburg-magazin/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Mecklenburg Magazin', 'label':'Mecklenburg Magazin', 'interaction': 'true'});"
											target="_self" class=""> Mecklenburg Magazin</a></li>
								<li ><a href="https://www.svz.de/regionales/mecklenburg-vorpommern/mv-angeln/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Angeln', 'label':'Angeln', 'interaction': 'true'});"
											target="_self" class=""> Angeln</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.svz.de/deutschland-welt/menu-flyout"><a href="https://www.svz.de/deutschland-welt/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Deutschland & Welt', 'label':'Deutschland & Welt', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18549396/6332539960-w1280-h960/icon-loc-mobile.png')"></i>
					Deutschland & Welt</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.svz.de/deutschland-welt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.svz.de/deutschland-welt/panorama/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Panorama', 'label':'Panorama', 'interaction': 'true'});"
											target="_self" class=""> Panorama</a></li>
								<li ><a href="https://www.svz.de/deutschland-welt/leute/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Leute', 'label':'Leute', 'interaction': 'true'});"
											target="_self" class=""> Leute</a></li>
								<li ><a href="https://www.svz.de/deutschland-welt/politik/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Politik', 'label':'Politik', 'interaction': 'true'});"
											target="_self" class=""> Politik</a></li>
								<li ><a href="https://www.svz.de/deutschland-welt/wirtschaft/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wirtschaft', 'label':'Wirtschaft', 'interaction': 'true'});"
											target="_self" class=""> Wirtschaft</a></li>
								<li ><a href="https://www.svz.de/deutschland-welt/kultur/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Kultur', 'label':'Kultur', 'interaction': 'true'});"
											target="_self" class=""> Kultur</a></li>
								<li ><a href="https://www.svz.de/deutschland-welt/wissenschaft/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wissenschaft', 'label':'Wissenschaft', 'interaction': 'true'});"
											target="_self" class=""> Wissenschaft</a></li>
								<li ><a href="https://www.svz.de/deutschland-welt/junge-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Junge Zeitung', 'label':'Junge Zeitung', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Junge Zeitung</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.svz.de/sport/menu-flyout"><a href="https://www.svz.de/sport/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sport', 'label':'Sport', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18550396/8952536600-w1280-h960/icon-sport-mobile.png')"></i>
					Sport</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.svz.de/sport/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.svz.de/sport/lokaler-sport/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Lokaler Sport', 'label':'Lokaler Sport', 'interaction': 'true'});"
											target="_self" class=""> Lokaler Sport</a></li>
								<li ><a href="https://www.svz.de/sport/sportticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sportticker', 'label':'Sportticker', 'interaction': 'true'});"
											target="_self" class=""> Sportticker</a></li>
								<li ><a href="https://www.svz.de/sport/fussball/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fussball', 'label':'Fussball', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Fussball</a></li>
								<li ><a href="https://www.svz.de/sport/fussball/hansa-rostock/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Hansa Rostock', 'label':'Hansa Rostock', 'interaction': 'true'});"
											target="_self" class=""> Hansa Rostock</a></li>
								<li ><a href="https://www.svz.de/sport/tipp-die-elf/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Tipp die Elf', 'label':'Tipp die Elf', 'interaction': 'true'});"
											target="_self" class=""> Tipp die Elf</a></li>
								<li ><a href="https://www.svz.de/sport/volleyball/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Volleyball', 'label':'Volleyball', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Volleyball</a></li>
								<li ><a href="https://www.svz.de/sport/weitere-sportarten/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Weitere Sportarten', 'label':'Weitere Sportarten', 'interaction': 'true'});"
											target="_self" class=""> Weitere Sportarten</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.svz.de/ratgeber/menu-flyout"><a href="https://www.svz.de/ratgeber/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Ratgeber', 'label':'Ratgeber', 'interaction': 'true'});"
					target="_self" class="has-sub-nav active">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18550441/4072532544-w1280-h960/icon-ratgeber-a-mobile.png')"></i>
					Ratgeber</a><div class="menu-toggle open">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 " style="display:block">
								<li  class=" hidden-desktop"><a href="https://www.svz.de/ratgeber/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.svz.de/ratgeber/auto/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Auto & Verkehr', 'label':'Auto & Verkehr', 'interaction': 'true'});"
											target="_self" class=""> Auto &amp; Verkehr</a></li>
								<li ><a href="https://www.svz.de/ratgeber/bauen-wohnen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Bauen & Wohnen', 'label':'Bauen & Wohnen', 'interaction': 'true'});"
											target="_self" class=""> Bauen &amp; Wohnen</a></li>
								<li ><a href="https://www.svz.de/ratgeber/beruf-karriere/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Beruf & Karriere', 'label':'Beruf & Karriere', 'interaction': 'true'});"
											target="_self" class=""> Beruf &amp; Karriere</a></li>
								<li ><a href="https://www.svz.de/ratgeber/digital/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Digital', 'label':'Digital', 'interaction': 'true'});"
											target="_self" class="active"> Digital</a></li>
								<li ><a href="https://www.svz.de/ratgeber/eltern-kind/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Eltern & Kind', 'label':'Eltern & Kind', 'interaction': 'true'});"
											target="_self" class=""> Eltern &amp; Kind</a></li>
								<li ><a href="https://www.svz.de/ratgeber/essen_und_trinken/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Essen & Trinken', 'label':'Essen & Trinken', 'interaction': 'true'});"
											target="_self" class=""> Essen &amp; Trinken</a></li>
								<li ><a href="https://www.svz.de/ratgeber/familie/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Familie', 'label':'Familie', 'interaction': 'true'});"
											target="_self" class=""> Familie</a></li>
								<li ><a href="https://www.svz.de/ratgeber/fitness-und-wellness/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Fitness & Wellness', 'label':'Fitness & Wellness', 'interaction': 'true'});"
											target="_self" class=""> Fitness &amp; Wellness</a></li>
								<li ><a href="https://www.svz.de/ratgeber/garten-blumen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Garten & Blumen', 'label':'Garten & Blumen', 'interaction': 'true'});"
											target="_self" class=""> Garten &amp; Blumen</a></li>
								<li ><a href="https://www.svz.de/ratgeber/liebe-flirt-partnerschaft/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Liebe, Flirt & Partnerschaft', 'label':'Liebe, Flirt & Partnerschaft', 'interaction': 'true'});"
											target="_self" class=""> Liebe, Flirt &amp; Partnerschaft</a></li>
								<li ><a href="https://www.svz.de/ratgeber/medizin-gesundheit/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Medizin & Gesundheit', 'label':'Medizin & Gesundheit', 'interaction': 'true'});"
											target="_self" class=""> Medizin &amp; Gesundheit</a></li>
								<li ><a href="https://www.svz.de/ratgeber/mode-lifestyle/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Mode & Lifestyle', 'label':'Mode & Lifestyle', 'interaction': 'true'});"
											target="_self" class=""> Mode &amp; Lifestyle</a></li>
								<li ><a href="https://www.svz.de/ratgeber/recht-gesetz/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Recht & Gesetz', 'label':'Recht & Gesetz', 'interaction': 'true'});"
											target="_self" class=""> Recht &amp; Gesetz</a></li>
								<li ><a href="https://www.svz.de/ratgeber/reise-tourismus/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Reise & Tourismus', 'label':'Reise & Tourismus', 'interaction': 'true'});"
											target="_self" class=""> Reise &amp; Tourismus</a></li>
								<li ><a href="https://www.svz.de/ratgeber/tiere/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Tiere', 'label':'Tiere', 'interaction': 'true'});"
											target="_self" class=""> Tiere</a></li>
								<li ><a href="https://www.svz.de/ratgeber/umwelt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Umwelt', 'label':'Umwelt', 'interaction': 'true'});"
											target="_self" class=""> Umwelt</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-teaser visible-phone"
				><a href="https://www.svz.de/anzeigen/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18551056/1272538171-w1280-h960/icon-ad-mobile.png')"></i>
					Anzeigen</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.job-norden.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Stellenanzeigen suchen', 'label':'Stellenanzeigen suchen', 'interaction': 'true'});"
											target="_blank" class=""> Stellenanzeigen suchen</a></li>
								<li  class=" hidden-desktop"><a href="https://immo-norden.de/?utm_source=svz.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_navi"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Immobilien suchen', 'label':'Immobilien suchen', 'interaction': 'true'});"
											target="_blank" class=""> Immobilien suchen</a></li>
								<li  class=" hidden-desktop"><a href="http://trauer.svz.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Traueranzeigen suchen', 'label':'Traueranzeigen suchen', 'interaction': 'true'});"
											target="_blank" class=""> Traueranzeigen suchen</a></li>
								<li  class=" hidden-desktop"><a href="https://flirt-norden.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Partnersuche', 'label':'Partnersuche', 'interaction': 'true'});"
											target="_blank" class=""> Partnersuche</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.svz.de/abo/menu-flyout"><a href="https://www.svz.de/abo/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Abo', 'label':'Abo', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18550821/1802537386-w1280-h960/icon-abo-mobile.png ')"></i>
					Abo</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://mein.svz.de/ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_blank" class=""> Übersicht</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/profil/?ref="
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Mein Benutzerkonto', 'label':'Mein Benutzerkonto', 'interaction': 'true'});"
											target="_blank" class=""> Mein Benutzerkonto</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/reisenachsendung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Reisenachsendung', 'label':'Reisenachsendung', 'interaction': 'true'});"
											target="_blank" class=""> Reisenachsendung</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/zeitung-verschenken/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Zeitung verschenken', 'label':'Meine Zeitung verschenken', 'interaction': 'true'});"
											target="_blank" class=""> Meine Zeitung verschenken</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/zeitung-spenden/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Zeitung spenden', 'label':'Meine Zeitung spenden', 'interaction': 'true'});"
											target="_blank" class=""> Meine Zeitung spenden</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/zahlungsdaten/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Zahlungsdaten', 'label':'Zahlungsdaten', 'interaction': 'true'});"
											target="_blank" class=""> Zahlungsdaten</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/reklamation/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Reklamation', 'label':'Reklamation', 'interaction': 'true'});"
											target="_blank" class=""> Reklamation</a></li>
								<li ><a href="https://www.svz.de/web-abo?utm_source=internal&amp;utm_medium=link&amp;utm_campaign=portal-navigation"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Web-Abo SVZ+', 'label':'Web-Abo SVZ+', 'interaction': 'true'});"
											target="_self" class=""> Web-Abo SVZ+</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser"
				><a href="https://www.svz.de/plus/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-svz+', 'action':'svz+', 'label':'svz+', 'interaction': 'true'});"
					target="_self" class="nav-main__svz-plus">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs19208256/7192535669-w1280-h960/icon-mobile-plus.png')"></i>
					svz+</a></li>
		<li class="menu-item"
				data-ajax-url="https://www.svz.de/service/menu-flyout"><a href="https://www.svz.de/service/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Service', 'label':'Service', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18550986/5432534824-w1280-h960/icon-service-mobile.png')"></i>
					Service</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.svz.de/service/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/?ref=servicemenue"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserservice', 'label':'Leserservice', 'interaction': 'true'});"
											target="_blank" class=""> Leserservice</a></li>
								<li ><a href="https://www.svz.de/anzeigen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
											target="_self" class=""> Anzeigen</a></li>
								<li ><a href="https://www.svz.de/service/wetter/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Wetter', 'label':'Wetter', 'interaction': 'true'});"
											target="_self" class=""> Wetter</a></li>
								<li ><a href="http://termine.svz.de"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Termine und Events', 'label':'Termine und Events', 'interaction': 'true'});"
											target="_self" class=""> Termine und Events</a></li>
								<li ><a href="https://leserreisen.svz.de"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserreisen', 'label':'Leserreisen', 'interaction': 'true'});"
											target="_self" class=""> Leserreisen</a></li>
								<li ><a href="https://www.svz.de/service/fitnesstipps/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fitnesstipps', 'label':'Fitnesstipps', 'interaction': 'true'});"
											target="_self" class=""> Fitnesstipps</a></li>
								<li ><a href="http://tv.svz.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fernsehprogramm', 'label':'Fernsehprogramm', 'interaction': 'true'});"
											target="_self" class=""> Fernsehprogramm</a></li>
								<li ><a href="https://www.svz.de/service/horoskope/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Horoskope', 'label':'Horoskope', 'interaction': 'true'});"
											target="_self" class=""> Horoskope</a></li>
								<li  class=" hidden-phone"><a href="https://www.svz.de/service/kreuzwortraetsel/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Kreuzworträtsel', 'label':'Kreuzworträtsel', 'interaction': 'true'});"
											target="_self" class=""> Kreuzworträtsel</a></li>
								<li  class=" hidden-phone"><a href="https://www.svz.de/service/sudoku/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Sudoku', 'label':'Sudoku', 'interaction': 'true'});"
											target="_self" class=""> Sudoku</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser hidden-phone"
				><a href="https://mein.svz.de/epaper/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-ePaper', 'action':'ePaper', 'label':'ePaper', 'interaction': 'true'});"
					target="_blank" class="">
					
					ePaper</a></li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser visible-phone"
				><a href="http://newsapp.svz.de"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-svz.de als App', 'action':'svz.de als App', 'label':'svz.de als App', 'interaction': 'true'});"
					target="_self" class="">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18550586/8992535029-w1280-h960/icon-app-mobile.png')"></i>
					svz.de als App</a></li>
		<li class="menu-item menu-item--no-children menu-item--no-teaser visible-phone">
			<a href="#" class="hidden logout">
				<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18550586/2672536911-w1280-h960/icon-logout-mobile.png')"></i>
				Logout
			</a>
		</li>

		</ul>
	<div class="search">
			<a title="zur Suche" href="#search-head" id="search-toggle" class="search-toggle"> <i class="fa fa-search"></i>
			</a>
		</div>
	</nav>

<form id="search-head" class="search-box" action="/suche/">
		<fieldset>
			<legend>Suche</legend>
			<div class="input-wrapper">
				<input type="text" placeholder="Suche" name="q" autocomplete="off" maxlength="50">
				<button value="s" type="submit">
					<span class="visually-hidden">Suchen</span>
				</button>
			</div>
		</fieldset>
	</form>
	</header>
                <div class="header-sub">
                    <div class="info">
		<nav class="left breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> 
			<div>
					<a href="https://www.svz.de/" title="Home">
									<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Home<link itemprop="item" href="https://www.svz.de/">
		            					<meta itemprop="name" content="Home">
		            					<meta itemprop="position" content="1">
									</span> 
								</a>
						</div>
			<div>
					&gt; <a href="https://www.svz.de/ratgeber/" title="Ratgeber">
									<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Ratgeber<link itemprop="item" href="https://www.svz.de/ratgeber/">
		            					<meta itemprop="name" content="Ratgeber">
		            					<meta itemprop="position" content="2">
									</span> 
								</a>
						</div>
			<div>
					&gt; <a href="https://www.svz.de/ratgeber/digital/" title="Digital">
									<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Digital<link itemprop="item" href="https://www.svz.de/ratgeber/digital/">
		            					<meta itemprop="name" content="Digital">
		            					<meta itemprop="position" content="3">
									</span> 
								</a>
						</div>
			<div class="breadcrumb-article">
					&gt; <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Telefon-Dolmetschdienst wird für Hörgeschädigte günstiger<meta itemprop="name" content="Telefon-Dolmetschdienst wird für Hörgeschädigte günstiger">
	            			<meta itemprop="position" content="4">
						</span>
				</div>
			</nav>
	</div>
<div id="slides"></div></div>
               	<div class="content content-white">
					<article class="container article-wrapper" id="article-wrapper">
						 <div class="row">
		<div class="article-aside actions clearfix" id="actions-fwid0">
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=22145897&amp;type=article&amp;ctxId=2586&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Telefon-Dolmetschdienst+wird+f%C3%BCr+H%C3%B6rgesch%C3%A4digte+g%C3%BCnstiger&amp;url=https%3A%2F%2Fwww.svz.de%2Fratgeber%2Fdigital%2Ftelefon-dolmetschdienst-wird-fuer-hoergeschaedigte-guenstiger-id22145897.html"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'facebookShare'});">
						<i class="fa fa-facebook"></i>
					</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.svz.de/22145897" data-track-url="/stats/?rt=1&amp;objId=22145897&amp;type=article&amp;ctxId=2586&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Telefon-Dolmetschdienst+wird+f%C3%BCr+H%C3%B6rgesch%C3%A4digte+g%C3%BCnstiger&amp;url=https%3A%2F%2Fwww.svz.de%2Fratgeber%2Fdigital%2Ftelefon-dolmetschdienst-wird-fuer-hoergeschaedigte-guenstiger-id22145897.html"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'tweet'});">
						<i class="fa fa-twitter"></i>
					</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});var mvString = $.cookie('_cmv');if(mvString == null || mvString === 0){$.cookie( '_cmv', 1, { path: '/' } );$('.list-toggle').trigger('click');}">
						<i class="fa fa-comment"></i>
						<span class="share__button-comments-count">0</span>
					</a>
				</li>
			<li class="hidden-phone">
				<a class="share__button share__button--expand-all" href="#" title="Alle anzeigen">
					<i class="fa fa-ellipsis-h"></i>
				</a>
			</li>
			<li>
				<ul class="share__more">
					<li class="hidden-phone">
							<a class="share__button share__button--google" title="Artikel über Google+ teilen" data-track-url="/stats/?rt=1&amp;objId=22145897&amp;type=article&amp;ctxId=2586&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Telefon-Dolmetschdienst+wird+f%C3%BCr+H%C3%B6rgesch%C3%A4digte+g%C3%BCnstiger&amp;url=https%3A%2F%2Fwww.svz.de%2Fratgeber%2Fdigital%2Ftelefon-dolmetschdienst-wird-fuer-hoergeschaedigte-guenstiger-id22145897.html"
							onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'googlePlusShare'});">
							<i class="fa fa-google-plus"></i>
							</a>
						</li>
					<li class="hidden hidden-desktop">
						<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=22145897&amp;type=article&amp;ctxId=2586&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Telefon-Dolmetschdienst+wird+f%C3%BCr+H%C3%B6rgesch%C3%A4digte+g%C3%BCnstiger&amp;url=https%3A%2F%2Fwww.svz.de%2Fratgeber%2Fdigital%2Ftelefon-dolmetschdienst-wird-fuer-hoergeschaedigte-guenstiger-id22145897.html" href="WhatsApp://send?text=Telefon-Dolmetschdienst wird für Hörgeschädigte günstiger+https://www.svz.de/ratgeber/digital/telefon-dolmetschdienst-wird-fuer-hoergeschaedigte-guenstiger-id22145897.html" title="Artikel per WhatsApp versenden" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Whatsapp'});">
							<i class="fa fa-whatsapp"></i>
						</a>
					</li>
					<li class="share__responsive-float last-item ">
						<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=22145897&amp;type=article&amp;ctxId=2586&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Telefon-Dolmetschdienst+wird+f%C3%BCr+H%C3%B6rgesch%C3%A4digte+g%C3%BCnstiger&amp;url=https%3A%2F%2Fwww.svz.de%2Fratgeber%2Fdigital%2Ftelefon-dolmetschdienst-wird-fuer-hoergeschaedigte-guenstiger-id22145897.html" href="https://www.svz.de/artikel-versenden.html?artId=22145897" title="Artikel per E-Mail versenden" rel="nofollow"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Mail'});">
						<i class="fa fa-envelope"></i>
						</a>
					</li>
					<li class="hidden-phone share__responsive-float">
							<a class="share__button share__button--print" href="https://www.svz.de/ratgeber/digital/telefon-dolmetschdienst-wird-fuer-hoergeschaedigte-guenstiger-id22145897.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">
								<i class="fa fa-print"></i>
							</a>
						</li>
					</ul>
			</li>
		</ul>
	</div>
</div>
<div class="row">
		<header class="article article-head span3  loc-default"> 
		<h1 class="headline" id="head-anchor" itemprop="headline">
			<span class="kicker">Zum Jahresbeginn</span> 
				<span class="vhide">: </span>
			Telefon-Dolmetschdienst wird für Hörgeschädigte günstiger</h1>
	</header>
</div>
<div class="row">
		<div class="article article-slideshow span3">
		<div class="slideshow" id="slideshow-fwid1" data-ajax="true" data-countable="true" data-ajax-url="https://www.svz.de/widget/id3877601?ctxSec=2586&view=ajax&ctxArt=22145897" >
			<div class=" slideshow-single">
	<div class="container">
		<picture>
		    <source media="(max-width: 481px)" srcset="https://img.svz.de/img/digital/crop22145892/3177489886-cv16_9-w674-o/urn-newsml-dpa-com-20090101-190103-99-421451.jpg">
		    <source media="(max-width: 641px)" srcset="https://img.svz.de/img/digital/crop22145892/8362944228-cv16_9-w1019-o/urn-newsml-dpa-com-20090101-190103-99-421451.jpg">
			<source srcset="https://img.svz.de/img/digital/crop22145892/3755121082-cv16_9-h495-o/urn-newsml-dpa-com-20090101-190103-99-421451.jpg">
			<img  width="879"  height="495"  alt="Die Bundesnetzagentur hat zum Jahresbeginn die Geb&uuml;hren des Telefondolmetschdienstes f&uuml;r H&ouml;rgesch&auml;digte gesenkt." src="https://img.svz.de/img/digital/crop22145892/3755121082-cv16_9-h495-o/urn-newsml-dpa-com-20090101-190103-99-421451.jpg" class=' landscape'  itemprop="contentURL"/>
			</picture>
	<span itemprop="url" content="https://img.svz.de/img/digital/crop22145892/3755121082-cv16_9-h495-o/urn-newsml-dpa-com-20090101-190103-99-421451.jpg"></span>
	<span itemprop="height" content="495"></span>
	<span itemprop="width" content="879"></span>
<div class="info">
					<div class="credits">
										<i class="fa fa-camera" aria-hidden="true"></i> <span itemprop="author">Ina Fassbender</span></div>
							</div>
			</div>
	<div class="caption" itemprop="caption">
		Die Bundesnetzagentur hat zum Jahresbeginn die Gebühren des Telefondolmetschdienstes für Hörgeschädigte gesenkt.</div>
</div>
</div>
	</div>
	
	</div>
<div class="row">
		<div class="span2 article  loc-default">
	<p class="lead" itemprop="description">
		<strong> Zum 1. Januar wurden die Gebühren für den Telefondolmetschdienst für Hörgeschädigte angepasst. Mit welchen Kosten müssen Nutzer jetzt rechnen?</strong>
	</p>
<div class="center-content-mobile">	
		<div class="article-aside author">
			<p class="info">
				<span class="img">
					<img width="60" height="60" alt="svz.de" src="https://resources.svz.de/resources/1544535210312/ver1-0/img/avatar/avatar_svz.png" />
						</span>
				<span class="info-text">
					
								von <span class="name" itemprop="author">dpa</span>
							<br>
						04. Januar 2019, 11:55 Uhr
					<span class="updated">aktualisiert vor 6 Minuten</span>
					</span>
			</p>
		</div>
	</div>
<p>Der von der Bundesnetzagentur bestimmte Telefondolmetschdienst f&uuml;r H&ouml;rgesch&auml;digte (Tess) hat mit Jahresbeginn die Geb&uuml;hren f&uuml;r Privatgespr&auml;che gesenkt.&nbsp;</p> 
<p>Pro Minute kosten Anrufe aus dem Festnetz nur noch 14 statt bislang 28 Cent, wie die Beh&ouml;rde mitteilt. Zudem entf&auml;llt die Grundgeb&uuml;hr in H&ouml;he von 5 Euro monatlich.&nbsp;F&uuml;r die berufliche Nutzung gelten andere <a href="https://www.tess-relay-dienste.de/tess-kundeninfos" rel="nofollow" target="_blank" title="Externer Link">Tarife</a> .</p> 
<p>Nach der Anmeldung bei Tess k&ouml;nnen H&ouml;rgesch&auml;digte unter anderem in Geb&auml;rdensprache oder in Schriftsprache <a href="https://www.tess-relay-dienste.de/faq/allgemeines/wie-kann-ich-mit-tess-telefonieren" rel="nofollow" target="_blank" title="Externer Link">telefonieren</a> . F&uuml;r den Geb&auml;rdensprach- und Schriftdolmetschdienst wird ein Rechner oder ein Smartphone beziehungsweise Tablet mit Tess-App (Android und iOS) sowie eine Internetverbindung ben&ouml;tigt. Der <a href="https://www.bundesnetzagentur.de/SharedDocs/Pressemitteilungen/DE/2019/20190102_Vermittlungsdienst.html?nn=265778" rel="nofollow" target="_blank" title="Externer Link">Geb&auml;rdensprachdienst</a> am Rechner erfordert zus&auml;tzlich eine Webcam und die Software MMX.</p> 
<p>H&ouml;rgesch&auml;digte, die bei Tess online sind, k&ouml;nnen auch von H&ouml;renden angerufen werden. Diese m&uuml;ssen dazu die Servicenummer 01805/ 837788 w&auml;hlen (14 Cent pro Minute aus dem Festnetz) und k&ouml;nnen dann vermittelt werden.</p><div class="article-aside startpage" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
	<a href="https://www.svz.de/" title="zur Startseite">
		<i class="fa fa-home house"></i>
		zur Startseite</a>
</div><div class="OUTBRAIN" data-src="" data-widget-id="AR_1" data-ob-template="DE_SVZ.de"></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div id="article_map_container">
	</div><div class="article-aside actions bottom clearfix" id="actions-fwid2">
		<div class="intro">
				<p>Gefällt Ihnen dieser Beitrag? Dann teilen Sie ihn bitte in den sozialen Medien - und folgen uns auch auf <a href="https://twitter.com/SVZonline" target="_blank">Twitter</a> und <a href="https://www.facebook.com/svzonline" target="_blank">Facebook</a>:</p></div>
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=22145897&amp;type=article&amp;ctxId=2586&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Telefon-Dolmetschdienst+wird+f%C3%BCr+H%C3%B6rgesch%C3%A4digte+g%C3%BCnstiger&amp;url=https%3A%2F%2Fwww.svz.de%2Fratgeber%2Fdigital%2Ftelefon-dolmetschdienst-wird-fuer-hoergeschaedigte-guenstiger-id22145897.html"
						>
						<i class="fa fa-facebook"></i>
					</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.svz.de/22145897" data-track-url="/stats/?rt=1&amp;objId=22145897&amp;type=article&amp;ctxId=2586&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Telefon-Dolmetschdienst+wird+f%C3%BCr+H%C3%B6rgesch%C3%A4digte+g%C3%BCnstiger&amp;url=https%3A%2F%2Fwww.svz.de%2Fratgeber%2Fdigital%2Ftelefon-dolmetschdienst-wird-fuer-hoergeschaedigte-guenstiger-id22145897.html"
						>
						<i class="fa fa-twitter"></i>
					</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});var mvString = $.cookie('_cmv');if(mvString == null || mvString === 0){$.cookie( '_cmv', 1, { path: '/' } );$('.list-toggle').trigger('click');}">
						<i class="fa fa-comment"></i>
						<span class="share__button-comments-count">0</span>
					</a>
				</li>
			<li class="hidden-phone">
				<a class="share__button share__button--expand-all" href="#" title="Alle anzeigen">
					<i class="fa fa-ellipsis-h"></i>
				</a>
			</li>
			<li>
				<ul class="share__more">
					<li class="hidden-phone">
							<a class="share__button share__button--google" title="Artikel über Google+ teilen" data-track-url="/stats/?rt=1&amp;objId=22145897&amp;type=article&amp;ctxId=2586&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Telefon-Dolmetschdienst+wird+f%C3%BCr+H%C3%B6rgesch%C3%A4digte+g%C3%BCnstiger&amp;url=https%3A%2F%2Fwww.svz.de%2Fratgeber%2Fdigital%2Ftelefon-dolmetschdienst-wird-fuer-hoergeschaedigte-guenstiger-id22145897.html"
							>
							<i class="fa fa-google-plus"></i>
							</a>
						</li>
					<li class="hidden hidden-desktop">
						<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=22145897&amp;type=article&amp;ctxId=2586&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Telefon-Dolmetschdienst+wird+f%C3%BCr+H%C3%B6rgesch%C3%A4digte+g%C3%BCnstiger&amp;url=https%3A%2F%2Fwww.svz.de%2Fratgeber%2Fdigital%2Ftelefon-dolmetschdienst-wird-fuer-hoergeschaedigte-guenstiger-id22145897.html" href="WhatsApp://send?text=Telefon-Dolmetschdienst wird für Hörgeschädigte günstiger+https://www.svz.de/ratgeber/digital/telefon-dolmetschdienst-wird-fuer-hoergeschaedigte-guenstiger-id22145897.html" title="Artikel per WhatsApp versenden" >
							<i class="fa fa-whatsapp"></i>
						</a>
					</li>
					<li class="share__responsive-float last-item ">
						<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=22145897&amp;type=article&amp;ctxId=2586&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Telefon-Dolmetschdienst+wird+f%C3%BCr+H%C3%B6rgesch%C3%A4digte+g%C3%BCnstiger&amp;url=https%3A%2F%2Fwww.svz.de%2Fratgeber%2Fdigital%2Ftelefon-dolmetschdienst-wird-fuer-hoergeschaedigte-guenstiger-id22145897.html" href="https://www.svz.de/artikel-versenden.html?artId=22145897" title="Artikel per E-Mail versenden" rel="nofollow"
						>
						<i class="fa fa-envelope"></i>
						</a>
					</li>
					<li class="hidden-phone share__responsive-float">
							<a class="share__button share__button--print" href="https://www.svz.de/ratgeber/digital/telefon-dolmetschdienst-wird-fuer-hoergeschaedigte-guenstiger-id22145897.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">
								<i class="fa fa-print"></i>
							</a>
						</li>
					</ul>
			</li>
		</ul>
	</div>
<div class="veeseoRA2VW"></div><div class="article-aside comments js-ready" id="comments-0">
		<div class="comments__anchor" id="comments-anchor"></div>
		<h2 class="seperator-text seperator-text-over">
			<span class="text">Diskutieren Sie mit.</span>
		</h2>
		<a class="list-toggle folded" data-more="Leserkommentare anzeigen" data-less="Leserkommentare ausblenden">Leserkommentare anzeigen</a>
				<div class="comments-more">
					<div class="ajax-wrapper js-user" id="js-community" data-ajax-url="https://www.svz.de/widget/id3876841?ctxSec=2586&view=initialize&ctxArt=22145897"></div>
				</div>
				
				<form class="comment-new bubble" action="https://www.svz.de/widget/id3876841?view=produce&ctxArt=22145897" style="display:none">
					<fieldset>
						<legend>Kommentar schreiben</legend>
						<div class="line">
							<label for="comments-0-0">&Uuml;berschrift</label>
							<input type="text" name="headline" id="comments-0-0" placeholder="Headline"/>
						</div>
						<div class="line">
							<label for="comments-0-1">Kommentar</label>
							<textarea name="comment" rows="5" cols="20" id="comments-0-1" placeholder="Kommentar"></textarea>
						</div>
						<input class="button" type="submit" value="Absenden"/>
					</fieldset>
				</form>
				
				</div>
</div>

<div class="span1">
	<div class="teaser teaser-img-above teaser-img-310-above  loc-default"  >
			<a href="https://www.svz.de/ratgeber/digital/krankschreibung-per-whatsapp-stoesst-auf-kritik-id22140962.html"  title="">
				<span class="img">
				<picture>
		    <source media="(max-width: 481px)" data-srcset="https://img.svz.de/img/digital/crop22140957/9907484217-cv16_9-w674-o/urn-newsml-dpa-com-20090101-190103-99-425892.jpg">
		    <source media="(max-width: 641px)" data-srcset="https://img.svz.de/img/digital/crop22140957/748294125-cv16_9-w1019-o/urn-newsml-dpa-com-20090101-190103-99-425892.jpg">
			<source data-srcset="https://img.svz.de/img/digital/crop22140957/070461798-cv16_9-w329-o/urn-newsml-dpa-com-20090101-190103-99-425892.jpg">
			<img  width="329"  height="185"  alt="Krankschreibung per WhatsApp? Ein neuer Service st&ouml;&szlig;t bei &Auml;rztevertretern auf Kritik." data-src="https://img.svz.de/img/digital/crop22140957/070461798-cv16_9-w329-o/urn-newsml-dpa-com-20090101-190103-99-425892.jpg" id='img22140962' />
			<noscript>
					<img  width="329"  height="185"  alt="Krankschreibung per WhatsApp? Ein neuer Service st&ouml;&szlig;t bei &Auml;rztevertretern auf Kritik." src="https://img.svz.de/img/digital/crop22140957/070461798-cv16_9-w329-o/urn-newsml-dpa-com-20090101-190103-99-425892.jpg" id='img22140962' />
				</noscript>
			</picture>
	</span>
		</a>
			<div class="wrap shadowClickable" data-href="https://www.svz.de/ratgeber/digital/krankschreibung-per-whatsapp-stoesst-auf-kritik-id22140962.html">
				<div class="teaser">
					<a title="" href="https://www.svz.de/ratgeber/digital/krankschreibung-per-whatsapp-stoesst-auf-kritik-id22140962.html" >
						<span class="kicker">Online-Service für 9 Euro</span>
						<span class="vhide">: </span> 
						<h2 class="headline" data-href="https://www.svz.de/ratgeber/digital/krankschreibung-per-whatsapp-stoesst-auf-kritik-id22140962.html">
							Krankschreibung per WhatsApp stößt auf Kritik<span class="clickable hidden-phone"></span> 
						</h2>
					</a>
				</div>
			</div>
		</div>
	<div style="text-align:center">
	<div id="medium_rectangle_1" style="margin: 0 auto"> </div>
</div>
<br /><div id="list-news-ticker-3876971" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><span>Top Nachrichten</span></div>
				</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-3876971-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-default">
									<a title="So funktioniert die neue WhatsApp-Löschfunktion" href="https://www.svz.de/ratgeber/digital/so-funktioniert-die-neue-whatsapp-loeschfunktion-id16290431.html"> 
										<span class="kicker">Bilder, Videos und Gifs entfernen</span>
										<span class="vhide">: </span> 
										<h2 class="headline">So funktioniert die neue WhatsApp-Löschfunktion</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Videos selber schneiden" href="https://www.svz.de/ratgeber/digital/videos-selber-schneiden-id9429136.html"> 
										<span class="kicker">Tipps für den perfekten Film</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Videos selber schneiden</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Lokales Roaming für 5G: Parlament sucht Formulierungshilfe" href="https://www.svz.de/ratgeber/digital/lokales-roaming-fuer-5g-parlament-sucht-formulierungshilfe-id22126262.html"> 
										<span class="kicker">Mobilfunkstandard 5G</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Lokales Roaming für 5G: Parlament sucht Formulierungshilfe</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Samsungs Q9FN im Test: So gut ist das südkoreanische Flaggschiff" href="https://www.svz.de/ratgeber/digital/Samsungs-Q9FN-55-Zoll-im-Test-QLED-Technologie-schlaegt-OLED-id20861312.html"> 
										<span class="kicker">Bildgewaltig und Tonstark</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Samsungs Q9FN im Test: So gut ist das südkoreanische Flaggschiff</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Verkaufsverbot für iPhone-Modelle in Deutschland in Kraft" href="https://www.svz.de/ratgeber/digital/verkaufsverbot-fuer-iphone-modelle-in-deutschland-in-kraft-id22138282.html"> 
										<span class="kicker">Qualcomm streitet mit Apple</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Verkaufsverbot für iPhone-Modelle in Deutschland in Kraft</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-3876971-1" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-local">
									<a title="Angehörige fanden sie im Krummendorfer Wald" href="https://www.svz.de/lokales/rostock/Vermisste-Jeannine-T-Leiche-von-43-Jaehriger-in-Krummendorf-gefunden-id22132942.html"> 
										<span class="kicker">Vermisste Jeannine T.</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Angehörige fanden sie im Krummendorfer Wald </h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Land unter in Rostock und Warnemünde" href="https://www.svz.de/lokales/rostock/Zeetje-bringt-Sturmflut-Land-unter-in-Rostock-und-Warnemuende-id22127217.html"> 
										<span class="kicker">Tief "Zeetje" bringt Sturmflut</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Land unter in Rostock und Warnemünde</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Dotchev und Thiele freigestellt, Training leitet Liutyi" href="https://www.svz.de/lokales/rostock/Hansa-stellt-Dotchev-frei-Training-uebernimmt-A-Jgd-Coach-Liutyi-id22133132.html"> 
										<span class="kicker">FC Hansa Rostock</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Dotchev und Thiele freigestellt, Training leitet Liutyi</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Vermisste 43-Jährige tot aufgefunden" href="https://www.svz.de/hintergrund/Polizei-Hund-der-vermissten-Frau-wieder-aufgetaucht-id22123462.html"> 
										<span class="kicker">Rostock</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Vermisste 43-Jährige tot aufgefunden</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Start in das neue Jahr fällt ins Wasser" href="https://www.svz.de/regionales/mecklenburg-vorpommern/Folgen-des-Sturms-in-MV-Drei-Verletzte-bei-Unfaellen-im-Nordosten-Orkan-Boeen-auf-Hiddensee-id22120762.html"> 
										<span class="kicker">Sturm und Sturmflut in MV</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Start in das neue Jahr fällt ins Wasser</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div style="text-align:center">
	<div id="medium_rectangle_2" style="margin: 0 auto"> </div>
</div>
<br /></div></div>
<div class="row">
		<div class="span3">
			<div id="billboard_2"></div>
<br><div id="flex_buttons">
	<ul style="list-style-type: none;">
		<li>
			<div id='flex_button_1'></div>
		</li>
		<li>
			<div id='flex_button_2'></div>
		</li>
	</ul>
	<ul style="list-style-type: none;">
		<li>
			<div id='flex_button_3'></div>
		</li>
		<li>
			<div id='flex_button_4'></div>
		</li>
	</ul>
</div></div>
	</div>
</article>
				</div>
			<div class="content content-article-more hidden-phone">
				<div class="container ">
					<div class="row">
		<div class="span3">
			<div class="header-mid">
	<div class="left">
		<div class="logo">
			<a href="https://www.svz.de/" title="svz">
				<img width="37" height="12" alt="svz" src="https://resources.svz.de/resources/1544535210312/ver1-0/img/logo/svz-small.png" class="icon" />
			</a>
		</div>
	</div>
	<p class="center">Nachrichten</p>
	<div class="right">
		<p class="social">
			<a title="Facebook" href="https://www.facebook.com/svzonline" class="icon" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a title="Twitter" href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=SVZonline&tw_p=followbutton&variant=2.0" class="icon" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
			</p>
	</div>
</div></div>
	</div>
<div class="row">
		<div class="span2  loc-default">
	<div class="teaser teaser-img-above teaser-img-636-above  teaser-lead- loc-default"  >
			<a href="https://www.svz.de/ratgeber/digital/verkaufsverbot-fuer-iphone-modelle-in-deutschland-id22140247.html"  title="">
				<span class="img">
				<picture>
		    <source media="(max-width: 481px)" data-srcset="https://img.svz.de/img/digital/crop22140242/902748696-cv16_9-w674-o/urn-newsml-dpa-com-20090101-190103-99-425373.jpg">
		    <source media="(max-width: 641px)" data-srcset="https://img.svz.de/img/digital/crop22140242/5782942258-cv16_9-w1019-o/urn-newsml-dpa-com-20090101-190103-99-425373.jpg">
			<source data-srcset="https://img.svz.de/img/digital/crop22140242/902748696-cv16_9-w674-o/urn-newsml-dpa-com-20090101-190103-99-425373.jpg">
			<img  width="674"  height="379"  alt="Ein Gericht hatte im Dezember die Verletzung eines Qualcomm-Patents durch Apple festgestellt. Qualcomm bekam das Recht, ein Verkaufsverbot durchzusetzen, wenn der Chipkonzern eine Sicherheitsleistung hinterlegt." data-src="https://img.svz.de/img/digital/crop22140242/902748696-cv16_9-w674-o/urn-newsml-dpa-com-20090101-190103-99-425373.jpg" id='img22140247' />
			<noscript>
					<img  width="674"  height="379"  alt="Ein Gericht hatte im Dezember die Verletzung eines Qualcomm-Patents durch Apple festgestellt. Qualcomm bekam das Recht, ein Verkaufsverbot durchzusetzen, wenn der Chipkonzern eine Sicherheitsleistung hinterlegt." src="https://img.svz.de/img/digital/crop22140242/902748696-cv16_9-w674-o/urn-newsml-dpa-com-20090101-190103-99-425373.jpg" id='img22140247' />
				</noscript>
			</picture>
	</span>
		</a>
			<div class="wrap shadowClickable" data-href="https://www.svz.de/ratgeber/digital/verkaufsverbot-fuer-iphone-modelle-in-deutschland-id22140247.html">
				<div class="teaser">
					<a title="" href="https://www.svz.de/ratgeber/digital/verkaufsverbot-fuer-iphone-modelle-in-deutschland-id22140247.html" >
						<span class="kicker">Rechtsstreit mit Qualcomm</span>
						<span class="vhide">: </span>
						<h2 class="headline">
							Verkaufsverbot für iPhone-Modelle in Deutschland</h2>
					</a>
					<p class="clickable" data-href="https://www.svz.de/ratgeber/digital/verkaufsverbot-fuer-iphone-modelle-in-deutschland-id22140247.html">
						<strong>Der Chipkonzern Qualcomm hat in seinem Konflikt mit Apple gut 1,3 Milliarden Euro aufgetrieben, um ein Verkaufsverbot ...</strong>
					</p>
				</div>
			</div>
		</div>
	</div>

<div class="span1">
	<div class="teaser teaser-img-above teaser-img-310-above  loc-default"  >
			<a href="https://www.svz.de/ratgeber/digital/verkaufsverbot-fuer-iphone-modelle-in-deutschland-in-kraft-id22138282.html"  title="">
				<span class="img">
				<picture>
		    <source media="(max-width: 481px)" data-srcset="https://img.svz.de/img/digital/crop22138277/1107487026-cv16_9-w674-o/urn-newsml-dpa-com-20090101-190103-99-424133.jpg">
		    <source media="(max-width: 641px)" data-srcset="https://img.svz.de/img/digital/crop22138277/7222947316-cv16_9-w1019-o/urn-newsml-dpa-com-20090101-190103-99-424133.jpg">
			<source data-srcset="https://img.svz.de/img/digital/crop22138277/7564617989-cv16_9-w329-o/urn-newsml-dpa-com-20090101-190103-99-424133.jpg">
			<img  width="329"  height="185"  alt="Der Chipkonzern Qualcomm hat das vor Gericht erstrittene Verkaufsverbot f&uuml;r mehrere &auml;ltere iPhone-Modelle in Deutschland in Kraft gesetzt. &nbsp;/AP" data-src="https://img.svz.de/img/digital/crop22138277/7564617989-cv16_9-w329-o/urn-newsml-dpa-com-20090101-190103-99-424133.jpg" id='img22138282' />
			<noscript>
					<img  width="329"  height="185"  alt="Der Chipkonzern Qualcomm hat das vor Gericht erstrittene Verkaufsverbot f&uuml;r mehrere &auml;ltere iPhone-Modelle in Deutschland in Kraft gesetzt. &nbsp;/AP" src="https://img.svz.de/img/digital/crop22138277/7564617989-cv16_9-w329-o/urn-newsml-dpa-com-20090101-190103-99-424133.jpg" id='img22138282' />
				</noscript>
			</picture>
	</span>
		</a>
			<div class="wrap shadowClickable" data-href="https://www.svz.de/ratgeber/digital/verkaufsverbot-fuer-iphone-modelle-in-deutschland-in-kraft-id22138282.html">
				<div class="teaser">
					<a title="" href="https://www.svz.de/ratgeber/digital/verkaufsverbot-fuer-iphone-modelle-in-deutschland-in-kraft-id22138282.html" >
						<span class="kicker">Qualcomm streitet mit Apple</span>
						<span class="vhide">: </span> 
						<h2 class="headline" data-href="https://www.svz.de/ratgeber/digital/verkaufsverbot-fuer-iphone-modelle-in-deutschland-in-kraft-id22138282.html">
							Verkaufsverbot für iPhone-Modelle in Deutschland in Kraft<span class="clickable hidden-phone"></span> 
						</h2>
					</a>
				</div>
			</div>
		</div>
	<div class="teaser teaser-img-above teaser-img-310-above  loc-default"  >
			<a href="https://www.svz.de/ratgeber/digital/5g-gegen-funkloecher-streit-um-auflagen-wird-immer-heftiger-id22133992.html"  title="">
				<span class="img">
				<picture>
		    <source media="(max-width: 481px)" data-srcset="https://img.svz.de/img/digital/crop22133987/2727483975-cv16_9-w674-o/urn-newsml-dpa-com-20090101-190103-99-420762.jpg">
		    <source media="(max-width: 641px)" data-srcset="https://img.svz.de/img/digital/crop22133987/1312948317-cv16_9-w1019-o/urn-newsml-dpa-com-20090101-190103-99-420762.jpg">
			<source data-srcset="https://img.svz.de/img/digital/crop22133987/3234618306-cv16_9-w329-o/urn-newsml-dpa-com-20090101-190103-99-420762.jpg">
			<img  width="329"  height="185"  alt="Im Fr&uuml;hjahr sollen die neuen Frequenzen f&uuml;r den 5G-Standard versteigert werden, der deutlich schnelleres mobiles Internet erm&ouml;glichen soll." data-src="https://img.svz.de/img/digital/crop22133987/3234618306-cv16_9-w329-o/urn-newsml-dpa-com-20090101-190103-99-420762.jpg" id='img22133992' />
			<noscript>
					<img  width="329"  height="185"  alt="Im Fr&uuml;hjahr sollen die neuen Frequenzen f&uuml;r den 5G-Standard versteigert werden, der deutlich schnelleres mobiles Internet erm&ouml;glichen soll." src="https://img.svz.de/img/digital/crop22133987/3234618306-cv16_9-w329-o/urn-newsml-dpa-com-20090101-190103-99-420762.jpg" id='img22133992' />
				</noscript>
			</picture>
	</span>
		</a>
			<div class="wrap shadowClickable" data-href="https://www.svz.de/ratgeber/digital/5g-gegen-funkloecher-streit-um-auflagen-wird-immer-heftiger-id22133992.html">
				<div class="teaser">
					<a title="" href="https://www.svz.de/ratgeber/digital/5g-gegen-funkloecher-streit-um-auflagen-wird-immer-heftiger-id22133992.html" >
						<span class="kicker">Fragen und Antworten</span>
						<span class="vhide">: </span> 
						<h2 class="headline" data-href="https://www.svz.de/ratgeber/digital/5g-gegen-funkloecher-streit-um-auflagen-wird-immer-heftiger-id22133992.html">
							5G gegen Funklöcher? Streit um Auflagen wird immer heftiger<span class="clickable hidden-phone"></span> 
						</h2>
					</a>
				</div>
			</div>
		</div>
	</div></div>
<div class="row">
		<div class="span1">
	<div class="teaser teaser-img-above teaser-img-310-above  loc-default"  >
			<a href="https://www.svz.de/ratgeber/digital/stoerung-bei-kabelnetzbetreiber-unitymedia-behoben-id22132892.html"  title="">
				<span class="img">
				<picture>
		    <source media="(max-width: 481px)" data-srcset="https://img.svz.de/img/digital/crop22132887/1477482660-cv16_9-w674-o/urn-newsml-dpa-com-20090101-190103-99-419404.jpg">
		    <source media="(max-width: 641px)" data-srcset="https://img.svz.de/img/digital/crop22132887/4652948318-cv16_9-w1019-o/urn-newsml-dpa-com-20090101-190103-99-419404.jpg">
			<source data-srcset="https://img.svz.de/img/digital/crop22132887/5684612355-cv16_9-w329-o/urn-newsml-dpa-com-20090101-190103-99-419404.jpg">
			<img  width="329"  height="185"  alt="Beim Kabelnetzbetreiber Unitymedia kommt es seit Mittwochabend in drei Bundesl&auml;ndern zu St&ouml;rungen." data-src="https://img.svz.de/img/digital/crop22132887/5684612355-cv16_9-w329-o/urn-newsml-dpa-com-20090101-190103-99-419404.jpg" id='img22132892' />
			<noscript>
					<img  width="329"  height="185"  alt="Beim Kabelnetzbetreiber Unitymedia kommt es seit Mittwochabend in drei Bundesl&auml;ndern zu St&ouml;rungen." src="https://img.svz.de/img/digital/crop22132887/5684612355-cv16_9-w329-o/urn-newsml-dpa-com-20090101-190103-99-419404.jpg" id='img22132892' />
				</noscript>
			</picture>
	</span>
		</a>
			<div class="wrap shadowClickable" data-href="https://www.svz.de/ratgeber/digital/stoerung-bei-kabelnetzbetreiber-unitymedia-behoben-id22132892.html">
				<div class="teaser">
					<a title="" href="https://www.svz.de/ratgeber/digital/stoerung-bei-kabelnetzbetreiber-unitymedia-behoben-id22132892.html" >
						<span class="kicker">In drei Bundesländern</span>
						<span class="vhide">: </span> 
						<h2 class="headline" data-href="https://www.svz.de/ratgeber/digital/stoerung-bei-kabelnetzbetreiber-unitymedia-behoben-id22132892.html">
							Störung bei Kabelnetzbetreiber Unitymedia behoben<span class="clickable hidden-phone"></span> 
						</h2>
					</a>
				</div>
			</div>
		</div>
	</div>

<div class="span1">
	<div class="teaser teaser-img-above teaser-img-310-above  loc-default"  >
			<a href="https://www.svz.de/ratgeber/digital/kein-netflix-abo-ueber-itunes-rechnung-mehr-moeglich-id22134927.html"  title="">
				<span class="img">
				<picture>
		    <source media="(max-width: 481px)" data-srcset="https://img.svz.de/img/digital/crop22134922/6367487649-cv16_9-w674-o/urn-newsml-dpa-com-20090101-190103-99-419823.jpg">
		    <source media="(max-width: 641px)" data-srcset="https://img.svz.de/img/digital/crop22134922/6312943307-cv16_9-w1019-o/urn-newsml-dpa-com-20090101-190103-99-419823.jpg">
			<source data-srcset="https://img.svz.de/img/digital/crop22134922/1644617366-cv16_9-w329-o/urn-newsml-dpa-com-20090101-190103-99-419823.jpg">
			<img  width="329"  height="185"  alt="iTunes-Nutzer k&ouml;nnen ab sofort kein Netflix-Abo mehr &uuml;ber die Apple-Plattform abschlie&szlig;en." data-src="https://img.svz.de/img/digital/crop22134922/1644617366-cv16_9-w329-o/urn-newsml-dpa-com-20090101-190103-99-419823.jpg" id='img22134927' />
			<noscript>
					<img  width="329"  height="185"  alt="iTunes-Nutzer k&ouml;nnen ab sofort kein Netflix-Abo mehr &uuml;ber die Apple-Plattform abschlie&szlig;en." src="https://img.svz.de/img/digital/crop22134922/1644617366-cv16_9-w329-o/urn-newsml-dpa-com-20090101-190103-99-419823.jpg" id='img22134927' />
				</noscript>
			</picture>
	</span>
		</a>
			<div class="wrap shadowClickable" data-href="https://www.svz.de/ratgeber/digital/kein-netflix-abo-ueber-itunes-rechnung-mehr-moeglich-id22134927.html">
				<div class="teaser">
					<a title="" href="https://www.svz.de/ratgeber/digital/kein-netflix-abo-ueber-itunes-rechnung-mehr-moeglich-id22134927.html" >
						<span class="kicker">Nur über die Webseite</span>
						<span class="vhide">: </span> 
						<h2 class="headline" data-href="https://www.svz.de/ratgeber/digital/kein-netflix-abo-ueber-itunes-rechnung-mehr-moeglich-id22134927.html">
							Kein Netflix-Abo über iTunes-Rechnung mehr möglich<span class="clickable hidden-phone"></span> 
						</h2>
					</a>
				</div>
			</div>
		</div>
	</div>

<div class="span1">
	<div style="text-align:center">
	<div id="medium_rectangle_3" style="margin: 0 auto"> </div>
</div>
<br /></div>

</div>
</div>
			</div></div>
		</div>
        <footer class="footer">
            <div class="wrapper-outer">
                <div class="container">
                    <div id="leaderboard_2"></div><div class="top">
	<p class="logo logo-shz">
		<a href="https://www.svz.de/" title="svz"> 
			<img src="https://resources.svz.de/resources/1544535210312/ver1-0/img/logo/svz.png" alt="svz.de" width="400" height="38" />
		</a>
	</p>
	<p class="date branding">
		Fr. 04. Januar 2019</p>
	<p class="social">
		<a class="icon" href="https://www.facebook.com/svzonline" title="Facebook" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
		<a class="icon" href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=SVZonline&tw_p=followbutton&variant=2.0" title="Twitter" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
		</p>
</div><section class="media-list">
	<div class="row">
		<div class="span3">
			<div class="seperator-text">
				<div class="text">Weitere Angebote, Produkte und Unternehmen der mh:n MEDIEN</div>
			</div>
		</div>
		<ul class="nav">
			<li><a class="i-media i-media-unternehmen" href="http://www.mhn-medien.de/unternehmen/" target="_blank"><span class="txt">Unternehmen</span></a></li>
			<li><a class="i-media i-media-produkte" href="http://www.mhn-medien.de/produkte/" target="_blank"><span class="txt">Produkte</span></a></li>
			<li><a class="i-media i-media-karriere" href="http://www.mhn-medien.de/karriere/" target="_blank"><span class="txt">Karriere</span></a></li>
			<li><a class="i-media i-media-engagement" href="http://www.mhn-medien.de/engagement/" target="_blank"><span class="txt">Engagement</span></a></li>
		</ul>
	</div>
</section><section class="info-list">
	<div class="row">
		<div class="span3">
			<p>
				<a href="https://www.svz.de/legals/kontakt-id4583601.html" title="Kontakt" target="_self">
						Kontakt</a>
				<a href="https://mein.svz.de/agb/" title="AGB" target="_self">
						AGB</a>
				<a href="https://www.svz.de/legals/impressum-id4579736.html" title="Impressum" target="_self">
						Impressum</a>
				<a href="https://www.svz.de/legals/datenschutzerklaerung-id4689621.html" title="Datenschutz" target="_self">
						Datenschutz</a>
				<a href="http://www.mhn-medien.de/mediadaten/" title="Mediadaten" target="_blank">
						Mediadaten</a>
				</p>
		</div>
	</div>
</section></div>
            </div>
        </footer>

        <!-- Chartbeat -->
<script>
	var _sf_async_config = {};
	_sf_async_config.uid = 41975;
	_sf_async_config.domain = "svz.de";
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = "HOME/RATGEBER/DIGITAL";
	_sf_async_config.authors = 'dpa';
	var _cbq = window._cbq = (window._cbq || []);
	_cbq.push(['_acct', document.cookie.indexOf('communitydata2') > 0 ? 'lgdin' : 'anon']);
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement("script");
			e.setAttribute("language", "javascript");
			e.setAttribute("type", "text/javascript");
			e
					.setAttribute(
							"src",
							(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/"
									: "http://static.chartbeat.com/")
									+ "js/chartbeat.js");
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != "function") ? loadChartbeat
				: function() {
					oldonload();
					loadChartbeat();
				};
	})();
</script>
<!-- Chartbeat END --><script src="https://widgets.opinary.com/a/svz.js" async="async"></script><div class="overscroll">
    <div class="overscroll__wrapper wrapper-page">
        <div class="overscroll__content wrapper-content">
            <div class="overscroll__indicator" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite-Overscroll', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
                <div class="overscroll__process"></div>
                <a href="https://www.svz.de/?ref=article-overscroll" class="overscroll__link">zur Startseite</a>
            </div>
        </div>
    </div>
</div>

<div id="out_of_page_1"></div>
<div id="skyscraper_1"></div>
<div id="skyscraper_2"></div><div id="bc_single_dummy"></div>
		<!-- JS block -->
		<img src="/stats/?rt=1&amp;objId=22145897&amp;type=article&amp;ctxId=2586&amp;pubId=2&amp;cat=news&amp;meta=&amp;title=Telefon-Dolmetschdienst+wird+f%C3%BCr+H%C3%B6rgesch%C3%A4digte+g%C3%BCnstiger&amp;url=https%3A%2F%2Fwww.svz.de%2Fratgeber%2Fdigital%2Ftelefon-dolmetschdienst-wird-fuer-hoergeschaedigte-guenstiger-id22145897.html" width="1" height="1" class="hidden"/>
			<script>
	jQuery(function() {
	    // Unveil images 
	    var $images = jQuery("picture").find("source, img");
	    $images.unveil(600);
	    
	 	// Unveil widgets
	    var $widgets = jQuery(".lazy_widget");
	    $widgets.unveil(600, unveilWidget);
	    function unveilWidget() {
	    	var $this = jQuery(this);
	    	$.ajax({
	    		 url: $this.data("src"),
	    		 success: function( data ) {
	    			 var $newNode = $(data);
	    			 $this.replaceWith( $newNode );
	    			 jQuery( "source, img", $newNode ).unveil(600);
	    		 }
	    	});
	    }
	});
	</script>
<script type="text/javascript">
			if(!Modernizr.svg) {
			  jQuery('img[src$="svg"]').attr('src', function() {  
			    return jQuery(this).attr('src').replace('.svg', '.png');
			  });
			}
			
			(function( $ ){
	
				
	
				$( "#wrapper-page" ).unitbNavigationToggle();
				$( "#wrapper-content" ).unitbTeaserClickable();
				$( "#wrapper-content" ).unitbShadowTeaserClickable();
				$( "#wrapper-content" ).unitbStickyHeader();
				$( ".mail-link" ).unitbDecode();
				$( ".accordion" ).unitbAccordion();
				
				
					$( "body" ).copyPaste( { "minChars": 30 } );
				$("#slideshow-fwid1").unitbGalleryVote().unitbSlideshow();
			

					$( "#js-community" ).unitbCommunity({ className: "js-user", type: "GET" });
					$( "#comments-0" ).unitbComments();
				
$("#list-news-ticker-3876971").unitbNewsTicker();

		$( "#js-region" ).unitbCookieContent({ className: "js-region", cookieName: "locationKey" });
	

			$(".nav-main").initMainMenuLazyLoading();
			$(".nav-main").initMainMenuToggeling();
		

		$("#header").unitbSearchToggle();
	

$(function() {
    $(".overscroll").overscroll({url: "https://www.svz.de/overscroll"});
});
			})( jQuery );
		</script>

		<script type="text/javascript">
			function makeCRETrackingCall() {
				if (typeof cre_client !== 'undefined') {
				    cre_client.set_page_view();
				    cre_client.set_origin('web');
				    cre_client.set_service_id('svz');
				    cre_client.set_site('www.svz.de');
				    cre_client.set_content_id('/ratgeber/digital/telefon-dolmetschdienst-wird-fuer-hoergeschaedigte-guenstiger-id22145897.html');
				    cre_client.set_cms_id('22145897');
				    cre_client.set_channel('2426');
				    cre_client.set_sub_channel('2586');
				    cre_client.set_doc_type('news');
				    
				    cre_client.set_heading('Telefon-Dolmetschdienst wird für Hörgeschädigte günstiger');
				    
				    
				    cre_client.addListener(function(response) {
				    	if (response.data) {
				    		c1Response = response.data;
				    		_SHZ['userStatus'] = response.data.user_status;
				    	}
				    });
				    
				    cre_client.request();
				} else {
				    setTimeout(makeCRETrackingCall, 1000);
				}
			}
			makeCRETrackingCall();
		</script>
	<script type="text/javascript">
		function getTimeToFirstPaintIfSupported(){if(window.performance&&window.performance.timing){var c,a=window.performance.timing,b=a.navigationStart;if(window.chrome&&window.chrome.loadTimes?c=1e3*window.chrome.loadTimes().firstPaintTime:a.msFirstPaint&&(c=a.msFirstPaint),c&&b)return c-b}};
		var timeToFirstPaint = getTimeToFirstPaintIfSupported();

		jQuery(window).load(function() {
			if (typeof MSOdataLayer !== "undefined" && timeToFirstPaint) {
			   console.log('first paint:' + timeToFirstPaint);
			   MSOdataLayer.push({'event':'staticEvent', 'category':'Performance', 'action':'firstpaint', 'label':window.location.href , 'value':Math.round(timeToFirstPaint), 'interaction': 'false'});
			}
		});
	</script>
<script>
			// Execute all encapsulated JS in window.requireObj as require.js is not part of this
			// release version, but JS in Code-Widgets is partly encapsulated in require() functions
			(function () {
				// Requirement to resource mapping
				var requirementsMap = {
					"$": jQuery  !== "undefined" ? jQuery : undefined,
					"jquery": jQuery !== "undefined" ? jQuery : undefined,
					"swfobject": swfobject  !== "undefined" ? swfobject : undefined
					// Weitere Ressourcen hier eintragen
				};
				// Execute all require() callbacks like require.js would do
				window.require = function (requirements, callback) {
					var allArgs = [];
					for(var r = 0, len = requirements.length; r < len; r++) {
						allArgs.push(requirementsMap[requirements[r]]);
					}
					callback.apply(this, allArgs);
				};
				// Execute all anonymous functions stored in requireObj
				for(var r = 0, len = requireObj.length; r < len; r++) {
					requireObj[r].apply();
				}
			})();
		</script>
	</body>
</html>
