<!DOCTYPE html>
	<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<noscript><meta http-equiv="refresh" content="0; url=https://www.svz.de/lokales/sternberg-bruel-warin/Naechste-Vollsperrung-auf-B-104-von-Sternberg-nach-Guestrow-id28901032.html?nojs=true"></noscript>
		<script>
var c1_headers = {
  "C1-Meter-Type": "overlay",
  "C1-User-Info-gender": "",
  "C1-User-Info-first-name": "",
  "C1-User-Info-email": "",
  "C1-User-Info-last-name": "",
  "C1-User-Info-ssoid": "",
  "C1-Meter-Count": "1",
  "C1-Meter-Info": "metering",
  "C1-Meter-Tracking-ID": "1671652880938915933",
  "C1-Meter-Max-Count": "0",
  "C1-Meter-User-Status": "anonymous",
  "C1-Meter-User-Group-Action": {"cms_snippet": {"parameters": [
    "DFP:Sommerkampagne",
    "DFP_customerType:none",
    "paywall_creditcard_payment",
    "paywall_paypal_payment"
  ]}},
  "C1-Meter-Product-IDs": "",
  "C1-Meter-Status": "paywall"
}
</script>
				<meta name="date" content="2020-07-08T14:36:00+0200" />
		
		<script type="application/ld+json"> 
				    { 
				   	    "@context": 		"http://schema.org",
					    "@type": 			"NewsArticle",
						"name":				"28901032",
					    "headline": 		"Loiz: Nächste Vollsperrung auf B 104 von Sternberg nach Güstrow | svz.de",
						"url": 				"https://www.svz.de/lokales/sternberg-bruel-warin/Naechste-Vollsperrung-auf-B-104-von-Sternberg-nach-Guestrow-id28901032.html",
						"mainEntityOfPage": "https://www.svz.de/lokales/sternberg-bruel-warin/Naechste-Vollsperrung-auf-B-104-von-Sternberg-nach-Guestrow-id28901032.html",
						"thumbnailUrl":"https://www.svz.de/img/sternberg-bruel-warin/crop28901022/7779108937-cv1_1-w320-o/23-123233125-23-123233128-1594210441.jpg","image":{
									"@type": 	"ImageObject",
									"url" : 	"https://www.svz.de/img/sternberg-bruel-warin/origs28901022/5445107371-w640-h960-o/23-123233125-23-123233128-1594210441.jpg",
									"width": 	640,
									"height": 	425
								},
						"dateCreated": 		"2020-07-08T14:13:29+0200",
						"datePublished": 	"2020-07-08T14:36:00+0200",
						"dateModified":		"2020-07-08T14:36:37+0200",
						"articleSection":	"Anzeiger für Sternberg, Brüel, Warin",
						"author": {
								"@type":	"Person",
								"name": 	"erge"
						},
				
						
						"publisher": {
				    		"@type": "Organization",
							"name":	"svz.de",
						    "logo": {
				      			"@type": 	"ImageObject",
				      			"url": 		"http://www.svz.de/resources/1594125790339/ver1-0/img/logo/sst.png",
								"width": 	400,
								"height": 	36
				    		},
							"contactPoint" : [
				    			{ "@type" : "ContactPoint",
				      				"telephone" : "+49-385-63788333",
				      				"contactType" : "customer service"
				    			}
							]},
						"keywords":["vollsperrung","b 104","loiz","cambs","brahlstorf","bauarbeiten","liz","sternberg","güstrow","bundesstraße"]
				   	}
				</script>
				<script>
					if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
					MSOdataLayer.push({
						"keywords":["vollsperrung","b 104","loiz","cambs","brahlstorf","bauarbeiten","liz","sternberg","güstrow","bundesstraße"]
					});
				</script>
			<title>Loiz: Nächste Vollsperrung auf B 104 von Sternberg nach Güstrow | svz.de</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
	if( window.screen.width <= 767 ) {
		document.write( '<meta name="viewport" content="width=320">' );
	}
</script>

<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.svz.de/resources/1594125790339/ver1-0/img/touch/svz-apple-touch-icon-180x180.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.svz.de/resources/1594125790339/ver1-0/img/touch/svz-apple-touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.svz.de/resources/1594125790339/ver1-0/img/touch/svz-apple-touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.svz.de/resources/1594125790339/ver1-0/img/touch/svz-apple-touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.svz.de/resources/1594125790339/ver1-0/img/touch/svz-apple-touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.svz.de/resources/1594125790339/ver1-0/img/touch/svz-apple-touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.svz.de/resources/1594125790339/ver1-0/img/touch/svz-apple-touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.svz.de/resources/1594125790339/ver1-0/img/touch/svz-apple-touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" href="https://www.svz.de/resources/1594125790339/ver1-0/img/touch/svz-apple-touch-icon.png">

<meta name="description" content="Nach dem Abschnitt zwischen Cambs und Brahlstorf finden ab dem 20. Juli auch Bauarbeiten auf Höhe des Abzweiges Loiz statt">
	<meta name="keywords" content="Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder">
	<meta name="news_keywords" content="vollsperrung, b 104, loiz,  cambs, brahlstorf, bauarbeiten, liz, sternberg, güstrow, bundesstraße">
	<meta name="dc.title" content="Loiz: Nächste Vollsperrung auf B 104 von Sternberg nach Güstrow | svz.de" />
	<meta name="dc.description" content="Nach dem Abschnitt zwischen Cambs und Brahlstorf finden ab 20. Juli auch Bauarbeiten auf Höhe des Abzweiges Loiz statt ... Hier weiterlesen!" />
	<meta name="title" content="Nächste Vollsperrung auf B 104 von Sternberg nach Güstrow" />
	<meta name="author" content="erge" />
	<meta name="copyright" content="svz" />
	<meta name="googlebot" content="noodp">
	
	<meta name="robots" content="index, follow, noodp, noarchive, max-snippet:-1" />
	
	<meta name="sitemap" content="https://www.svz.de/sitemap.xml" />
	<meta name="feed" content="https://www.svz.de/lokales/sternberg-bruel-warin/rss" />

<meta name="apple-mobile-web-app-capable" content="yes">

<meta property="og:locale" content="de_DE">
	<meta property="og:title" content="Loiz: Nächste Vollsperrung auf B 104 von Sternberg nach Güstrow | svz.de">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.svz.de/lokales/sternberg-bruel-warin/Naechste-Vollsperrung-auf-B-104-von-Sternberg-nach-Guestrow-id28901032.html">
	<meta property="og:image" content="https://www.svz.de/img/sternberg-bruel-warin/crop28901022/1288154-cv16_9-w596-fnov-fpi27439937-fpx250-fpym140/23-123233125-23-123233128-1594210441.jpg">
	<meta property="og:image:width" content="596" />
	<meta property="og:image:height" content="335" />
	<meta property="og:site_name" content="svz">
	<meta property="og:description" content="Nach dem Abschnitt zwischen Cambs und Brahlstorf finden ab 20. Juli auch Bauarbeiten auf Höhe des Abzweiges Loiz statt">
	<link rel="alternate" type="application/rss+xml"  href="https://www.svz.de/lokales/sternberg-bruel-warin/rss" title="SVZ Feed - Anzeiger für Sternberg, Brüel, Warin" />
	<meta property="fb:app_id" content="318968638241985"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@svzonline" />
<meta name="twitter:site:id" content="915317144" />
<meta name="twitter:title" content="Loiz: Nächste Vollsperrung auf B 104 von Sternberg nach Güstrow | svz.de" />
<meta name="twitter:description" content="Nach dem Abschnitt zwischen Cambs und Brahlstorf finden ab 20. Juli auch Bauarbeiten auf Höhe des Abzweiges Loiz statt" />
<meta name="twitter:url" content="https://www.svz.de/lokales/sternberg-bruel-warin/Naechste-Vollsperrung-auf-B-104-von-Sternberg-nach-Guestrow-id28901032.html" />
<meta name="twitter:image" content="https://www.svz.de/img/sternberg-bruel-warin/crop28901022/1288154-cv16_9-w596-fnov-fpi27439937-fpx250-fpym140/23-123233125-23-123233128-1594210441.jpg">

<link rel="canonical" href="https://www.svz.de/lokales/sternberg-bruel-warin/Naechste-Vollsperrung-auf-B-104-von-Sternberg-nach-Guestrow-id28901032.html">
<link rel="amphtml" href="https://www.svz.de/lokales/sternberg-bruel-warin/Naechste-Vollsperrung-auf-B-104-von-Sternberg-nach-Guestrow-id28901032-amp.html" />
<link rel="shortcut icon" href="https://www.svz.de/favicon.ico" type="image/x-icon">

<script type="text/javascript">
		var _SHZ = {
			created: 1594210409000,
			domain: "svz.de",
			headline: "N\u00E4chste Vollsperrung auf B 104 von Sternberg nach G\u00FCstrow",
			kicker: "Loiz",
			id: 28901032,
			imgSrc: "https://www.svz.de/img/sternberg-bruel-warin/crop28901022/3076399228-cv16_9-w596/23-123233125-23-123233128-1594210441.jpg",
			lead: "Nach dem Abschnitt zwischen Cambs und Brahlstorf finden ab dem 20. Juli auch Bauarbeiten auf H\u00F6he des Abzweiges Loiz statt",
			section: "HOME/LOKALES/ANZEIGER FÜR STERNBERG, BRÜEL, WARIN",
			url: document.location.href,
			resourcePath: "https://www.svz.de/resources/1594125790339/ver1-0/",
			msoIssue: "sst",
			ivwParam: "localnews_sst",
			omsParam: "localnews",
			oms_screen_width: window.screen.width,
			fbAppId: "318968638241985",
			contentType: "news",
			shortUrl: "https://www.svz.de/28901032",
			isPreviewArticle: false
		};
		/* chartbeat */
		var _sf_startpt=(new Date()).getTime();

		/*  mobileDisplay */
		var mobileDisplay = false;
		if (_SHZ.oms_screen_width <= 767) mobileDisplay = true;
	</script>
<script>
if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
MSOdataLayer.push({
	
		"IVWCategory":"localnews_sst",
		"newspaperTitle":"sst",
		"newspaperLocation":"Sternberg",
		"pageKeywords":"Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder",
		"Domain":"svz.de",
		"pageType":"Plus-Artikel"
});
</script>
<script>window.requireObj = [];</script>

		<!-- ###GLOBAL_INCLUDE### -->
		<link rel="stylesheet" href="https://www.svz.de/resources/1594125790339/ver1-0/css/styles_part_1.min.css">
				<link rel="stylesheet" href="https://www.svz.de/resources/1594125790339/ver1-0/css/styles_part_2.min.css">
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="https://www.svz.de/resources/1594125790339/ver1-0/js/jquery-1.10.2.min.js"><\/script>');
		</script>

		<script src="https://www.svz.de/resources/1594125790339/ver1-0/js/libs.min.js"></script>
		<script src="https://www.svz.de/resources/1594125790339/ver1-0/js/jquery.unitb.min.js"></script>
		
		<script type="text/javascript">
		if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
		MSOdataLayer.push({
			"c1Group": $("body").getValueFromGroupAction("DFP:")
		});
	</script>
<script type="text/javascript">
			!(function() {
			    try {
			        !(function() {
			            var cre = document.createElement('script');
			            cre.async = true;
			            cre.src = "https://track.svz.de/cre-1.0/tracking/tracking.js";
			            var s = document.getElementsByTagName('script')[0];
			            s.parentNode.insertBefore(cre, s);
			        }());
			    } catch (ex) {}
			}());
		</script>
	<!-- ###GLOBAL_INCLUDE_END### -->

		<script src="/files/premium/main.bundle.js?date=201909171404"></script>
<script src="/files/sso/main.bundle.js?date=201811011315"></script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

		<!-- AdDefender START -->
				<script>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</script>
					<!-- AdDefender STOP -->
				</head>
	<body>
		<script>
		if ( typeof MSOdataLayer == "undefined" )  { MSOdataLayer = []; };
		MSOdataLayer.push({
			"zone" : "svz",
			"oms" : _SHZ.omsParam,
			"issue" : _SHZ.msoIssue,
			"department" : "lokales",
			"topic" : "lokales_anzeiger_fuer_sternberg_bruel_warin",
			"town" : "Sternberg",
			"type" : "news",
			"property" : [ "08", "jul", "2020", "image"],
			"topic_id" : "2311",
			"post_id" : "28901032",
			"ads_overlay" : false,
			"ads_inline": true,
		"ads_outline": true,
		"ads_video": true,
			"ads" : [ "inline", "outline", "video" ]
			,
				"articleTitle": "Nächste Vollsperrung auf B 104 von Sternberg nach Güstrow",
				"articleID": "28901032",
				"articleValidFrom": "2020.07.08 14:36",
				"countImages": 1,
				"countVideos": 0,
				"countInternalLinks": 0,
				"countExternalLinks": 0,"articleAuthor": "Roland Güttler"
		});
	</script>
	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MMBP3X" height="0" width="0" style="display: none; visibility: hidden"></iframe>
	</noscript>
	
	<script>
		$('body').unitbCookieConsent({
			"cookieName": "acceptCookieConsent",
			"timeout": "8000",
			"cookieWrapperClass": "cc_banner-wrapper",
			"bannerHtml":'',
			"gtmId": "GTM-MMBP3X"
		});
	</script>
<!--[if lt IE 7]>
		<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="wrapper-page" id="wrapper-page"  style="">
            <div class="wrapper-content" id="wrapper-content">
                <div id="leaderboard_1"></div><header class="header  header-article" id="header">
                    <a class="nav-main-toggle" id="nav-main-toggle" href="#nav-main-header" title="zur Navigation springen">
							<i class="fa fa-bars" aria-hidden="true"></i>
							<i class="fa fa-times" aria-hidden="true"></i>
						</a>
                    	<div class="top">
	<p class="left">
	<a href="https://immo-norden.de/?utm_source=svz.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_header" title="immo-norden.de" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'immo-norden.de', 'interaction': 'true'});">
				immo-norden.de</a>
			 | <a href="https://svz.motoso.de/" title="Auto" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Auto', 'interaction': 'true'});">
				Auto</a>
			 | <a href="http://www.job-norden.de/" title="job-norden.de" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'job-norden.de', 'interaction': 'true'});">
				job-norden.de</a>
			 | <a href="http://trauer.svz.de/" title="Trauer" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Trauer', 'interaction': 'true'});">
				Trauer</a>
			 | <a href="https://www.vergabe-nord.de/" title="Vergabe Nord" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Vergabe Nord', 'interaction': 'true'});">
				Vergabe Nord</a>
			 | <a href="https://www.svz.de/anzeigen/" title="Anzeigen" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Anzeigen', 'interaction': 'true'});">
				Anzeigen</a>
			</p><p class="right social-links">
	<a href="https://www.facebook.com/svzonline" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Facebook', 'interaction': 'true'});"><i class="fa fa-facebook"></i></a>
	<a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=SVZonline&tw_p=followbutton&variant=2.0" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Twitter', 'interaction': 'true'});"><i class="fa fa-twitter"></i></a>
	<a href="https://www.svz.de/abo/newsletter/" target="_self"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Newsletter', 'interaction': 'true'});"><i class="fa fa-envelope"></i></a>
		</p></div>
<div class="main">
	<p class="link js-region" id="js-region" data-ajax-url="https://www.svz.de/widget/id5500036?view=ajax&amp;ctxArt=28901032">
		<a title="Nachrichten aus Ihrem Ort" href="https://www.svz.de/orte">
					<i class="fa fa-map-marker"></i>
					Nachrichten aus Ihrem Ort
				</a>
			</p>
	
	<p class="logo logo--svz regional">
	<a title="svz" href="https://www.svz.de/lokales/sternberg-bruel-warin/">
				<svg id="Ebene_1" data-name="Ebene 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 901.13 67.21">
	<defs>
		<style>
		.cls-1{fill:#003457;}
		</style>
	</defs>
	<title>Lokal_Sternberg_Bruel</title>
	<path class="cls-1" d="M281.53,47.39a6.67,6.67,0,0,0-4.16-1.8c-3.23,0-6.25,1.65-8.54,7.1l-.29-.07V46l-9.32,1.44v1.86l4.66.79V72.85l-4.66.58v2h16.42v-2L269,72.85V60.15c0-5.23,2.15-9.46,5.1-10.9l5.52,2.94ZM251.47,57H236.41c.79-5.67,4-9.11,8.32-9.11,5.45,0,6.74,4.45,6.74,9.11M257,59.36V57.57c0-7.17-4.3-12-11.9-12s-14.57,6.17-14.57,15.35,6.17,15.35,14.71,15.35a14.43,14.43,0,0,0,11.48-5.52l-1.44-1.36c-1.5,1.93-4.59,3.73-9.11,3.73-5.66,0-10-5-10-13v-.79Zm-31.7,24.39c0,5.6-6.6,8.18-10.55,8.18-7.31,0-10.83-4.37-10.83-8.53a7.18,7.18,0,0,1,3.16-5.67L220.2,79c3.15.29,5.09,1.86,5.09,4.73m-4.95-27.18c0,5.38-2.87,8.68-6.74,8.68s-6.75-3.3-6.75-8.68,2.87-8.68,6.75-8.68,6.74,3.3,6.74,8.68m9.75-6.39V45.59l-9.61,1.94a13,13,0,0,0-6.88-1.94c-6.53,0-12.06,4.74-12.06,11,0,5,2.8,7.89,6.53,9.75v.51c-3.66,1.43-5.31,3.87-5.31,6A4.77,4.77,0,0,0,205.28,77c-2.8,1.36-5.46,3.87-5.46,7.82,0,6.24,6.46,9.61,12.77,9.61,9.76,0,16.57-5,16.57-12.41,0-4.87-4.52-7-8.18-7.39l-13.19-1.36a2.37,2.37,0,0,1-.87-1.94c0-2.08,2.09-3.44,6.68-3.8,6-.43,12.05-4.3,12.05-11a8.43,8.43,0,0,0-3.16-7.1l.07-.15Zm-31,25.25v-2l-4.67-.58V45.59l-9.82,1.8v1.86l4.66.79V72.85l-4.66.58v2Zm-4.31-40a3.44,3.44,0,1,0-3.44,3.44,3.39,3.39,0,0,0,3.44-3.44M176.87,57H161.81c.78-5.67,4-9.11,8.32-9.11,5.45,0,6.74,4.45,6.74,9.11m5.52,2.36V57.57c0-7.17-4.3-12-11.9-12s-14.57,6.17-14.57,15.35,6.17,15.35,14.71,15.35a14.43,14.43,0,0,0,11.48-5.52l-1.44-1.36c-1.51,1.93-4.59,3.73-9.11,3.73-5.67,0-10-5-10-13v-.79ZM153.2,65.68h-2.3l-1.07,7.17H134l18.73-25V46.74H128.88v8.18h2.3l.71-5.6H146l-18.73,25,.43,1.14h25.18Zm-28.41,9.75v-2l-4.66-.58V55.21c0-5.67-3.51-9.62-9-9.62-4.88,0-8.53,2.87-10.33,7.18l-.28-.08V45.88l-9.54,1.51v1.86L95.6,50V72.85l-4.66.58v2h15v-2l-5.17-.58V61.73c0-6.74,3.23-13.12,9-13.12A6.1,6.1,0,0,1,115,50.76V72.85l-5.17.58v2ZM72.64,58.22H58.15l7.18-18.65ZM88.5,75.43V73.14l-4.16-.58L67.69,31.25H65.54L49,72.28l-4.3.71v2.44H58.37V73.14l-5.81-.79L57,61.09H73.79l4.52,11.47-6,.58v2.29Z" transform="translate(-44.74 -27.23)"/>
	<path class="cls-1" d="M347.43,56.73a4.46,4.46,0,0,0-2.78-1.19c-2.15,0-4.16,1.1-5.69,4.73l-.19,0V55.78l-6.22.95V58l3.11.52V73.71l-3.11.38v1.34h11V74.09l-4.45-.38V65.25c0-3.49,1.43-6.32,3.39-7.27l3.69,2ZM330.55,75V73.76l-3.11-.53V56.3h-6.89v1.34l3.44.53v7.08c0,4.49-2.15,8.75-6,8.75a3.91,3.91,0,0,1-3.49-1.53V56.3H308v1.34l3.11.53V69.6c0,3.78,2.35,6.41,6,6.41A7.29,7.29,0,0,0,324,71.22l.2,0v4.64Zm-13.3-25.39a2.11,2.11,0,1,0-2.1,2.1,2.11,2.11,0,0,0,2.1-2.1m8,0a2.11,2.11,0,1,0-2.11,2.1,2.12,2.12,0,0,0,2.11-2.1m-16.07-6.12a6.49,6.49,0,0,0-4.07-1.05c-4.68,0-7.6,4-7.6,9.08V56l-3.11.95v1.25h3.11V73.71l-3.11.38v1.34h11.14V74.09L301,73.71V58.22h5.89V56.3H301V48.94c0-3.35,1.63-4.78,2.68-4.78l4.4,2.34Z" transform="translate(-44.74 -27.23)"/>
	<path class="cls-1" d="M945.87,75.43v-2l-4.66-.57V55.2c0-5.66-3.51-9.61-9-9.61-4.88,0-8.53,2.87-10.33,7.18l-.28-.08V45.88L912,47.39v1.86l4.66.79V72.85l-4.66.57v2h15v-2l-5.17-.57V61.73c0-6.74,3.23-13.12,9-13.12a6.1,6.1,0,0,1,5.24,2.15V72.85l-5.17.57v2Zm-36.87,0v-2l-4.66-.57V45.59l-9.83,1.8v1.86l4.66.79V72.85l-4.66.57v2Zm-4.3-40a3.45,3.45,0,1,0-3.45,3.44,3.4,3.4,0,0,0,3.45-3.44M892,47.39a6.63,6.63,0,0,0-4.16-1.8c-3.23,0-6.24,1.65-8.53,7.1l-.29-.07V46l-9.33,1.44v1.86l4.67.79V72.85l-4.67.57v2h16.43v-2l-6.67-.57V60.15c0-5.23,2.15-9.46,5.09-10.9l5.52,2.94ZM856,69.91a9.36,9.36,0,0,1-6.17,2.87c-3.15,0-5.52-1.79-5.52-5,0-3.95,3-5.6,6.74-6.24l5-.93Zm11.84,3.16-.79-1.3a4,4,0,0,1-2.8,1.15c-1.43,0-3.08-.86-3.08-4.73V53.48c0-5.16-3.3-7.89-9.76-7.89a13.7,13.7,0,0,0-11,6.17l2,1.87c2-2.94,4.66-5,8-5,4.09,0,5.59,1.57,5.59,5.45v4.52l-7,1.29c-5.3,1-9.68,3.37-9.68,8.82,0,4.73,3.66,7.6,8.54,7.6,2.58,0,6.52-2.36,8.46-4.3.72,2.3,2.8,4.3,5.24,4.3a8.83,8.83,0,0,0,6.24-3.22M843,33.54V31.25H829.6v2.29l5.73.79-11,31L813.74,34.83v-.71l6-.58V31.25H803.2v2.29l4.37.58,2.73,7.46-8.68,23.74-11-31.2,6-.58V31.25H780.46v2.29l4.23.58,15,41.89H801l11-29.7L822.57,76h1.29L838.78,34.4ZM784.12,60.66V56.78L769.77,58.5v3.88ZM768.84,75.43v-2l-4.66-.57V27.23l-9.83,1.36v1.87l4.66.79v41.6l-4.66.57v2ZM746.82,57H731.75c.79-5.67,4-9.11,8.33-9.11,5.45,0,6.74,4.45,6.74,9.11m5.52,2.37v-1.8c0-7.17-4.3-12-11.91-12s-14.56,6.17-14.56,15.35S732,76.29,740.58,76.29a14.41,14.41,0,0,0,11.47-5.52l-1.43-1.36c-1.51,1.93-4.59,3.73-9.11,3.73-5.67,0-10-5-10-13v-.78ZM724.8,74.79V72.92l-4.67-.79V46.74H709.8v2l5.17.79V60.15c0,6.75-3.23,13.13-9,13.13-2.15,0-3.94-.5-5.23-2.29V46.74h-9.83v2l4.66.79V66.68c0,5.67,3.52,9.61,9,9.61A11,11,0,0,0,715,69.12l.29.07v7ZM704.86,36.7a3.16,3.16,0,1,0-3.16,3.15,3.19,3.19,0,0,0,3.16-3.15m12,0a3.16,3.16,0,1,0-3.16,3.15,3.19,3.19,0,0,0,3.16-3.15M689.15,47.39a6.67,6.67,0,0,0-4.16-1.8c-3.23,0-6.25,1.65-8.54,7.1l-.29-.07V46l-9.32,1.44v1.86l4.66.79V72.85l-4.66.57v2h16.42v-2l-6.67-.57V60.15c0-5.23,2.15-9.46,5.1-10.9l5.52,2.94ZM658.3,63.45c0,5.74-4.09,9.4-11.55,9.4a46.45,46.45,0,0,1-6.45-.57V53.7H646c8,0,12.26,4,12.26,9.75m-3.23-21.16c0,5.45-3.65,8.68-10.68,8.68H640.3V34.12a31.22,31.22,0,0,1,4.8-.29c6.1,0,10,2.37,10,8.46m9,20.59c0-7.46-5.67-10.4-12.12-11v-.29c4.73-1,8.89-4.38,8.89-10,0-7.32-5.31-10.4-13.91-10.4H629.18v2.29l5.59.58V72.56l-5.59.58v2.29h16.07c13.19,0,18.79-5,18.79-12.55m-36.65-2.22V56.78L613,58.5v3.88ZM608,83.75c0,5.6-6.6,8.18-10.55,8.18-7.32,0-10.83-4.37-10.83-8.53a7.18,7.18,0,0,1,3.16-5.67L602.85,79c3.16.29,5.1,1.86,5.1,4.73m-5-27.18c0,5.38-2.87,8.68-6.75,8.68s-6.74-3.3-6.74-8.68,2.87-8.68,6.74-8.68,6.75,3.3,6.75,8.68m9.75-6.39V45.59l-9.61,1.94a13.1,13.1,0,0,0-6.89-1.94c-6.52,0-12,4.74-12,11,0,5,2.8,7.89,6.53,9.75v.51c-3.66,1.43-5.31,3.87-5.31,6A4.75,4.75,0,0,0,587.93,77c-2.8,1.36-5.45,3.87-5.45,7.82,0,6.24,6.46,9.61,12.77,9.61,9.75,0,16.57-5,16.57-12.41,0-4.88-4.52-7-8.18-7.39l-13.2-1.36a2.36,2.36,0,0,1-.86-1.94c0-2.08,2.08-3.44,6.67-3.8,6-.43,12-4.3,12-11a8.43,8.43,0,0,0-3.15-7.1l.07-.15ZM583,47.39a6.63,6.63,0,0,0-4.16-1.8c-3.22,0-6.24,1.65-8.53,7.1l-.29-.07V46l-9.33,1.44v1.86l4.67.79V72.85l-4.67.57v2H577.1v-2l-6.67-.57V60.15c0-5.23,2.15-9.46,5.09-10.9l5.53,2.94ZM552.93,57H537.86c.79-5.67,4-9.11,8.33-9.11,5.45,0,6.74,4.45,6.74,9.11m5.52,2.37v-1.8c0-7.17-4.3-12-11.91-12S532,51.76,532,60.94s6.17,15.35,14.71,15.35a14.41,14.41,0,0,0,11.47-5.52l-1.43-1.36c-1.51,1.93-4.59,3.73-9.11,3.73-5.67,0-10-5-10-13v-.78Zm-35,.93c0,8.1-3.88,13.48-10,13.48-2.59,0-5.38-.86-6.46-1.93V53.77a8.72,8.72,0,0,1,8-5.16c5.89,0,8.4,5,8.4,11.69m5.52-.36c0-9.33-6.17-14.35-12.48-14.35A12.25,12.25,0,0,0,507,50.11V27.23l-9.83,1.36v1.87l4.67.79V74c2.36,1.36,6.59,2.29,10.68,2.29C523,76.29,529,69.69,529,59.94M497.84,75.43v-2l-4.66-.57V55.2c0-5.66-3.52-9.61-9-9.61a10.94,10.94,0,0,0-10.33,7.18l-.29-.08V45.88L464,47.39v1.86l4.66.79V72.85l-4.66.57v2h15v-2l-5.16-.57V61.73c0-6.74,3.23-13.12,9-13.12,2.16,0,3.81.43,5.24,2.15V72.85l-5.16.57v2Zm-36.3-28a6.63,6.63,0,0,0-4.16-1.8c-3.23,0-6.24,1.65-8.53,7.1l-.29-.07V46l-9.33,1.44v1.86l4.67.79V72.85l-4.67.57v2h16.43v-2L449,72.85V60.15c0-5.23,2.15-9.46,5.09-10.9l5.53,2.94ZM431.49,57H416.42c.79-5.67,4-9.11,8.32-9.11,5.46,0,6.75,4.45,6.75,9.11M437,59.37v-1.8c0-7.17-4.3-12-11.91-12s-14.56,6.17-14.56,15.35,6.17,15.35,14.71,15.35a14.41,14.41,0,0,0,11.47-5.52l-1.43-1.36c-1.51,1.93-4.59,3.73-9.11,3.73-5.67,0-10-5-10-13v-.78ZM410,72.13l-1-1.22A6.74,6.74,0,0,1,404.08,73c-2.72,0-4.66-1.93-4.66-5.88V49.61h8.83V46.74h-8.83V37.2H397.7L394.19,46l-4.59,1.79v1.87h4.8V68c0,5.67,3.16,8.18,7.1,8.18a10.72,10.72,0,0,0,8.54-4m-22-8.6c0-6.75-4.52-9.76-12-13.42-8.75-4.3-10.55-5.67-10.55-10s3.95-7.1,8.4-7.1c3.44,0,6.17,1,8.17,3.8l1.29,6.31h2.3l.29-13h-2.3l-.86,2a18.85,18.85,0,0,0-9-2c-7.24,0-13.27,4.45-13.27,11.33,0,6.31,3.45,9.4,11.84,13.42,7.75,3.65,10.47,5.66,10.47,10.25,0,5-4.16,8.32-9.75,8.32a11.62,11.62,0,0,1-9.33-4.8l-1.5-6.89L360,62l.43,14.63h2.3l.86-2.22c2.58,1.43,5.66,2.22,10.4,2.22,7.46,0,14.06-5.59,14.06-13" transform="translate(-44.74 -27.23)"/>
</svg></a>
		</p><div class="login" data-ajax-url="https://www.svz.de/widget/id5173361?view=ajax"></div>

</div>
<div class="fwid2" data-ajax-url="https://www.svz.de/widget/id3909251?ctxSec=2311&amp;view=ajax">
	<nav class="nav-main" id="nav-main-header-fwid3">
	<ul class="list lvl-0">
			<li class="menu-item menu-item--no-children  menu-item--no-teaser"
					><a href="https://www.svz.de/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Home', 'action':'Home', 'label':'Home', 'interaction': 'true'});"
						target="_self" class="">
						
						<i class="fa fa-home menu-item__home-icon"></i>
								<span class="menu-item__home-label">Home</span>
							</a></li>
			<li class="menu-item"
					data-ajax-url="https://www.svz.de/lokales/menu-flyout"><a href="https://www.svz.de/lokales/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Lokales', 'label':'Lokales', 'interaction': 'true'});"
						target="_self" class="has-sub-nav active">
						
						Lokales</a><div class="menu-toggle open">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 " style="display:block">
									<li  class=" hidden-desktop"><a href="https://www.svz.de/lokales/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.svz.de/lokales/sternberg-bruel-warin/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Anzeiger für Sternberg, Brüel, Warin', 'label':'Anzeiger für Sternberg, Brüel, Warin', 'interaction': 'true'});"
												target="_self" class="active"> Anzeiger für Sternberg, Brüel, Warin</a></li>
									<li ><a href="https://www.svz.de/lokales/buetzower-zeitung/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Bützower Zeitung', 'label':'Bützower Zeitung', 'interaction': 'true'});"
												target="_self" class=""> Bützower Zeitung</a></li>
									<li ><a href="https://www.svz.de/lokales/gadebusch-rehnaer-zeitung/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Gadebusch-Rehnaer Zeitung', 'label':'Gadebusch-Rehnaer Zeitung', 'interaction': 'true'});"
												target="_self" class=""> Gadebusch-Rehnaer Zeitung</a></li>
									<li ><a href="https://www.svz.de/lokales/guestrower-anzeiger/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Güstrower Anzeiger', 'label':'Güstrower Anzeiger', 'interaction': 'true'});"
												target="_self" class=""> Güstrower Anzeiger</a></li>
									<li ><a href="https://www.svz.de/lokales/hagenower-kreisblatt/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Hagenower Kreisblatt', 'label':'Hagenower Kreisblatt', 'interaction': 'true'});"
												target="_self" class=""> Hagenower Kreisblatt</a></li>
									<li ><a href="https://www.svz.de/lokales/ludwigsluster-tageblatt/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Ludwigsluster Tageblatt', 'label':'Ludwigsluster Tageblatt', 'interaction': 'true'});"
												target="_self" class=""> Ludwigsluster Tageblatt</a></li>
									<li ><a href="https://www.svz.de/lokales/parchimer-zeitung/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Parchimer Zeitung', 'label':'Parchimer Zeitung', 'interaction': 'true'});"
												target="_self" class=""> Parchimer Zeitung</a></li>
									<li ><a href="https://www.svz.de/lokales/zeitung-fuer-die-landeshauptstadt/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Zeitung für die Landeshauptstadt', 'label':'Zeitung für die Landeshauptstadt', 'interaction': 'true'});"
												target="_self" class=""> Zeitung für die Landeshauptstadt</a></li>
									<li ><a href="https://www.svz.de/lokales/schwerin-umland/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Zeitung für Schwerin und Umland', 'label':'Zeitung für Schwerin und Umland', 'interaction': 'true'});"
												target="_self" class=""> Zeitung für Schwerin und Umland</a></li>
									<li ><a href="https://www.svz.de/lokales/zeitung-fuer-goldberg-luebz-plau/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Zeitung für Lübz, Goldberg, Plau', 'label':'Zeitung für Lübz, Goldberg, Plau', 'interaction': 'true'});"
												target="_self" class=""> Zeitung für Lübz, Goldberg, Plau</a></li>
									<li ><a href="https://www.svz.de/lokales/prignitz/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Der Prignitzer', 'label':'Der Prignitzer', 'interaction': 'true'});"
												target="_self" class=""> Der Prignitzer</a></li>
									<li ><a href="https://www.svz.de/lokales/rostock/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Norddeutsche Neueste Nachrichten', 'label':'Norddeutsche Neueste Nachrichten', 'interaction': 'true'});"
												target="_self" class=""> Norddeutsche Neueste Nachrichten</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item"
					data-ajax-url="https://www.svz.de/regionales/menu-flyout"><a href="https://www.svz.de/regionales/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Regionales', 'label':'Regionales', 'interaction': 'true'});"
						target="_self" class="has-sub-nav">
						
						Regionales</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.svz.de/regionales/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.svz.de/regionales/mecklenburg-vorpommern/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Mecklenburg-Vorpommern', 'label':'Mecklenburg-Vorpommern', 'interaction': 'true'});"
												target="_self" class=""> Mecklenburg-Vorpommern</a></li>
									<li ><a href="https://www.svz.de/regionales/brandenburg/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Brandenburg', 'label':'Brandenburg', 'interaction': 'true'});"
												target="_self" class=""> Brandenburg</a></li>
									<li ><a href="https://www.svz.de/regionales/polizeiticker/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Polizeiticker', 'label':'Polizeiticker', 'interaction': 'true'});"
												target="_self" class=""> Polizeiticker</a></li>
									<li ><a href="https://www.svz.de/regionales/newsticker-nord/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Newsticker Nord', 'label':'Newsticker Nord', 'interaction': 'true'});"
												target="_self" class=""> Newsticker Nord</a></li>
									<li ><a href="https://www.svz.de/regionales/mecklenburg-vorpommern/mecklenburg-magazin/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Mecklenburg Magazin', 'label':'Mecklenburg Magazin', 'interaction': 'true'});"
												target="_self" class=""> Mecklenburg Magazin</a></li>
									<li ><a href="https://www.svz.de/regionales/mecklenburg-vorpommern/mv-angeln/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Angeln', 'label':'Angeln', 'interaction': 'true'});"
												target="_self" class=""> Angeln</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item"
					data-ajax-url="https://www.svz.de/deutschland-welt/menu-flyout"><a href="https://www.svz.de/deutschland-welt/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Welt', 'label':'Welt', 'interaction': 'true'});"
						target="_self" class="has-sub-nav">
						
						Welt</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.svz.de/deutschland-welt/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.svz.de/deutschland-welt/kindernews/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Kindernews', 'label':'Kindernews', 'interaction': 'true'});"
												target="_self" class=""> Kindernews</a></li>
									<li ><a href="https://www.svz.de/deutschland-welt/panorama/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Panorama', 'label':'Panorama', 'interaction': 'true'});"
												target="_self" class=""> Panorama</a></li>
									<li ><a href="https://www.svz.de/deutschland-welt/leute/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Leute', 'label':'Leute', 'interaction': 'true'});"
												target="_self" class=""> Leute</a></li>
									<li ><a href="https://www.svz.de/deutschland-welt/politik/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Politik', 'label':'Politik', 'interaction': 'true'});"
												target="_self" class=""> Politik</a></li>
									<li ><a href="https://www.svz.de/deutschland-welt/wirtschaft/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Wirtschaft', 'label':'Wirtschaft', 'interaction': 'true'});"
												target="_self" class=""> Wirtschaft</a></li>
									<li ><a href="https://www.svz.de/deutschland-welt/kultur/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Kultur', 'label':'Kultur', 'interaction': 'true'});"
												target="_self" class=""> Kultur</a></li>
									<li ><a href="https://www.svz.de/deutschland-welt/wissenschaft/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Wissenschaft', 'label':'Wissenschaft', 'interaction': 'true'});"
												target="_self" class=""> Wissenschaft</a></li>
									<li ><a href="https://www.svz.de/deutschland-welt/junge-zeitung/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Junge Zeitung', 'label':'Junge Zeitung', 'interaction': 'true'});"
												target="_self" class="has-sub-nav"> Junge Zeitung</a></li>
									<li ><a href="https://www.svz.de/deutschland-welt/xl/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'XL', 'label':'XL', 'interaction': 'true'});"
												target="_self" class=""> XL</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item"
					data-ajax-url="https://www.svz.de/sport/menu-flyout"><a href="https://www.svz.de/sport/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sport', 'label':'Sport', 'interaction': 'true'});"
						target="_self" class="has-sub-nav">
						
						Sport</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.svz.de/sport/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.svz.de/sport/lokaler-sport/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Lokaler Sport', 'label':'Lokaler Sport', 'interaction': 'true'});"
												target="_self" class=""> Lokaler Sport</a></li>
									<li ><a href="https://www.svz.de/sport/sportticker/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sportticker', 'label':'Sportticker', 'interaction': 'true'});"
												target="_self" class=""> Sportticker</a></li>
									<li ><a href="https://www.svz.de/sport/fussball/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fussball', 'label':'Fussball', 'interaction': 'true'});"
												target="_self" class="has-sub-nav"> Fussball</a></li>
									<li ><a href="https://www.svz.de/sport/fussball/hansa-rostock/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Hansa Rostock', 'label':'Hansa Rostock', 'interaction': 'true'});"
												target="_self" class=""> Hansa Rostock</a></li>
									<li ><a href="https://www.svz.de/sport/tipp-die-elf/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Tipp die Elf', 'label':'Tipp die Elf', 'interaction': 'true'});"
												target="_self" class=""> Tipp die Elf</a></li>
									<li ><a href="https://www.svz.de/sport/volleyball/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Volleyball', 'label':'Volleyball', 'interaction': 'true'});"
												target="_self" class="has-sub-nav"> Volleyball</a></li>
									<li ><a href="https://www.svz.de/sport/weitere-sportarten/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Weitere Sportarten', 'label':'Weitere Sportarten', 'interaction': 'true'});"
												target="_self" class=""> Weitere Sportarten</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item"
					data-ajax-url="https://www.svz.de/ratgeber/menu-flyout"><a href="https://www.svz.de/ratgeber/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Ratgeber', 'label':'Ratgeber', 'interaction': 'true'});"
						target="_self" class="has-sub-nav">
						
						Ratgeber</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.svz.de/ratgeber/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.svz.de/ratgeber/auto/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Auto & Verkehr', 'label':'Auto & Verkehr', 'interaction': 'true'});"
												target="_self" class=""> Auto &amp; Verkehr</a></li>
									<li ><a href="https://www.svz.de/ratgeber/bauen-wohnen/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Bauen & Wohnen', 'label':'Bauen & Wohnen', 'interaction': 'true'});"
												target="_self" class=""> Bauen &amp; Wohnen</a></li>
									<li ><a href="https://www.svz.de/ratgeber/beruf-karriere/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Beruf & Karriere', 'label':'Beruf & Karriere', 'interaction': 'true'});"
												target="_self" class=""> Beruf &amp; Karriere</a></li>
									<li ><a href="https://www.svz.de/ratgeber/digital/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Digital', 'label':'Digital', 'interaction': 'true'});"
												target="_self" class=""> Digital</a></li>
									<li ><a href="https://www.svz.de/ratgeber/eltern-kind/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Eltern & Kind', 'label':'Eltern & Kind', 'interaction': 'true'});"
												target="_self" class=""> Eltern &amp; Kind</a></li>
									<li ><a href="https://www.svz.de/ratgeber/essen_und_trinken/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Essen & Trinken', 'label':'Essen & Trinken', 'interaction': 'true'});"
												target="_self" class=""> Essen &amp; Trinken</a></li>
									<li ><a href="https://www.svz.de/ratgeber/familie/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Familie', 'label':'Familie', 'interaction': 'true'});"
												target="_self" class=""> Familie</a></li>
									<li ><a href="https://www.svz.de/ratgeber/fitness-und-wellness/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Fitness & Wellness', 'label':'Fitness & Wellness', 'interaction': 'true'});"
												target="_self" class=""> Fitness &amp; Wellness</a></li>
									<li ><a href="https://www.svz.de/ratgeber/garten-blumen/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Garten & Blumen', 'label':'Garten & Blumen', 'interaction': 'true'});"
												target="_self" class=""> Garten &amp; Blumen</a></li>
									<li ><a href="https://www.svz.de/ratgeber/liebe-flirt-partnerschaft/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Liebe, Flirt & Partnerschaft', 'label':'Liebe, Flirt & Partnerschaft', 'interaction': 'true'});"
												target="_self" class=""> Liebe, Flirt &amp; Partnerschaft</a></li>
									<li ><a href="https://www.svz.de/ratgeber/medizin-gesundheit/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Medizin & Gesundheit', 'label':'Medizin & Gesundheit', 'interaction': 'true'});"
												target="_self" class=""> Medizin &amp; Gesundheit</a></li>
									<li ><a href="https://www.svz.de/ratgeber/mode-lifestyle/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Mode & Lifestyle', 'label':'Mode & Lifestyle', 'interaction': 'true'});"
												target="_self" class=""> Mode &amp; Lifestyle</a></li>
									<li ><a href="https://www.svz.de/ratgeber/recht-gesetz/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Recht & Gesetz', 'label':'Recht & Gesetz', 'interaction': 'true'});"
												target="_self" class=""> Recht &amp; Gesetz</a></li>
									<li ><a href="https://www.svz.de/ratgeber/reise-tourismus/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Reise & Tourismus', 'label':'Reise & Tourismus', 'interaction': 'true'});"
												target="_self" class=""> Reise &amp; Tourismus</a></li>
									<li ><a href="https://www.svz.de/ratgeber/tiere/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Tiere', 'label':'Tiere', 'interaction': 'true'});"
												target="_self" class=""> Tiere</a></li>
									<li ><a href="https://www.svz.de/ratgeber/umwelt/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Umwelt', 'label':'Umwelt', 'interaction': 'true'});"
												target="_self" class=""> Umwelt</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item menu-item--no-children  menu-item--no-teaser"
					><a href="https://www.svz.de/podcast/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Podcast', 'action':'Podcast', 'label':'Podcast', 'interaction': 'true'});"
						target="_self" class="">
						
						Podcast</a></li>
			<li class="menu-item menu-item--no-teaser visible-phone"
					><a href="https://www.svz.de/anzeigen/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
						target="_self" class="has-sub-nav">
						
						Anzeigen</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.job-norden.de/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Stellenanzeigen suchen', 'label':'Stellenanzeigen suchen', 'interaction': 'true'});"
												target="_blank" class=""> Stellenanzeigen suchen</a></li>
									<li  class=" hidden-desktop"><a href="https://immo-norden.de/?utm_source=svz.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_navi"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Immobilien suchen', 'label':'Immobilien suchen', 'interaction': 'true'});"
												target="_blank" class=""> Immobilien suchen</a></li>
									<li  class=" hidden-desktop"><a href="http://trauer.svz.de/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Traueranzeigen suchen', 'label':'Traueranzeigen suchen', 'interaction': 'true'});"
												target="_blank" class=""> Traueranzeigen suchen</a></li>
									<li  class=" hidden-desktop"><a href="https://flirt-norden.de/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Partnersuche', 'label':'Partnersuche', 'interaction': 'true'});"
												target="_blank" class=""> Partnersuche</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item"
					data-ajax-url="https://www.svz.de/abo/menu-flyout"><a href="https://www.svz.de/abo/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Abo', 'label':'Abo', 'interaction': 'true'});"
						target="_self" class="has-sub-nav">
						
						Abo</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://mein.svz.de/ref=ABS"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
												target="_blank" class=""> Übersicht</a></li>
									<li ><a href="https://mein.svz.de/kundenservice/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Mein Benutzerkonto', 'label':'Mein Benutzerkonto', 'interaction': 'true'});"
												target="_blank" class=""> Mein Benutzerkonto</a></li>
									<li ><a href="https://mein.svz.de/kundenservice/#abos"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Abos verwalten', 'label':'Meine Abos verwalten', 'interaction': 'true'});"
												target="_blank" class=""> Meine Abos verwalten</a></li>
									<li ><a href="https://mein.svz.de/kundenservice/#newsletter"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Newsletter verwalten', 'label':'Newsletter verwalten', 'interaction': 'true'});"
												target="_blank" class=""> Newsletter verwalten</a></li>
									<li ><a href="https://www.svz.de/web-abo?utm_source=internal&amp;utm_medium=link&amp;utm_campaign=portal-navigation"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Web-Abo SVZ+', 'label':'Web-Abo SVZ+', 'interaction': 'true'});"
												target="_self" class=""> Web-Abo SVZ+</a></li>
									<li ><a href="https://mein.svz.de/angebote/lob-und-kritik/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Lob & Kritik', 'label':'Lob & Kritik', 'interaction': 'true'});"
												target="_blank" class=""> Lob &amp; Kritik</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item menu-item--no-children  menu-item--no-teaser"
					><a href="https://extra.svz.de/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Extra', 'action':'Extra', 'label':'Extra', 'interaction': 'true'});"
						target="_self" class="">
						
						Extra</a></li>
			<li class="menu-item"
					data-ajax-url="https://www.svz.de/service/menu-flyout"><a href="https://www.svz.de/service/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Service', 'label':'Service', 'interaction': 'true'});"
						target="_self" class="has-sub-nav">
						
						Service</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.svz.de/service/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://mein.svz.de/kundenservice/?ref=servicemenue"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserservice', 'label':'Leserservice', 'interaction': 'true'});"
												target="_blank" class=""> Leserservice</a></li>
									<li ><a href="https://www.svz.de/anzeigen/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
												target="_self" class=""> Anzeigen</a></li>
									<li ><a href="https://www.svz.de/service/wetter/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Wetter', 'label':'Wetter', 'interaction': 'true'});"
												target="_self" class=""> Wetter</a></li>
									<li ><a href="http://termine.svz.de"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Termine und Events', 'label':'Termine und Events', 'interaction': 'true'});"
												target="_self" class=""> Termine und Events</a></li>
									<li ><a href="https://leserreisen.svz.de"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserreisen', 'label':'Leserreisen', 'interaction': 'true'});"
												target="_self" class=""> Leserreisen</a></li>
									<li ><a href="https://www.svz.de/service/fitnesstipps/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fitnesstipps', 'label':'Fitnesstipps', 'interaction': 'true'});"
												target="_self" class=""> Fitnesstipps</a></li>
									<li ><a href="https://tv.svz.de/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fernsehprogramm', 'label':'Fernsehprogramm', 'interaction': 'true'});"
												target="_self" class=""> Fernsehprogramm</a></li>
									<li ><a href="https://www.svz.de/service/horoskope/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Horoskope', 'label':'Horoskope', 'interaction': 'true'});"
												target="_self" class=""> Horoskope</a></li>
									<li  class=" hidden-phone"><a href="https://www.svz.de/service/kreuzwortraetsel/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Kreuzworträtsel', 'label':'Kreuzworträtsel', 'interaction': 'true'});"
												target="_self" class=""> Kreuzworträtsel</a></li>
									<li  class=" hidden-phone"><a href="https://www.svz.de/service/sudoku/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Sudoku', 'label':'Sudoku', 'interaction': 'true'});"
												target="_self" class=""> Sudoku</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item menu-item--no-children  menu-item--no-teaser hidden-phone"
					><a href="https://mein.svz.de/epaper/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-ePaper', 'action':'ePaper', 'label':'ePaper', 'interaction': 'true'});"
						target="_blank" class="">
						
						ePaper</a></li>
			<li class="menu-item menu-item--no-children  menu-item--no-teaser visible-phone"
					><a href="http://newsapp.svz.de"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-svz.de als App', 'action':'svz.de als App', 'label':'svz.de als App', 'interaction': 'true'});"
						target="_self" class="">
						
						svz.de als App</a></li>
			<li class="menu-item menu-item--no-children menu-item--no-teaser visible-phone">
				<a href="#" class="hidden logout">
					<i class="menu-item-icon" style="background-image: url('https://www.shz.de/img/tablet/origs18550586/2672536911-w1280-h960/icon-logout-mobile.png')"></i>
					Logout
				</a>
			</li>
		</ul>
	<script>
		$(".nav-main").initMainMenuLazyLoading();
		$(".nav-main").initMainMenuToggeling();
	</script>
	<div class="search">
			<a title="zur Suche" href="#search-head" id="search-toggle" class="search-toggle"> <i class="fa fa-search"></i>
			</a>
		</div>
	</nav>

<form id="search-head" class="search-box" action="/suche/">
		<fieldset>
			<legend>Suche</legend>
			<div class="input-wrapper">
				<input type="text" placeholder="Suche" name="q" autocomplete="off" maxlength="50">
				<button value="s" type="submit">
					<span class="visually-hidden">Suchen</span>
				</button>
			</div>
		</fieldset>
	</form>
	<script>
		$("#header").unitbSearchToggle();
	</script>
</div>

</header>
                <div class="header-sub">
                    <div class="info">
		<nav class="left breadcrumb"> 
			<div>
					<a href="https://www.svz.de/" title="Home"><span>Home</span></a>
						</div>
			<div>
					&gt; <a href="https://www.svz.de/lokales/" title="Lokales"><span>Lokales</span></a>
						</div>
			<div>
					&gt; <a href="https://www.svz.de/lokales/sternberg-bruel-warin/" title="Anzeiger für Sternberg, Brüel, Warin"><span>Anzeiger für Sternberg, Brüel, Warin</span></a>
						</div>
			<div class="breadcrumb-article">
					&gt; <span>Nächste Vollsperrung auf B 104 von Sternberg nach Güstrow</span>
				</div>
			</nav>
	</div>
	
	<script type="application/ld+json">
	{
  "@context": "http://www.schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "name": "Home",
      "item": "https://www.svz.de/"
    },
    {
      "@type": "ListItem",
      "position": 2,
      "name": "Lokales",
      "item": "https://www.svz.de/lokales/"
    },
    {
      "@type": "ListItem",
      "position": 3,
      "name": "Anzeiger für Sternberg, Brüel, Warin",
      "item": "https://www.svz.de/lokales/sternberg-bruel-warin/"
    },
    {
      "@type": "ListItem",
      "position": 4,
      "name": "Nächste Vollsperrung auf B 104 von Sternberg nach Güstrow",
      "item": "https://www.svz.de/lokales/sternberg-bruel-warin/Naechste-Vollsperrung-auf-B-104-von-Sternberg-nach-Guestrow-id28901032.html"
    }
  ]
}</script>
<div id="billboard_1"></div></div>
               	<style>
.blurred {
    filter: blur(5px);
    -webkit-filter: blur(5px);
    -moz-filter: blur(5px);
    -o-filter: blur(5px);
    -ms-filter: blur(5px);
    opacity: 1
}

html.no-smil .blurred {
    text-shadow: 0 0 5px rgba(0,0,0,.7);
    opacity: .3;
    color: rgba(0,0,0,.1)
}
</style><div class="content content-white">
					<article class="container article-wrapper" id="article-wrapper">
						 <div class="row">
		<div class="article-aside actions clearfix" id="actions-fwid0">
		<ul class="share">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=28901032&amp;type=article&amp;ctxId=2311&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=N%C3%A4chste+Vollsperrung+auf+B+104+von+Sternberg+nach+G%C3%BCstrow&amp;url=https%3A%2F%2Fwww.svz.de%2Flokales%2Fsternberg-bruel-warin%2FNaechste-Vollsperrung-auf-B-104-von-Sternberg-nach-Guestrow-id28901032.html"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'facebookShare'});">
						<i class="fa fa-facebook"></i>
					</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.svz.de/28901032" data-track-url="/stats/?rt=1&amp;objId=28901032&amp;type=article&amp;ctxId=2311&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=N%C3%A4chste+Vollsperrung+auf+B+104+von+Sternberg+nach+G%C3%BCstrow&amp;url=https%3A%2F%2Fwww.svz.de%2Flokales%2Fsternberg-bruel-warin%2FNaechste-Vollsperrung-auf-B-104-von-Sternberg-nach-Guestrow-id28901032.html"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'tweet'});">
						<i class="fa fa-twitter"></i>
					</a>
				</li>
			<!-- 2 -->
				<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});var mvString = $.cookie('_cmv');if(mvString == null || mvString === 0){$.cookie( '_cmv', 1, { path: '/' } );$('.list-toggle').trigger('click');}">
						<i class="fa fa-comment"></i>
						<span class="share__button-comments-count">0</span>
					</a>
				</li>
			<li class="hidden-phone">
				<a class="share__button share__button--expand-all" href="#" title="Alle anzeigen">
					<i class="fa fa-ellipsis-h"></i>
				</a>
			</li>
			<li>
				<ul class="share__more">
					<li class="hidden hidden-desktop">
						<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=28901032&amp;type=article&amp;ctxId=2311&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=N%C3%A4chste+Vollsperrung+auf+B+104+von+Sternberg+nach+G%C3%BCstrow&amp;url=https%3A%2F%2Fwww.svz.de%2Flokales%2Fsternberg-bruel-warin%2FNaechste-Vollsperrung-auf-B-104-von-Sternberg-nach-Guestrow-id28901032.html" href="WhatsApp://send?text=Nächste Vollsperrung auf B 104 von Sternberg nach Güstrow+https://www.svz.de/lokales/sternberg-bruel-warin/Naechste-Vollsperrung-auf-B-104-von-Sternberg-nach-Guestrow-id28901032.html" title="Artikel per WhatsApp versenden" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Whatsapp'});">
							<i class="fa fa-whatsapp"></i>
						</a>
					</li>
					<li class="share__responsive-float last-item ">
						<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=28901032&amp;type=article&amp;ctxId=2311&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=N%C3%A4chste+Vollsperrung+auf+B+104+von+Sternberg+nach+G%C3%BCstrow&amp;url=https%3A%2F%2Fwww.svz.de%2Flokales%2Fsternberg-bruel-warin%2FNaechste-Vollsperrung-auf-B-104-von-Sternberg-nach-Guestrow-id28901032.html" href="https://www.svz.de/artikel-versenden.html?artId=28901032" title="Artikel per E-Mail versenden" rel="nofollow"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Mail'});">
						<i class="fa fa-envelope"></i>
						</a>
					</li>
					<li class="hidden-phone share__responsive-float">
							<a class="share__button share__button--print" href="https://www.svz.de/lokales/sternberg-bruel-warin/Naechste-Vollsperrung-auf-B-104-von-Sternberg-nach-Guestrow-id28901032.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">
								<i class="fa fa-print"></i>
							</a>
						</li>
					</ul>
			</li>
		</ul>
	</div>
</div>
<div class="row">
		<header class="article article-head span3  loc-local"> 
		<h1 class="headline" id="head-anchor" itemprop="headline">
			<span class="kicker">Loiz</span> 
				<span class="vhide">: </span>
			Nächste Vollsperrung auf B 104 von Sternberg nach Güstrow</h1>
	</header>
	</div>
<div class="row">
		<div class="article article-slideshow  span3">
		<img class="teaser-plus teaser-plus--svz" src="https://www.svz.de/resources/1594125790339/ver1-0/img/plus/svz_plus.svg" alt="svz+ Logo" />
		<div class="slideshow" id="slideshow-fwid1" data-ajax="true" data-countable="true" data-ajax-url="https://www.svz.de/widget/id3877601?ctxSec=2311&view=ajax&ctxArt=28901032" >
			<div class=" slideshow-single">
	<div class="container-wrapper ">
		<div class="container">
			<picture>
		    <source media="(max-width: 481px)" srcset="https://www.svz.de/img/sternberg-bruel-warin/crop28901022/1397427523-cv16_9-w674/23-123233125-23-123233128-1594210441.jpg">
		    <source media="(max-width: 641px)" srcset="https://www.svz.de/img/sternberg-bruel-warin/crop28901022/8987605043-cv16_9-w1019/23-123233125-23-123233128-1594210441.jpg">
			<source srcset="https://www.svz.de/img/sternberg-bruel-warin/crop28901022/8667931818-cv16_9-w880/23-123233125-23-123233128-1594210441.jpg">
			<img  width="880"  height="495"  alt="Vollsperrung auf der B 104 bei Loiz vom 20. Juli bis 1. August" src="https://www.svz.de/img/sternberg-bruel-warin/crop28901022/8667931818-cv16_9-w880/23-123233125-23-123233128-1594210441.jpg" class=' landscape'  itemprop="contentURL"/>
			</picture>
	<span itemprop="url" content="https://www.svz.de/img/sternberg-bruel-warin/crop28901022/8667931818-cv16_9-w880/23-123233125-23-123233128-1594210441.jpg"></span>
	<span itemprop="height" content="495"></span>
	<span itemprop="width" content="880"></span>
<div class="info">
						<div class="credits">
											<i class="fa fa-camera" aria-hidden="true"></i> <span itemprop="author">Stepmap, 123map, OpenStreetMap, ODbL 1.0 </span></div>
								</div>
				</div>
		<div class="caption" itemprop="caption">
			Vollsperrung auf der B 104 bei Loiz vom 20. Juli bis 1. August</div>
	</div>
	</div>
</div>
	</div>
	
	<div class="span2 article  loc-local">
	<p class="lead" itemprop="description">
		<strong> Nach dem Abschnitt zwischen Cambs und Brahlstorf finden ab dem 20. Juli auch Bauarbeiten auf Höhe des Abzweiges Loiz statt</strong>
	</p>
	<a href='https://www.svz.de/plus/'><div class="center-content-mobile">
	<div class="plus-box plus-box--svz">
		<div class="plus-box__text">
			Exklusiv für<br />
			SVZ+ Nutzer
		</div>
		<img class="plus-box__image" alt="svz+ Logo" src="https://www.svz.de/resources/1594125790339/ver1-0/img/plus/svz_plus.svg">
	</div>
</div>
</a><div class="center-content-mobile">	
		<div class="article-aside author">
			<p class="info">
				<span class="img">
					<img width="60" height="60" alt="23-11371790_23-66107974_1416392433.JPG" src="https://www.shz.de/img/autoren/crop8233191/5922467499-cv1_1-w120/23-11371790-23-66107974-1416392433.jpg" />
						<a title="E-Mail an den Autor" href="#" data-token="bWFpbHRvOmVyZ2VAc3Z6LmRl" rel="nofollow" class="mail-link">
							<i class="fa fa-envelope" aria-hidden="true"></i>
						</a>
					</span>
				<span class="info-text">
					
								von <a title="Artikel des Autors" href="https://www.svz.de/autoren/guettler-id5165731.html"><span class="name" itemprop="author">Roland&nbsp;Güttler</span></a>
							<br>
						08. Juli 2020, 14:36 Uhr</span>
			</p>
		</div>
	</div>
<p>Auf der viel befahrenen Bundesstraße 104 zwischen Schwerin und Güstrow kündigt sich die zweite Vollsperrung an. Wer die Baustelle zwischen Cambs und Brahlstorf umfahren hat – hier wird seit dem 22. Juni u...</p>
<div id="premium-container"></div>
<script>
$(function() {
	var container = $('#premium-container')
	var wall = new Premium.Widget(container)
	wall.initialize({})
})
</script>
<p class="blurred">Auf erd veli baeeenfnhr eBdrtnassßeu 041 snwecizh ecnrShiw udn orsüwGt ktndgiü scih edi wtieez ullpVrosrgne na. erW ide uBselelta hwcnzeis maCsb ndu sroBafhltr hnrfaume tha – rihe ridw iset dem 22. unJi dun hnoc sib zum 1. utsgAu euntr nredame ied ßeeteSdrcnka rertunee –, ned rwetraet ma 2.0 iuJl ab regSntebr dei änchtes rgreeßö tnUmeiugl ni cuRnhitg aastlr.tcdBah </p><p class="blurred">Das aemttuabSßanr eSrhciwn sälts kruz vro edm eizwbgA hnac Lzio die eebtagcksa aterßS ereneru.n nA edr Stllee urtqe red eirh reotvrrhe leditaalznkniM dei aee.drßBtunss tcmiVhlrue hcdur ied kcitTroeenh ni dne neeeaggvrnn ride Jherna tsi red dGnru eurnt med prSeßnrartkeö sgecaktb.a </p><p class="blurred">ieD kftigüen eluatesBl benifted cshi enhzsciw edn thnerfAab tPnais ndu iLoz dun its shonc jttez tmi rniee rsiiedzidgeGrukchiugwnntees fau 05 termiKleo rop neutdS .cieelutadshgsr eD„i iebnteAr mnsesü tzejt eegfnlro, assteonnn riaeptss ihre cnoh e,hmr“ ulteerärt eiHke eBremr mvo tauSe.rtaßabnm onV Mtgnoa, nde .20 J,uli bsi dnSen,abon ned .1 gAutu,s eflorgt inee rluopr.Vegnsl ngeeW sde ma .3 utusAg enbgenndnie euenn culehashjrS ernewd ide nbcsenhleßeida ierbneAt ibs umz .7 Autsug nrtue eihebalsgitr Snerugpr eltstim eAmgpcunatllhs deühhgfurt.rc </p><p class="blurred">drneäWh red rVplluoegnrs edr B 140 afu heöH zoiL tfrhü die leeoifzlfi lmgtUun,ei asu ergbrtneS nk,mdeom ürbe ide B 912 sbi rkzu orv bnDoirbte dnu nand iweert afu ernaaLdsßntes ürbe monLhe dun Preznü urz B 140. ieD kuUtnseelgtrecsmi rbtätge 40 eimteKlor ndu ist aditm 22 emoteilrK änelgr lsa ied edertik etckSre erüb ied 40 B1 ehcnszwi egSrnbter ndu zneP.rü Kthffraerra ggeanenl in enoLhm reaisdgnll achu aresudega erbü aZehn anch osür.twG Ab Setnegrbr btieet hisc demzu enie isewhenclt rküreze uiUmegtnl uaf der asearLnedtsß 741 rbüe grrtenerbeS ruB,g oGßr R,eand nwosReo sbi lkcoowchS dnu eiretw ni huncgtiR inbzüL bsi zru zrungKue itm erd B 014 n.a reD Vrsc,uhe ied tuslBeela rebü tisnaP ni Rcgnuiht Muistn zu ahfu,enmr ist htcin zu ee.fhempln </p><p class="blurred">Die brwcrnaWekoü afu red B 401 ni ieertdfnoW irwd duhrc niee eenu rBüeck tet.esrz e„iD neibArte eruadn sib eEdn 2“2,10 satg almirH Pt,sere srgceeliitbetaheS ebuBkcranü eimb naßeSuamrabtt her.ciwnS rVo dem sbAsri red hnvneneorad küeBcr iwdr bnendae enie rsiegepniu sehblfükBerce hertcrit,e ebrü eid dre Vekrreh nhdäwre der uzeitBa rsiupigen mti epnreguAegmll egtführ wdr.i rßgFunäge und arrRehfad nnöenk eid Befhecreblksü eflsblane u.neznt ürF ide gMaonte soiew gaetmnDoe der hefBükceelrsb ist se gwtdnon,ie ied 140B  frü iseejlw aewt neie chWoe lvlo uz erspnre – uctosrhhasilcvi im treiZmua der ertHfenr.isbe   </p><p class="blurred">  </p><div class="article-aside startpage" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
	<a href="https://www.svz.de/" title="zur Startseite">
		<i class="fa fa-home house"></i>
		zur Startseite</a>
</div><div class="OUTBRAIN" data-src="https://www.svz.de/lokales/sternberg-bruel-warin/Naechste-Vollsperrung-auf-B-104-von-Sternberg-nach-Guestrow-id28901032.html" data-widget-id="AR_12" data-ob-template="DE_SVZ.de"></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</div>

<div class="span1">
	<div style="text-align:center">
	<div id="medium_rectangle_1" style="margin: 0 auto"> </div>
</div>
<br /><div id="list-news-ticker-5221471" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><span>Top Nachrichten</span></div>
				</div>
			<div class="nav-tabs">
					<a title="Meistgelesen" href="#list-news-ticker-5221471-0" class="all active">Meistgelesen</a>
					<a title="Empfohlen" href="#list-news-ticker-5221471-2" class="all">Empfohlen</a>
					</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-5221471-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-local">
									<a title="Husky in Messie-Wohnung verwest" href="https://www.svz.de/lokales/zeitung-fuer-die-landeshauptstadt/Husky-in-Messie-Wohnung-in-Schwerin-verwest-id28887787.html"> 
										<span class="kicker">Grausiger Fund in Schwerin</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Husky in Messie-Wohnung verwest</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-regional-mv">
									<a title="Feiern erlaubt – Sport frei" href="https://www.svz.de/regionales/mecklenburg-vorpommern/Landesregierung-beschliesst-neue-Corona-Verordnung-fuer-Mecklenburg-Vorpommern-id28888132.html"> 
										<span class="kicker">Corona-Lockerungen in MV</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Feiern erlaubt – Sport frei</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-regional-mv">
									<a title="„Neowise“ kommt näher" href="https://www.svz.de/regionales/mecklenburg-vorpommern/Neuer-Komet-ueber-Deutschland-id28893612.html"> 
										<span class="kicker">Neuer Komet über Deutschland</span>
										<span class="vhide">: </span> 
										<h2 class="headline">„Neowise“ kommt näher</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Mann verletzt sich schwer" href="https://www.svz.de/lokales/gadebusch-rehnaer-zeitung/Mann-verletzt-sich-bei-Arbeitsunfall-in-Gadebusch-schwer-id28890902.html"> 
										<span class="kicker">Arbeitsunfall in Gadebusch</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Mann verletzt sich schwer</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Bald liegen die Pläne wieder aus" href="https://www.svz.de/lokales/prignitz/Bebauungsplan-fuer-neues-Einkaufszentrum-in-der-Wittenberger-Bahnstrasse-wurde-ueberarbeitet-id28878787.html"> 
										<span class="kicker">Einkaufszentrum in Wittenberge</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Bald liegen die Pläne wieder aus</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-5221471-2" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-local">
									<a title="Husky in Messie-Wohnung verwest" href="https://www.svz.de/lokales/zeitung-fuer-die-landeshauptstadt/Husky-in-Messie-Wohnung-in-Schwerin-verwest-id28887787.html"> 
										<span class="kicker">Grausiger Fund in Schwerin</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Husky in Messie-Wohnung verwest</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Feiern erlaubt – Sport frei" href="https://www.svz.de/regionales/mecklenburg-vorpommern/Landesregierung-beschliesst-neue-Corona-Verordnung-fuer-Mecklenburg-Vorpommern-id28888132.html"> 
										<span class="kicker">Corona-Lockerungen in MV</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Feiern erlaubt – Sport frei</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="„Räuberbande“ sucht neue Räuber" href="https://www.svz.de/lokales/ludwigsluster-tageblatt/Tagesmuetter-Raeuberbande-in-Blievenstorf-sucht-neue-Raeuber-id28892817.html"> 
										<span class="kicker">Tagesmütter in Blievenstorf</span>
										<span class="vhide">: </span> 
										<h2 class="headline">„Räuberbande“ sucht neue Räuber</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Syrien-Konflikt: Deutschland sagt für Opfer Milliarden zu" href="https://www.svz.de/deutschland-welt/politik/syrien-konflikt-deutschland-sagt-fuer-opfer-milliarden-zu-id28819917.html"> 
										<span class="kicker">Geberkonferenz</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Syrien-Konflikt: Deutschland sagt für Opfer Milliarden zu</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="„Wir sehen uns 2021 auf der Airbeat“" href="https://www.svz.de/lokales/ludwigsluster-tageblatt/Wir-sehen-uns-2021-auf-der-Airbeat-in-Neustadt-Glewe-id28887637.html"> 
										<span class="kicker">Neustadt-Glewe</span>
										<span class="vhide">: </span> 
										<h2 class="headline">„Wir sehen uns 2021 auf der Airbeat“</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div style="text-align:center">
	<div id="medium_rectangle_2" style="margin: 0 auto"> </div>
</div>
<br /></div></div>
<div class="row">
		<div class="span3">
			</div>
	</div>
</article>
				</div></div>
		</div>
        <footer class="footer">
            <div class="wrapper-outer">
                <div class="container">
                    <div class="hidden-desktop">
	</div>
<div id="leaderboard_2"></div><div class="top">
	<p class="logo logo--svz">
		<a href="https://www.svz.de/lokales/sternberg-bruel-warin/" title="svz">
			<svg id="Ebene_1" data-name="Ebene 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 901.13 67.21">
	<defs>
		<style>
		.cls-1{fill:#003457;}
		</style>
	</defs>
	<title>Lokal_Sternberg_Bruel</title>
	<path class="cls-1" d="M281.53,47.39a6.67,6.67,0,0,0-4.16-1.8c-3.23,0-6.25,1.65-8.54,7.1l-.29-.07V46l-9.32,1.44v1.86l4.66.79V72.85l-4.66.58v2h16.42v-2L269,72.85V60.15c0-5.23,2.15-9.46,5.1-10.9l5.52,2.94ZM251.47,57H236.41c.79-5.67,4-9.11,8.32-9.11,5.45,0,6.74,4.45,6.74,9.11M257,59.36V57.57c0-7.17-4.3-12-11.9-12s-14.57,6.17-14.57,15.35,6.17,15.35,14.71,15.35a14.43,14.43,0,0,0,11.48-5.52l-1.44-1.36c-1.5,1.93-4.59,3.73-9.11,3.73-5.66,0-10-5-10-13v-.79Zm-31.7,24.39c0,5.6-6.6,8.18-10.55,8.18-7.31,0-10.83-4.37-10.83-8.53a7.18,7.18,0,0,1,3.16-5.67L220.2,79c3.15.29,5.09,1.86,5.09,4.73m-4.95-27.18c0,5.38-2.87,8.68-6.74,8.68s-6.75-3.3-6.75-8.68,2.87-8.68,6.75-8.68,6.74,3.3,6.74,8.68m9.75-6.39V45.59l-9.61,1.94a13,13,0,0,0-6.88-1.94c-6.53,0-12.06,4.74-12.06,11,0,5,2.8,7.89,6.53,9.75v.51c-3.66,1.43-5.31,3.87-5.31,6A4.77,4.77,0,0,0,205.28,77c-2.8,1.36-5.46,3.87-5.46,7.82,0,6.24,6.46,9.61,12.77,9.61,9.76,0,16.57-5,16.57-12.41,0-4.87-4.52-7-8.18-7.39l-13.19-1.36a2.37,2.37,0,0,1-.87-1.94c0-2.08,2.09-3.44,6.68-3.8,6-.43,12.05-4.3,12.05-11a8.43,8.43,0,0,0-3.16-7.1l.07-.15Zm-31,25.25v-2l-4.67-.58V45.59l-9.82,1.8v1.86l4.66.79V72.85l-4.66.58v2Zm-4.31-40a3.44,3.44,0,1,0-3.44,3.44,3.39,3.39,0,0,0,3.44-3.44M176.87,57H161.81c.78-5.67,4-9.11,8.32-9.11,5.45,0,6.74,4.45,6.74,9.11m5.52,2.36V57.57c0-7.17-4.3-12-11.9-12s-14.57,6.17-14.57,15.35,6.17,15.35,14.71,15.35a14.43,14.43,0,0,0,11.48-5.52l-1.44-1.36c-1.51,1.93-4.59,3.73-9.11,3.73-5.67,0-10-5-10-13v-.79ZM153.2,65.68h-2.3l-1.07,7.17H134l18.73-25V46.74H128.88v8.18h2.3l.71-5.6H146l-18.73,25,.43,1.14h25.18Zm-28.41,9.75v-2l-4.66-.58V55.21c0-5.67-3.51-9.62-9-9.62-4.88,0-8.53,2.87-10.33,7.18l-.28-.08V45.88l-9.54,1.51v1.86L95.6,50V72.85l-4.66.58v2h15v-2l-5.17-.58V61.73c0-6.74,3.23-13.12,9-13.12A6.1,6.1,0,0,1,115,50.76V72.85l-5.17.58v2ZM72.64,58.22H58.15l7.18-18.65ZM88.5,75.43V73.14l-4.16-.58L67.69,31.25H65.54L49,72.28l-4.3.71v2.44H58.37V73.14l-5.81-.79L57,61.09H73.79l4.52,11.47-6,.58v2.29Z" transform="translate(-44.74 -27.23)"/>
	<path class="cls-1" d="M347.43,56.73a4.46,4.46,0,0,0-2.78-1.19c-2.15,0-4.16,1.1-5.69,4.73l-.19,0V55.78l-6.22.95V58l3.11.52V73.71l-3.11.38v1.34h11V74.09l-4.45-.38V65.25c0-3.49,1.43-6.32,3.39-7.27l3.69,2ZM330.55,75V73.76l-3.11-.53V56.3h-6.89v1.34l3.44.53v7.08c0,4.49-2.15,8.75-6,8.75a3.91,3.91,0,0,1-3.49-1.53V56.3H308v1.34l3.11.53V69.6c0,3.78,2.35,6.41,6,6.41A7.29,7.29,0,0,0,324,71.22l.2,0v4.64Zm-13.3-25.39a2.11,2.11,0,1,0-2.1,2.1,2.11,2.11,0,0,0,2.1-2.1m8,0a2.11,2.11,0,1,0-2.11,2.1,2.12,2.12,0,0,0,2.11-2.1m-16.07-6.12a6.49,6.49,0,0,0-4.07-1.05c-4.68,0-7.6,4-7.6,9.08V56l-3.11.95v1.25h3.11V73.71l-3.11.38v1.34h11.14V74.09L301,73.71V58.22h5.89V56.3H301V48.94c0-3.35,1.63-4.78,2.68-4.78l4.4,2.34Z" transform="translate(-44.74 -27.23)"/>
	<path class="cls-1" d="M945.87,75.43v-2l-4.66-.57V55.2c0-5.66-3.51-9.61-9-9.61-4.88,0-8.53,2.87-10.33,7.18l-.28-.08V45.88L912,47.39v1.86l4.66.79V72.85l-4.66.57v2h15v-2l-5.17-.57V61.73c0-6.74,3.23-13.12,9-13.12a6.1,6.1,0,0,1,5.24,2.15V72.85l-5.17.57v2Zm-36.87,0v-2l-4.66-.57V45.59l-9.83,1.8v1.86l4.66.79V72.85l-4.66.57v2Zm-4.3-40a3.45,3.45,0,1,0-3.45,3.44,3.4,3.4,0,0,0,3.45-3.44M892,47.39a6.63,6.63,0,0,0-4.16-1.8c-3.23,0-6.24,1.65-8.53,7.1l-.29-.07V46l-9.33,1.44v1.86l4.67.79V72.85l-4.67.57v2h16.43v-2l-6.67-.57V60.15c0-5.23,2.15-9.46,5.09-10.9l5.52,2.94ZM856,69.91a9.36,9.36,0,0,1-6.17,2.87c-3.15,0-5.52-1.79-5.52-5,0-3.95,3-5.6,6.74-6.24l5-.93Zm11.84,3.16-.79-1.3a4,4,0,0,1-2.8,1.15c-1.43,0-3.08-.86-3.08-4.73V53.48c0-5.16-3.3-7.89-9.76-7.89a13.7,13.7,0,0,0-11,6.17l2,1.87c2-2.94,4.66-5,8-5,4.09,0,5.59,1.57,5.59,5.45v4.52l-7,1.29c-5.3,1-9.68,3.37-9.68,8.82,0,4.73,3.66,7.6,8.54,7.6,2.58,0,6.52-2.36,8.46-4.3.72,2.3,2.8,4.3,5.24,4.3a8.83,8.83,0,0,0,6.24-3.22M843,33.54V31.25H829.6v2.29l5.73.79-11,31L813.74,34.83v-.71l6-.58V31.25H803.2v2.29l4.37.58,2.73,7.46-8.68,23.74-11-31.2,6-.58V31.25H780.46v2.29l4.23.58,15,41.89H801l11-29.7L822.57,76h1.29L838.78,34.4ZM784.12,60.66V56.78L769.77,58.5v3.88ZM768.84,75.43v-2l-4.66-.57V27.23l-9.83,1.36v1.87l4.66.79v41.6l-4.66.57v2ZM746.82,57H731.75c.79-5.67,4-9.11,8.33-9.11,5.45,0,6.74,4.45,6.74,9.11m5.52,2.37v-1.8c0-7.17-4.3-12-11.91-12s-14.56,6.17-14.56,15.35S732,76.29,740.58,76.29a14.41,14.41,0,0,0,11.47-5.52l-1.43-1.36c-1.51,1.93-4.59,3.73-9.11,3.73-5.67,0-10-5-10-13v-.78ZM724.8,74.79V72.92l-4.67-.79V46.74H709.8v2l5.17.79V60.15c0,6.75-3.23,13.13-9,13.13-2.15,0-3.94-.5-5.23-2.29V46.74h-9.83v2l4.66.79V66.68c0,5.67,3.52,9.61,9,9.61A11,11,0,0,0,715,69.12l.29.07v7ZM704.86,36.7a3.16,3.16,0,1,0-3.16,3.15,3.19,3.19,0,0,0,3.16-3.15m12,0a3.16,3.16,0,1,0-3.16,3.15,3.19,3.19,0,0,0,3.16-3.15M689.15,47.39a6.67,6.67,0,0,0-4.16-1.8c-3.23,0-6.25,1.65-8.54,7.1l-.29-.07V46l-9.32,1.44v1.86l4.66.79V72.85l-4.66.57v2h16.42v-2l-6.67-.57V60.15c0-5.23,2.15-9.46,5.1-10.9l5.52,2.94ZM658.3,63.45c0,5.74-4.09,9.4-11.55,9.4a46.45,46.45,0,0,1-6.45-.57V53.7H646c8,0,12.26,4,12.26,9.75m-3.23-21.16c0,5.45-3.65,8.68-10.68,8.68H640.3V34.12a31.22,31.22,0,0,1,4.8-.29c6.1,0,10,2.37,10,8.46m9,20.59c0-7.46-5.67-10.4-12.12-11v-.29c4.73-1,8.89-4.38,8.89-10,0-7.32-5.31-10.4-13.91-10.4H629.18v2.29l5.59.58V72.56l-5.59.58v2.29h16.07c13.19,0,18.79-5,18.79-12.55m-36.65-2.22V56.78L613,58.5v3.88ZM608,83.75c0,5.6-6.6,8.18-10.55,8.18-7.32,0-10.83-4.37-10.83-8.53a7.18,7.18,0,0,1,3.16-5.67L602.85,79c3.16.29,5.1,1.86,5.1,4.73m-5-27.18c0,5.38-2.87,8.68-6.75,8.68s-6.74-3.3-6.74-8.68,2.87-8.68,6.74-8.68,6.75,3.3,6.75,8.68m9.75-6.39V45.59l-9.61,1.94a13.1,13.1,0,0,0-6.89-1.94c-6.52,0-12,4.74-12,11,0,5,2.8,7.89,6.53,9.75v.51c-3.66,1.43-5.31,3.87-5.31,6A4.75,4.75,0,0,0,587.93,77c-2.8,1.36-5.45,3.87-5.45,7.82,0,6.24,6.46,9.61,12.77,9.61,9.75,0,16.57-5,16.57-12.41,0-4.88-4.52-7-8.18-7.39l-13.2-1.36a2.36,2.36,0,0,1-.86-1.94c0-2.08,2.08-3.44,6.67-3.8,6-.43,12-4.3,12-11a8.43,8.43,0,0,0-3.15-7.1l.07-.15ZM583,47.39a6.63,6.63,0,0,0-4.16-1.8c-3.22,0-6.24,1.65-8.53,7.1l-.29-.07V46l-9.33,1.44v1.86l4.67.79V72.85l-4.67.57v2H577.1v-2l-6.67-.57V60.15c0-5.23,2.15-9.46,5.09-10.9l5.53,2.94ZM552.93,57H537.86c.79-5.67,4-9.11,8.33-9.11,5.45,0,6.74,4.45,6.74,9.11m5.52,2.37v-1.8c0-7.17-4.3-12-11.91-12S532,51.76,532,60.94s6.17,15.35,14.71,15.35a14.41,14.41,0,0,0,11.47-5.52l-1.43-1.36c-1.51,1.93-4.59,3.73-9.11,3.73-5.67,0-10-5-10-13v-.78Zm-35,.93c0,8.1-3.88,13.48-10,13.48-2.59,0-5.38-.86-6.46-1.93V53.77a8.72,8.72,0,0,1,8-5.16c5.89,0,8.4,5,8.4,11.69m5.52-.36c0-9.33-6.17-14.35-12.48-14.35A12.25,12.25,0,0,0,507,50.11V27.23l-9.83,1.36v1.87l4.67.79V74c2.36,1.36,6.59,2.29,10.68,2.29C523,76.29,529,69.69,529,59.94M497.84,75.43v-2l-4.66-.57V55.2c0-5.66-3.52-9.61-9-9.61a10.94,10.94,0,0,0-10.33,7.18l-.29-.08V45.88L464,47.39v1.86l4.66.79V72.85l-4.66.57v2h15v-2l-5.16-.57V61.73c0-6.74,3.23-13.12,9-13.12,2.16,0,3.81.43,5.24,2.15V72.85l-5.16.57v2Zm-36.3-28a6.63,6.63,0,0,0-4.16-1.8c-3.23,0-6.24,1.65-8.53,7.1l-.29-.07V46l-9.33,1.44v1.86l4.67.79V72.85l-4.67.57v2h16.43v-2L449,72.85V60.15c0-5.23,2.15-9.46,5.09-10.9l5.53,2.94ZM431.49,57H416.42c.79-5.67,4-9.11,8.32-9.11,5.46,0,6.75,4.45,6.75,9.11M437,59.37v-1.8c0-7.17-4.3-12-11.91-12s-14.56,6.17-14.56,15.35,6.17,15.35,14.71,15.35a14.41,14.41,0,0,0,11.47-5.52l-1.43-1.36c-1.51,1.93-4.59,3.73-9.11,3.73-5.67,0-10-5-10-13v-.78ZM410,72.13l-1-1.22A6.74,6.74,0,0,1,404.08,73c-2.72,0-4.66-1.93-4.66-5.88V49.61h8.83V46.74h-8.83V37.2H397.7L394.19,46l-4.59,1.79v1.87h4.8V68c0,5.67,3.16,8.18,7.1,8.18a10.72,10.72,0,0,0,8.54-4m-22-8.6c0-6.75-4.52-9.76-12-13.42-8.75-4.3-10.55-5.67-10.55-10s3.95-7.1,8.4-7.1c3.44,0,6.17,1,8.17,3.8l1.29,6.31h2.3l.29-13h-2.3l-.86,2a18.85,18.85,0,0,0-9-2c-7.24,0-13.27,4.45-13.27,11.33,0,6.31,3.45,9.4,11.84,13.42,7.75,3.65,10.47,5.66,10.47,10.25,0,5-4.16,8.32-9.75,8.32a11.62,11.62,0,0,1-9.33-4.8l-1.5-6.89L360,62l.43,14.63h2.3l.86-2.22c2.58,1.43,5.66,2.22,10.4,2.22,7.46,0,14.06-5.59,14.06-13" transform="translate(-44.74 -27.23)"/>
</svg></a>
	</p>
	<p class="date branding">
		Mi. 08. Juli 2020</p>
	<p class="social">
		<a class="icon" href="https://www.facebook.com/svzonline" title="Facebook" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
		<a class="icon" href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=SVZonline&tw_p=followbutton&variant=2.0" title="Twitter" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
		</p>
</div><section class="media-list">
	<div class="row">
		<div class="span3">
			<div class="seperator-text">
				<div class="text">Weitere Angebote, Produkte und Unternehmen der mh:n MEDIEN</div>
			</div>
		</div>
		<ul class="nav">
			<li><a class="i-media i-media-unternehmen" href="https://www.mhn-medien.de/unternehmen/" target="_blank"><span class="txt">Unternehmen</span></a></li>
			<li><a class="i-media i-media-produkte" href="https://www.mhn-medien.de/produkte/" target="_blank"><span class="txt">Produkte</span></a></li>
			<li><a class="i-media i-media-karriere" href="https://www.mhn-medien.de/karriere/" target="_blank"><span class="txt">Karriere</span></a></li>
			<li><a class="i-media i-media-engagement" href="https://www.mhn-medien.de/nachhaltigkeit/" target="_blank"><span class="txt">Engagement</span></a></li>
		</ul>
	</div>
</section><section class="info-list">
	<div class="row">
		<div class="span3">
			<p>
				<a href="https://www.svz.de/legals/kontakt-id4583601.html" title="Kontakt" target="_self">
						Kontakt</a>
				<a href="https://mein.svz.de/agb/" title="AGB" target="_self">
						AGB</a>
				<a href="https://www.svz.de/legals/impressum-id4579736.html" title="Impressum" target="_self">
						Impressum</a>
				<a href="https://www.svz.de/legals/datenschutzerklaerung-id4689621.html" title="Datenschutz" target="_self">
						Datenschutz</a>
				<a href="http://www.mhn-medien.de/mediadaten/" title="Mediadaten" target="_blank">
						Mediadaten</a>
				</p>
		</div>
	</div>
</section></div>
            </div>
        </footer>

        <!-- Chartbeat -->
<script>
	var _sf_async_config = {};
	_sf_async_config.uid = 41975;
	_sf_async_config.domain = "svz.de";
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = "HOME/LOKALES/ANZEIGER FÜR STERNBERG, BRÜEL, WARIN";
	_sf_async_config.authors = 'erge';
	var _cbq = window._cbq = (window._cbq || []);
	_cbq.push(['_acct', document.cookie.indexOf('communitydata2') > 0 ? 'lgdin' : 'anon']);
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement("script");
			e.setAttribute("language", "javascript");
			e.setAttribute("type", "text/javascript");
			e
					.setAttribute(
							"src",
							(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/"
									: "http://static.chartbeat.com/")
									+ "js/chartbeat.js");
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != "function") ? loadChartbeat
				: function() {
					oldonload();
					loadChartbeat();
				};
	})();
</script>
<!-- Chartbeat END --><div class="overscroll">
    <div class="overscroll__wrapper wrapper-page">
        <div class="overscroll__content wrapper-content">
            <div class="overscroll__indicator" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite-Overscroll', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
                <div class="overscroll__process"></div>
                <a href="https://www.svz.de/?ref=article-overscroll" class="overscroll__link">zur Startseite</a>
            </div>
        </div>
    </div>
</div>

<div id="out_of_page_1"></div>
<div id="interstitial"></div><div id="bc_single_dummy"></div>
		<!-- JS block -->
		<img src="/stats/?rt=1&amp;objId=28901032&amp;type=article&amp;ctxId=2311&amp;pubId=2&amp;cat=news&amp;meta=&amp;title=N%C3%A4chste+Vollsperrung+auf+B+104+von+Sternberg+nach+G%C3%BCstrow&amp;url=https%3A%2F%2Fwww.svz.de%2Flokales%2Fsternberg-bruel-warin%2FNaechste-Vollsperrung-auf-B-104-von-Sternberg-nach-Guestrow-id28901032.html" width="1" height="1" class="hidden"/>
			<script>
	jQuery(function() {
	    // Unveil images 
	    var $images = jQuery("picture").find("source, img");
	    $images.unveil(600);
	    
	 	// Unveil widgets
	    var $widgets = jQuery(".lazy_widget");
	    $widgets.unveil(600, unveilWidget);
	    function unveilWidget() {
	    	var $this = jQuery(this);
	    	$.ajax({
	    		 url: $this.data("src"),
	    		 success: function( data ) {
	    			 var $newNode = $(data);
	    			 $this.replaceWith( $newNode );
	    			 jQuery( "source, img", $newNode ).unveil(600);
	    		 }
	    	});
	    }
	});
	</script>
<script type="text/javascript">
			if(!Modernizr.svg) {
			  jQuery('img[src$="svg"]').attr('src', function() {  
			    return jQuery(this).attr('src').replace('.svg', '.png');
			  });
			}
			
			(function( $ ){
	
				
	
				$( "#wrapper-page" ).unitbNavigationToggle();
				$( "#wrapper-content" ).unitbTeaserClickable();
				$( "#wrapper-content" ).unitbShadowTeaserClickable();
				$( "#wrapper-content" ).unitbStickyHeader();
				$( ".mail-link" ).unitbDecode();
				$( ".accordion" ).not(".locked").unitbAccordion();
				
				if ( $('iframe.podigee-podcast-player').length > 0) {
					$('iframe.podigee-podcast-player').ccPodcastTracking();
				}
				
				
					$( "body" ).copyPaste( { "minChars": 30 } );
				$("#slideshow-fwid1").unitbGalleryVote().unitbSlideshow();
				
$("#list-news-ticker-5221471").unitbNewsTicker();

		$( "#js-region" ).unitbCookieContent({ cookieName: "page_branding", className: "js-region", cookieName: "locationKey" });
	

	$( ".login" ).unitbCookieContent({ cookieName: "page_login", className: "js-user", type: "GET", 
		params: { 
			"YcO8Z3I2NTcH3FuIkNRIw": 29 * (document.cookie.indexOf("communitydata2") >=0 ? parseInt(document.cookie.substring(document.cookie.indexOf("communitydata2") + "communitydata2=".length, document.cookie.indexOf("||"))) : 0) 
		} 
	});

$(function() {
    $(".overscroll").overscroll({url: "https://www.svz.de/overscroll"});
});
			})( jQuery );
		</script>

		<script type="text/javascript">
			function makeCRETrackingCall() {
				if (typeof cre_client !== 'undefined') {
				    cre_client.set_page_view();
				    cre_client.set_origin('web');
				    cre_client.set_service_id('svz');
				    cre_client.set_site('www.svz.de');
				    cre_client.set_content_id('/lokales/sternberg-bruel-warin/Naechste-Vollsperrung-auf-B-104-von-Sternberg-nach-Guestrow-id28901032.html');
				    cre_client.set_cms_id('28901032');
				    cre_client.set_channel('2266');
				    cre_client.set_sub_channel('2311');
				    cre_client.set_doc_type('news_plus');
				    
				    cre_client.set_heading('Nächste Vollsperrung auf B 104 von Sternberg nach Güstrow');
				    
				    
				    cre_client.addListener(function(response) {
				    	if (response.data) {
				    		c1Response = response.data;
				    		_SHZ['userStatus'] = response.data.user_status;
				    	}
				    });
				    
				    cre_client.request();
				} else {
				    setTimeout(makeCRETrackingCall, 1000);
				}
			}
			makeCRETrackingCall();
		</script>
	<script type="text/javascript">
		function getTimeToFirstPaintIfSupported(){if(window.performance&&window.performance.timing){var c,a=window.performance.timing,b=a.navigationStart;if(window.chrome&&window.chrome.loadTimes?c=1e3*window.chrome.loadTimes().firstPaintTime:a.msFirstPaint&&(c=a.msFirstPaint),c&&b)return c-b}};
		var timeToFirstPaint = getTimeToFirstPaintIfSupported();

		jQuery(window).load(function() {
			if (typeof MSOdataLayer !== "undefined" && timeToFirstPaint) {
			   console.log('first paint:' + timeToFirstPaint);
			   MSOdataLayer.push({'event':'staticEvent', 'category':'Performance', 'action':'firstpaint', 'label':window.location.href , 'value':Math.round(timeToFirstPaint), 'interaction': 'false'});
			}
		});
	</script>
<script>
if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
MSOdataLayer.push({
	
		"extraContentArticleLength":"2462",
		"articleLength":"2462"
});
</script>
<script>
			// Execute all encapsulated JS in window.requireObj as require.js is not part of this
			// release version, but JS in Code-Widgets is partly encapsulated in require() functions
			(function () {
				// Requirement to resource mapping
				var requirementsMap = {
					"$": jQuery  !== "undefined" ? jQuery : undefined,
					"jquery": jQuery !== "undefined" ? jQuery : undefined,
					"swfobject": swfobject  !== "undefined" ? swfobject : undefined
					// Weitere Ressourcen hier eintragen
				};
				// Execute all require() callbacks like require.js would do
				window.require = function (requirements, callback) {
					var allArgs = [];
					for(var r = 0, len = requirements.length; r < len; r++) {
						allArgs.push(requirementsMap[requirements[r]]);
					}
					callback.apply(this, allArgs);
				};
				// Execute all anonymous functions stored in requireObj
				for(var r = 0, len = requireObj.length; r < len; r++) {
					requireObj[r].apply();
				}
			})();
		</script>
		
		<style>
			.js3q-audio-wrapper {
			    border: none;
			}
		</style>
	</body>
</html>
