<!DOCTYPE html>
	<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<noscript><meta http-equiv="refresh" content="0; url=https://www.svz.de/lokales/guestrower-anzeiger/vierteiliges-luther-gemaelde-entsteht-am-inselsee-id17763876.html?nojs=true"></noscript>
		<meta name="date" content="2017-09-07T12:00:00+0200" />
		
		<title>Malergruppe in Güstrow: Vierteiliges Luther-Gemälde entsteht am Inselsee | svz.de</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
	if( window.screen.width <= 767 ) {
		document.write( '<meta name="viewport" content="width=320">' );
	}
</script>

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://resources.svz.de/resources/9161/ver1-0/img/touch/svz-apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://resources.svz.de/resources/9161/ver1-0/img/touch/svz-apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://resources.svz.de/resources/9161/ver1-0/img/touch/svz-apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://resources.svz.de/resources/9161/ver1-0/img/touch/svz-apple-touch-icon-57x57-precomposed.png">

<meta name="description" content="Die Malergruppe um Maibritt Wendig findet viele Inspirationen für ihre Kunst am Inselsee ... Hier weiterlesen!">
	<meta name="keywords" content="Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder">
	<meta name="news_keywords" content="vierteiliges, luther-gemälde, entsteht, inselsee, malergruppe, güstrow, maibritt, wendig, inspirationen, malerische">
	<meta name="dc.title" content="Malergruppe in Güstrow: Vierteiliges Luther-Gemälde entsteht am Inselsee | svz.de" />
	<meta name="dc.description" content="Die Malergruppe um Maibritt Wendig findet viele Inspirationen für ihre Kunst am Inselsee ... Hier weiterlesen!" />
	<meta name="title" content="Malergruppe in Güstrow: Vierteiliges Luther-Gemälde entsteht am Inselsee | svz.de" />
	<meta name="author" content="voff" />
	<meta name="copyright" content="svz" />
	<meta name="googlebot" content="noodp">

	<meta name="robots" content="index, follow, noodp, noarchive" />
		<meta name="sitemap" content="https://www.svz.de/sitemap.xml" />
	<meta name="feed" content="https://www.svz.de/lokales/guestrower-anzeiger/rss" />

<meta name="apple-mobile-web-app-capable" content="yes">

<meta property="og:locale" content="de_DE">
	<meta property="og:title" content="Malergruppe in Güstrow: Vierteiliges Luther-Gemälde entsteht am Inselsee | svz.de">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.svz.de/lokales/guestrower-anzeiger/vierteiliges-luther-gemaelde-entsteht-am-inselsee-id17763876.html">
	<meta property="og:image" content="https://img.svz.de/img/guestrower-anzeiger/crop17763871/066639117-cv16_9-w596/23-91566256-23-91566257-1504717782.jpg">
	<meta property="og:image:width" content="596" />
	<meta property="og:image:height" content="335" />
	<meta property="og:site_name" content="svz">
	<meta property="og:description" content="Die Malergruppe um Maibritt Wendig findet viele Inspirationen für ihre Kunst am Inselsee">
	<link rel="alternate" type="application/rss+xml"  href="https://www.svz.de/lokales/guestrower-anzeiger/rss" title="SVZ Feed - Güstrower Anzeiger" />
	<meta property="fb:app_id" content="318968638241985"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@svzonline" />
<meta name="twitter:site:id" content="915317144" />
<meta name="twitter:title" content="Malergruppe in Güstrow: Vierteiliges Luther-Gemälde entsteht am Inselsee | svz.de" />
<meta name="twitter:description" content="Die Malergruppe um Maibritt Wendig findet viele Inspirationen für ihre Kunst am Inselsee" />
<meta name="twitter:url" content="https://www.svz.de/lokales/guestrower-anzeiger/vierteiliges-luther-gemaelde-entsteht-am-inselsee-id17763876.html" />
<meta name="twitter:image" content="https://img.svz.de/img/guestrower-anzeiger/crop17763871/066639117-cv16_9-w596/23-91566256-23-91566257-1504717782.jpg" />

<link rel="canonical" href="https://www.svz.de/lokales/guestrower-anzeiger/vierteiliges-luther-gemaelde-entsteht-am-inselsee-id17763876.html">
<link rel="amphtml" href="https://www.svz.de/lokales/guestrower-anzeiger/vierteiliges-luther-gemaelde-entsteht-am-inselsee-id17763876-amp.html" />
<link rel="shortcut icon" href="https://www.svz.de/favicon.ico" type="image/x-icon">

<script type="text/javascript">
		var _SHZ = {
			created: 1504717730000,
			domain: "svz.de",
			headline: "Vierteiliges Luther-Gem\u00E4lde entsteht am Inselsee",
			kicker: "Malergruppe in G\u00FCstrow",
			id: 17763876,
			imgSrc: "https://img.svz.de/img/guestrower-anzeiger/crop17763871/066639117-cv16_9-w596/23-91566256-23-91566257-1504717782.jpg",
			lead: "Die Malergruppe um Maibritt Wendig findet viele Inspirationen f\u00FCr ihre Kunst am Inselsee",
			section: "HOME/LOKALES/GÜSTROWER ANZEIGER",
			url: document.location.href,
			resourcePath: "https://resources.svz.de/resources/9161/ver1-0/",
			msoIssue: "sgu",
			ivwParam: "localnews_sgu",
			omsParam: "localnews",
			oms_screen_width: window.screen.width,
			fbAppId: "318968638241985",
			contentType: "news",
			shortUrl: "https://www.svz.de/17763876",
			isPreviewArticle: false
		};
		/* chartbeat */
		var _sf_startpt=(new Date()).getTime();

		/*  mobileDisplay */
		var mobileDisplay = false;
		if (_SHZ.oms_screen_width <= 767) mobileDisplay = true;
	</script>
<script>
if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
MSOdataLayer.push({
	
		"IVWCategory":"localnews_sgu",
		"newspaperTitle":"sgu",
		"newspaperLocation":"Güstrow",
		"pageKeywords":"Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder"
});
</script>
<script>window.requireObj = [];</script>

		<!-- ###GLOBAL_INCLUDE### -->
		<link rel="stylesheet" href="https://resources.svz.de/resources/9161/ver1-0/css/styles_part_1.min.css">
				<link rel="stylesheet" href="https://resources.svz.de/resources/9161/ver1-0/css/styles_part_2.min.css">
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="https://resources.svz.de/resources/9161/ver1-0/js/jquery-1.10.2.min.js"><\/script>');
		</script>

		<script src="https://resources.svz.de/resources/9161/ver1-0/js/libs.min.js"></script>
		<script src="https://resources.svz.de/resources/9161/ver1-0/js/jquery.unitb.min.js"></script>

		<script type="text/javascript">
			!(function() {
			    try {
			        !(function() {
			            var cre = document.createElement('script');
			            cre.async = true;
			            cre.src = "https://track.svz.de/cre-1.0/tracking/tracking.js";
			            var s = document.getElementsByTagName('script')[0];
			            s.parentNode.insertBefore(cre, s);
			        }());
			    } catch (ex) {}
			}());
		</script>
	<!-- ###GLOBAL_INCLUDE_END### -->

		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

		<!-- AdDefender START -->
				<script>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</script>
					<!-- AdDefender STOP -->
				</head>
	<body>
		<script>
	if ( typeof MSOdataLayer == "undefined" )  { MSOdataLayer = []; };
	MSOdataLayer.push({
		"zone" : "svz",
		"oms" : _SHZ.omsParam,
		"issue" : _SHZ.msoIssue,
		"department" : "lokales",
		"topic" : "lokales_guestrower_anzeiger",
		"town" : "Güstrow",
		"type" : "news",
		"property" : [ "07", "sep", "2017", "image"],
		"topic_id" : "2331",
		"post_id" : "17763876",
		"ads" : [ "inline", "outline", "video" ],
			"articleTitle": "Vierteiliges Luther-Gemälde entsteht am Inselsee",
			"articleID": "17763876",
			"articleValidFrom": "2017.09.07 12:00",
			"articleLength": "2657",
			"countImages": 1,
			"countVideos": 0,
			"countInternalLinks": 0,
			"countExternalLinks": 0,"articleAuthor": "Viviane Offenwanger"
	});
</script>
<noscript>
	<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MMBP3X" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>
	(function(w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({
			'gtm.start' : new Date().getTime(),
			event : 'gtm.js'
		});
		var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l='
				+ l
				: '';
		j.async = true;
		j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'MSOdataLayer', 'GTM-MMBP3X');
</script><!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
			"st" : "svz",
			"cp" : "localnews_sgu",
			"sv" : "in",
			"co" : ""
		}
		if (mobileDisplay) {
			if (iam_data.sv !== "ke") {
				iam_data.sv = "mo";
			}
			iam_data.st = "mobsvz";
		}
		iom.c(iam_data, 1);
	</script>
	<!--/SZM -->
<!--[if lt IE 7]>
		<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="wrapper-page" id="wrapper-page"  style="">
            <div class="wrapper-content" id="wrapper-content">
                <div id="leaderboard_1"></div><header class="header  header-article" id="header">
                    <a class="nav-main-toggle i-sprite i-nav-toggle" id="nav-main-toggle" href="#nav-main-header" title="zur Navigation springen">zur Navigation springen</a>
                    	<div class="top">
	<p class="left">
	<a title="svz" href="https://www.svz.de/" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'SHZ-Logo-small', 'interaction': 'true'});">
			<img width="37" height="12" alt="svz.de" src="https://resources.svz.de/resources/9161/ver1-0/img/logo/svz-small.png" class="icon" />
			</a>
	&nbsp;|&nbsp;<a href="https://www.facebook.com/svzonline" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Facebook', 'interaction': 'true'});">Facebook</a>
		&nbsp;|&nbsp;<a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=SVZonline&tw_p=followbutton&variant=2.0" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Twitter', 'interaction': 'true'});">Twitter</a>
		&nbsp;|&nbsp;<a href="https://www.svz.de/abo/newsletter/" target="_self"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Newsletter', 'interaction': 'true'});">Newsletter</a>
		</p><p class="center">
	<a href="https://immo-norden.de/?utm_source=svz.de&amp;utm_campaign=navigation_stationär&amp;utm_medium=link_header" title="immo-norden.de" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'immo-norden.de', 'interaction': 'true'});">
				immo-norden.de</a>
			 | <a href="http://svz.motoso.de/" title="Auto" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Auto', 'interaction': 'true'});">
				Auto</a>
			 | <a href="http://www.job-norden.de/" title="job-norden.de" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'job-norden.de', 'interaction': 'true'});">
				job-norden.de</a>
			 | <a href="http://trauer.svz.de/" title="Trauer" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Trauer', 'interaction': 'true'});">
				Trauer</a>
			 | <a href="https://www.svz.de/anzeigen/" title="Anzeigen" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Anzeigen', 'interaction': 'true'});">
				Anzeigen</a>
			</p><p class="right js-user hidden-phone" style="z-index:1" id="js-login" data-ajax-url="https://www.svz.de/widget/id5173361?ctxSec=2331&amp;view=ajax&amp;ctxArt=17763876">
	<a href="https://www.svz.de/sso-esc.html?request=YcO8Z3I2NTfwovWyTgGkB1wyNZXShCOyzirmjPx7laxnCKK-77P2fpjsOxIvrU2772PBfVf3N3vbSTN3SQMXliDL3jmUevM_xkpjOFHXOfeDeX77RoapExw4x2odIF4MzadjdNq-0IERcCPBdFG_tNJwXLQeGuxsKZpuUEsNBubM5HHpBRMWdw.." rel="nofollow"
	onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Login', 'interaction': 'true'});">Login</a>
	
	| 
	<a href="/epaper" 
	onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'ePaper', 'interaction': 'true'});">ePaper</a>
	</p>
</div>
<div class="main">
	<p class="logo regional">
	<a title="svz" href="https://www.svz.de/lokales/guestrower-anzeiger/">
		<img id="imgLogoCenter" src="https://resources.svz.de/resources/9161/ver1-0/img/logo/sgu.png" alt="svz" width="400" height="36" />
	</a>	
</p>
<p class="link left"><div id="header_1"></div></p>

<p class="link right js-region" id="js-region" data-ajax-url="https://www.svz.de/widget/id5500036?view=ajax&amp;ctxArt=17763876">
		<a title="Nachrichten aus Ihrem Ort" href="https://www.svz.de/orte" class="i-sprite i-location-paperlocal">Nachrichten aus Ihrem Ort</a>
			</p>
</div>
<nav class="nav-main" id="nav-main-header-fwid3">
	<ul class="list lvl-0">
		<li class="menu-item menu-item--no-children  menu-item--no-teaser" >
				<a href="https://www.svz.de/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Home', 'action':'Home', 'label':'Home', 'interaction': 'true'});"
					target="_self" class="">
					Home</a></li>
		<li class="menu-item" data-ajax-url="https://www.svz.de/lokales/menu-flyout">
				<a href="https://www.svz.de/lokales/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Lokales', 'label':'Lokales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav active">
					Lokales</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.svz.de/lokales/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.svz.de/lokales/sternberg-bruel-warin/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Anzeiger für Sternberg, Brüel, Warin', 'label':'Anzeiger für Sternberg, Brüel, Warin', 'interaction': 'true'});"
											target="_self" 
											class="">
											Anzeiger für Sternberg, Brüel, Warin</a></li>
									
								<li >
										<a href="https://www.svz.de/lokales/buetzower-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Bützower Zeitung', 'label':'Bützower Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Bützower Zeitung</a></li>
									
								<li >
										<a href="https://www.svz.de/lokales/gadebusch-rehnaer-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Gadebusch-Rehnaer Zeitung', 'label':'Gadebusch-Rehnaer Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Gadebusch-Rehnaer Zeitung</a></li>
									
								<li >
										<a href="https://www.svz.de/lokales/guestrower-anzeiger/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Güstrower Anzeiger', 'label':'Güstrower Anzeiger', 'interaction': 'true'});"
											target="_self" 
											class="">
											Güstrower Anzeiger</a></li>
									
								<li >
										<a href="https://www.svz.de/lokales/hagenower-kreisblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Hagenower Kreisblatt', 'label':'Hagenower Kreisblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Hagenower Kreisblatt</a></li>
									
								<li >
										<a href="https://www.svz.de/lokales/ludwigsluster-tageblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Ludwigsluster Tageblatt', 'label':'Ludwigsluster Tageblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Ludwigsluster Tageblatt</a></li>
									
								<li >
										<a href="https://www.svz.de/lokales/parchimer-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Parchimer Zeitung', 'label':'Parchimer Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Parchimer Zeitung</a></li>
									
								<li >
										<a href="https://www.svz.de/lokales/zeitung-fuer-die-landeshauptstadt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Zeitung für die Landeshauptstadt', 'label':'Zeitung für die Landeshauptstadt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Zeitung für die Landeshauptstadt</a></li>
									
								<li >
										<a href="https://www.svz.de/lokales/zeitung-fuer-goldberg-luebz-plau/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Zeitung für Lübz, Goldberg, Plau', 'label':'Zeitung für Lübz, Goldberg, Plau', 'interaction': 'true'});"
											target="_self" 
											class="">
											Zeitung für Lübz, Goldberg, Plau</a></li>
									
								<li >
										<a href="https://www.svz.de/lokales/prignitz/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Der Prignitzer', 'label':'Der Prignitzer', 'interaction': 'true'});"
											target="_self" 
											class="">
											Der Prignitzer</a></li>
									
								<li >
										<a href="https://www.svz.de/lokales/rostock/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Norddeutsche Neueste Nachrichten', 'label':'Norddeutsche Neueste Nachrichten', 'interaction': 'true'});"
											target="_self" 
											class="">
											Norddeutsche Neueste Nachrichten</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="https://www.svz.de/regionales/menu-flyout">
				<a href="https://www.svz.de/regionales/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Regionales', 'label':'Regionales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Regionales</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.svz.de/regionales/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.svz.de/regionales/mecklenburg-vorpommern/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Mecklenburg-Vorpommern', 'label':'Mecklenburg-Vorpommern', 'interaction': 'true'});"
											target="_self" 
											class="">
											Mecklenburg-Vorpommern</a></li>
									
								<li >
										<a href="https://www.svz.de/regionales/brandenburg/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Brandenburg', 'label':'Brandenburg', 'interaction': 'true'});"
											target="_self" 
											class="">
											Brandenburg</a></li>
									
								<li >
										<a href="https://www.svz.de/regionales/polizeiticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Polizeiticker', 'label':'Polizeiticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Polizeiticker</a></li>
									
								<li >
										<a href="https://www.svz.de/regionales/newsticker-nord/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Newsticker Nord', 'label':'Newsticker Nord', 'interaction': 'true'});"
											target="_self" 
											class="">
											Newsticker Nord</a></li>
									
								<li >
										<a href="https://www.svz.de/regionales/mecklenburg-vorpommern/mecklenburg-magazin/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Mecklenburg Magazin', 'label':'Mecklenburg Magazin', 'interaction': 'true'});"
											target="_self" 
											class="">
											Mecklenburg Magazin</a></li>
									
								<li >
										<a href="https://www.svz.de/regionales/mecklenburg-vorpommern/mv-angeln/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Angeln', 'label':'Angeln', 'interaction': 'true'});"
											target="_self" 
											class="">
											Angeln</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="https://www.svz.de/deutschland-welt/menu-flyout">
				<a href="https://www.svz.de/deutschland-welt/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Deutschland & Welt', 'label':'Deutschland & Welt', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Deutschland & Welt</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.svz.de/deutschland-welt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.svz.de/deutschland-welt/panorama/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Panorama', 'label':'Panorama', 'interaction': 'true'});"
											target="_self" 
											class="">
											Panorama</a></li>
									
								<li >
										<a href="https://www.svz.de/deutschland-welt/leute/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Leute', 'label':'Leute', 'interaction': 'true'});"
											target="_self" 
											class="">
											Leute</a></li>
									
								<li >
										<a href="https://www.svz.de/deutschland-welt/politik/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Politik', 'label':'Politik', 'interaction': 'true'});"
											target="_self" 
											class="">
											Politik</a></li>
									
								<li >
										<a href="https://www.svz.de/deutschland-welt/wirtschaft/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wirtschaft', 'label':'Wirtschaft', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wirtschaft</a></li>
									
								<li >
										<a href="https://www.svz.de/deutschland-welt/kultur/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Kultur', 'label':'Kultur', 'interaction': 'true'});"
											target="_self" 
											class="">
											Kultur</a></li>
									
								<li >
										<a href="https://www.svz.de/deutschland-welt/wissenschaft/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wissenschaft', 'label':'Wissenschaft', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wissenschaft</a></li>
									
								<li >
										<a href="https://www.svz.de/deutschland-welt/junge-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Junge Zeitung', 'label':'Junge Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="has-sub-nav">
											Junge Zeitung</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="https://www.svz.de/sport/menu-flyout">
				<a href="https://www.svz.de/sport/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sport', 'label':'Sport', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Sport</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.svz.de/sport/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.svz.de/sport/lokaler-sport/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Lokaler Sport', 'label':'Lokaler Sport', 'interaction': 'true'});"
											target="_self" 
											class="">
											Lokaler Sport</a></li>
									
								<li >
										<a href="http://www.fupa.net/mv" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Amateur-Fussball / FuPa.net', 'label':'Amateur-Fussball / FuPa.net', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Amateur-Fussball / FuPa.net</a></li>
									
								<li >
										<a href="https://www.svz.de/sport/sportticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sportticker', 'label':'Sportticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Sportticker</a></li>
									
								<li >
										<a href="https://www.svz.de/sport/fussball/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fussball', 'label':'Fussball', 'interaction': 'true'});"
											target="_self" 
											class="has-sub-nav">
											Fussball</a></li>
									
								<li >
										<a href="https://www.svz.de/sport/tipp-die-elf/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Tipp die Elf', 'label':'Tipp die Elf', 'interaction': 'true'});"
											target="_self" 
											class="">
											Tipp die Elf</a></li>
									
								<li >
										<a href="https://www.svz.de/sport/fussballergebnisse/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fußballergebnisse', 'label':'Fußballergebnisse', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fußballergebnisse</a></li>
									
								<li >
										<a href="https://www.svz.de/sport/volleyball/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Volleyball', 'label':'Volleyball', 'interaction': 'true'});"
											target="_self" 
											class="has-sub-nav">
											Volleyball</a></li>
									
								<li >
										<a href="https://www.svz.de/sport/weitere-sportarten/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Weitere Sportarten', 'label':'Weitere Sportarten', 'interaction': 'true'});"
											target="_self" 
											class="">
											Weitere Sportarten</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser" >
				<a href="http://www.fupa.net/mv" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-FuPa', 'action':'FuPa', 'label':'FuPa', 'interaction': 'true'});"
					target="_blank" class="nav-main__fupa">
					FuPa</a></li>
		<li class="menu-item" data-ajax-url="https://www.svz.de/ratgeber/menu-flyout">
				<a href="https://www.svz.de/ratgeber/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Ratgeber', 'label':'Ratgeber', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Ratgeber</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.svz.de/ratgeber/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.svz.de/ratgeber/auto/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Auto & Verkehr', 'label':'Auto & Verkehr', 'interaction': 'true'});"
											target="_self" 
											class="">
											Auto &amp; Verkehr</a></li>
									
								<li >
										<a href="https://www.svz.de/ratgeber/bauen-wohnen/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Bauen & Wohnen', 'label':'Bauen & Wohnen', 'interaction': 'true'});"
											target="_self" 
											class="">
											Bauen &amp; Wohnen</a></li>
									
								<li >
										<a href="https://www.svz.de/ratgeber/beruf-karriere/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Beruf & Karriere', 'label':'Beruf & Karriere', 'interaction': 'true'});"
											target="_self" 
											class="">
											Beruf &amp; Karriere</a></li>
									
								<li >
										<a href="https://www.svz.de/ratgeber/digital/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Digital', 'label':'Digital', 'interaction': 'true'});"
											target="_self" 
											class="">
											Digital</a></li>
									
								<li >
										<a href="https://www.svz.de/ratgeber/eltern-kind/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Eltern und Kind', 'label':'Eltern und Kind', 'interaction': 'true'});"
											target="_self" 
											class="">
											Eltern und Kind</a></li>
									
								<li >
										<a href="https://www.svz.de/ratgeber/essen_und_trinken/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Essen und Trinken', 'label':'Essen und Trinken', 'interaction': 'true'});"
											target="_self" 
											class="">
											Essen und Trinken</a></li>
									
								<li >
										<a href="https://www.svz.de/ratgeber/familie/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Familie', 'label':'Familie', 'interaction': 'true'});"
											target="_self" 
											class="">
											Familie</a></li>
									
								<li >
										<a href="https://www.svz.de/ratgeber/fitness-und-wellness/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Fitness und Wellness', 'label':'Fitness und Wellness', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fitness und Wellness</a></li>
									
								<li >
										<a href="https://www.svz.de/ratgeber/garten-blumen/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Garten und Blumen', 'label':'Garten und Blumen', 'interaction': 'true'});"
											target="_self" 
											class="">
											Garten und Blumen</a></li>
									
								<li >
										<a href="https://www.svz.de/ratgeber/liebe-flirt-partnerschaft/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Liebe, Flirt und Partnerschaft', 'label':'Liebe, Flirt und Partnerschaft', 'interaction': 'true'});"
											target="_self" 
											class="">
											Liebe, Flirt und Partnerschaft</a></li>
									
								<li >
										<a href="https://www.svz.de/ratgeber/medizin-gesundheit/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Medizin und Gesundheit', 'label':'Medizin und Gesundheit', 'interaction': 'true'});"
											target="_self" 
											class="">
											Medizin und Gesundheit</a></li>
									
								<li >
										<a href="https://www.svz.de/ratgeber/mode-lifestyle/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Mode & Lifestyle', 'label':'Mode & Lifestyle', 'interaction': 'true'});"
											target="_self" 
											class="">
											Mode &amp; Lifestyle</a></li>
									
								<li >
										<a href="https://www.svz.de/ratgeber/recht-gesetz/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Recht und Gesetz', 'label':'Recht und Gesetz', 'interaction': 'true'});"
											target="_self" 
											class="">
											Recht und Gesetz</a></li>
									
								<li >
										<a href="https://www.svz.de/ratgeber/reise-tourismus/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Reise und Tourismus', 'label':'Reise und Tourismus', 'interaction': 'true'});"
											target="_self" 
											class="">
											Reise und Tourismus</a></li>
									
								<li >
										<a href="https://www.svz.de/ratgeber/tiere/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Tiere', 'label':'Tiere', 'interaction': 'true'});"
											target="_self" 
											class="">
											Tiere</a></li>
									
								<li >
										<a href="https://www.svz.de/ratgeber/umwelt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Umwelt', 'label':'Umwelt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Umwelt</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item menu-item--no-teaser hidden-desktop" >
				<a href="https://www.svz.de/anzeigen/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Anzeigen</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.job-norden.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Stellenanzeigen suchen', 'label':'Stellenanzeigen suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Stellenanzeigen suchen</a></li>
									
								<li  class=" hidden-desktop">
										<a href="https://immo-norden.de/?utm_source=svz.de&amp;utm_campaign=navigation_stationär&amp;utm_medium=link_navi" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Immobilien suchen', 'label':'Immobilien suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Immobilien suchen</a></li>
									
								<li  class=" hidden-desktop">
										<a href="http://trauer.svz.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Traueranzeigen suchen', 'label':'Traueranzeigen suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Traueranzeigen suchen</a></li>
									
								<li  class=" hidden-desktop">
										<a href="https://flirt-norden.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Partnersuche', 'label':'Partnersuche', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Partnersuche</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser" >
				<a href="https://www.svz.de/abo/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Abo', 'label':'Abo', 'interaction': 'true'});"
					target="_self" class="">
					Abo</a></li>
		<li class="menu-item" data-ajax-url="https://www.svz.de/service/menu-flyout">
				<a href="https://www.svz.de/service/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Service', 'label':'Service', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Service</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.svz.de/service/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://mein.svz.de/kundenservice/?ref=servicemenue" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserservice', 'label':'Leserservice', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Leserservice</a></li>
									
								<li >
										<a href="https://www.svz.de/service/wetter/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Wetter', 'label':'Wetter', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wetter</a></li>
									
								<li >
										<a href="http://termine.svz.de" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Termine und Events', 'label':'Termine und Events', 'interaction': 'true'});"
											target="_self" 
											class="">
											Termine und Events</a></li>
									
								<li >
										<a href="https://leserreisen.svz.de" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserreisen', 'label':'Leserreisen', 'interaction': 'true'});"
											target="_self" 
											class="">
											Leserreisen</a></li>
									
								<li >
										<a href="https://www.svz.de/service/fitnesstipps/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fitnesstipps', 'label':'Fitnesstipps', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fitnesstipps</a></li>
									
								<li >
										<a href="http://tv.svz.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fernsehprogramm', 'label':'Fernsehprogramm', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fernsehprogramm</a></li>
									
								<li >
										<a href="https://www.svz.de/service/horoskope/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Horoskope', 'label':'Horoskope', 'interaction': 'true'});"
											target="_self" 
											class="">
											Horoskope</a></li>
									
								<li  class=" hidden-phone">
										<a href="https://www.svz.de/service/kreuzwortraetsel/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Kreuzworträtsel', 'label':'Kreuzworträtsel', 'interaction': 'true'});"
											target="_self" 
											class="">
											Kreuzworträtsel</a></li>
									
								<li  class=" hidden-phone">
										<a href="https://www.svz.de/service/sudoku/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Sudoku', 'label':'Sudoku', 'interaction': 'true'});"
											target="_self" 
											class="">
											Sudoku</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser hidden-desktop" >
				<a href="http://newsapp.svz.de" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-svz.de als App', 'action':'svz.de als App', 'label':'svz.de als App', 'interaction': 'true'});"
					target="_self" class="">
					svz.de als App</a></li>
		</ul>
	<div class="search">
			<a title="zu Suche" href="#search-head" id="search-toggle" class="search-toggle">Suche</a>
		</div>
	</nav>

<form id="search-head" class="search-box" action="/suche/">
		<fieldset>
			<legend>Suche</legend>
			<div class="input-wrapper">
				<input type="text" placeholder="Suche" name="q" autocomplete="off" maxlength="50">
				<button value="s" type="submit">
					<span class="visually-hidden">Suchen</span>
				</button>
			</div>
		</fieldset>
	</form>
	</header>
                <div class="header-sub">
                    <div id="slides"></div><div class="info">
		<nav class="left breadcrumb"> 
			<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							<a href="https://www.svz.de/" title="Home" itemprop="url">
								<span itemprop="title">Home</span>
							</a>
						</div>
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							&gt; <a href="https://www.svz.de/lokales/" title="Lokales" itemprop="url"> <span itemprop="title">Lokales</span> </a>
						</div>
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							&gt; <a href="https://www.svz.de/lokales/guestrower-anzeiger/" title="Güstrower Anzeiger" itemprop="url"> <span itemprop="title">Güstrower Anzeiger</span> </a>
						</div>
					<div class="breadcrumb-article" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
					&gt; <a href="https://www.svz.de/lokales/guestrower-anzeiger/vierteiliges-luther-gemaelde-entsteht-am-inselsee-id17763876.html" title="Malergruppe in Güstrow: Vierteiliges Luther-Gemälde entsteht am Inselsee" itemprop="url"><span itemprop="title">Malergruppe in Güstrow: Vierteiliges Luther-Gemälde entsteht am Inselsee</span></a>
				</div>
			</nav>
	</div>
<div class="channel">
		<div class="center">Güstrower Anzeiger</div>
		<p class="right hidden-phone">
				07. September 2017 |  12:20 Uhr
			</p>
		</div>
</div>
               	<div class="content content-light">
					<article class="container article-wrapper" id="article-wrapper" itemscope itemtype="http://schema.org/NewsArticle">
						 <span itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
		<span itemprop="url" content="https://www.svz.de/"></span>
		<span itemprop="name" content="svz.de"></span>
		<span itemscope itemprop="logo" itemtype="http://schema.org/ImageObject">
			<span itemprop="url" content="https://resources.svz.de/resources/9161/ver1-0/img/logo/sgu.png"></span>
			<span itemprop="height" content="36"></span>
			<span itemprop="width" content="400"></span>
		</span>
		<span itemscope itemprop="contactPoint" itemtype="http://schema.org/ContactPoint">
			<span itemprop="telephone" content="+49-385-63780"></span>
			<span itemprop="contactType" content="customer service"></span>
		</span>
		
		<span itemprop="sameAs" content="https://www.facebook.com/svzonline/"></span>
		<span itemprop="sameAs" content="https://twitter.com/svzonline"></span>
		<span itemprop="sameAs" content="https://plus.google.com/+schwerinervolkszeitung"></span>
		</span><div class="row">
		<header class="article article-head span3  loc-local"> 
			<h1 class="headline" id="head-anchor" itemprop="headline">
		<span class="kicker">Malergruppe in Güstrow</span> 
			<span class="vhide">: </span>
		Vierteiliges Luther-Gemälde entsteht am Inselsee</h1>
<div class="meta">
			<div class="published">
				<span class="hidden-phone">vom </span>
					<span datetime="2017-09-07 12:00:00" itemprop="datePublished" content="2017-09-07T12:00:00+0200">7. September 2017</span>
					<span itemprop="dateModified" content="2017-09-06T19:11:01+0200"></span>
				</div>
			<div class="publication">
				<span class="hidden-phone">Aus der Redaktion des Güstrower Anzeiger</span>
				</div>
		</div>
	<p class="lead" itemprop="description">
		<strong> Die Malergruppe um Maibritt Wendig findet viele Inspirationen für ihre Kunst am Inselsee</strong>
	</p>
</header>
	</div>
<div class="row">
		<div class="span2 article  loc-local">
	<div class="article-aside actions clearfix" id="actions-fwid0">
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=17763876&amp;type=article&amp;ctxId=2331&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Vierteiliges+Luther-Gem%C3%A4lde+entsteht+am+Inselsee&amp;url=http%3A%2F%2Fwww.svz.de%2Flokales%2Fguestrower-anzeiger%2Fvierteiliges-luther-gemaelde-entsteht-am-inselsee-id17763876.html"
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'facebookShare'});">
					Teilen</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.svz.de/17763876" data-track-url="/stats/?rt=1&amp;objId=17763876&amp;type=article&amp;ctxId=2331&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Vierteiliges+Luther-Gem%C3%A4lde+entsteht+am+Inselsee&amp;url=http%3A%2F%2Fwww.svz.de%2Flokales%2Fguestrower-anzeiger%2Fvierteiliges-luther-gemaelde-entsteht-am-inselsee-id17763876.html"
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'tweet'});">
					Twittern</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--google" title="Artikel über Google+ teilen" data-track-url="/stats/?rt=1&amp;objId=17763876&amp;type=article&amp;ctxId=2331&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Vierteiliges+Luther-Gem%C3%A4lde+entsteht+am+Inselsee&amp;url=http%3A%2F%2Fwww.svz.de%2Flokales%2Fguestrower-anzeiger%2Fvierteiliges-luther-gemaelde-entsteht-am-inselsee-id17763876.html"
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'googlePlusShare'});">
					Teilen</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});">0</a>
				</li>
			<li class="hidden hidden-desktop">
				<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=17763876&amp;type=article&amp;ctxId=2331&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Vierteiliges+Luther-Gem%C3%A4lde+entsteht+am+Inselsee&amp;url=http%3A%2F%2Fwww.svz.de%2Flokales%2Fguestrower-anzeiger%2Fvierteiliges-luther-gemaelde-entsteht-am-inselsee-id17763876.html" href="WhatsApp://send?text=Vierteiliges Luther-Gemälde entsteht am Inselsee+https://www.svz.de/lokales/guestrower-anzeiger/vierteiliges-luther-gemaelde-entsteht-am-inselsee-id17763876.html" title="Artikel per WhatsApp versenden" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Whatsapp'});">Senden</a>
			</li>
			<li class="share__responsive-float last-item ">
				<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=17763876&amp;type=article&amp;ctxId=2331&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Vierteiliges+Luther-Gem%C3%A4lde+entsteht+am+Inselsee&amp;url=http%3A%2F%2Fwww.svz.de%2Flokales%2Fguestrower-anzeiger%2Fvierteiliges-luther-gemaelde-entsteht-am-inselsee-id17763876.html" href="https://www.svz.de/artikel-versenden.html?artId=17763876" title="Artikel per E-Mail versenden" rel="nofollow" 
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Mail'});">
					&nbsp;
					<span class="share-button__label">
						Mailen
					</span>
				</a>
			</li>
			<li class="hidden-phone share__responsive-float">
					<a class="share__button share__button--print" href="https://www.svz.de/lokales/guestrower-anzeiger/vierteiliges-luther-gemaelde-entsteht-am-inselsee-id17763876.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">&nbsp;</a>
				</li>
			</ul>
	</div>
<aside class="article-aside slideshow slideshow-single" id="slideshow-fwid1" data-ajax="true" data-ajax-url="https://www.svz.de/widget/id3876481?view=ajax&ctxArt=17763876" itemprop="associatedMedia">
				<div itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
					<div class="container">
						<picture>
		    <source media="(max-width: 481px)" srcset="https://img.svz.de/img/guestrower-anzeiger/crop17763871/8568646740-cv16_9-w636/23-91566256-23-91566257-1504717782.jpg">
		    <source media="(max-width: 641px)" srcset="https://img.svz.de/img/guestrower-anzeiger/crop17763871/1169217781-cv16_9-w954/23-91566256-23-91566257-1504717782.jpg">
			<source srcset="https://img.svz.de/img/guestrower-anzeiger/crop17763871/4596131625-cv16_9-h335/23-91566256-23-91566257-1504717782.jpg">
			<img  width="595"  height="335"  alt="In geruhsamer Atmosph&auml;re am Inselsee k&ouml;nnen Andrea N&ouml;renberg, Maibritt Wendig, Brigitte Sommerfeld und Angela W&auml;hnert (v.l.) ihre Kreativit&auml;t frei ausleben.  " src="https://img.svz.de/img/guestrower-anzeiger/crop17763871/4596131625-cv16_9-h335/23-91566256-23-91566257-1504717782.jpg" itemprop="contentURL"/>
			</picture>
	<span itemprop="url" content="https://img.svz.de/img/guestrower-anzeiger/crop17763871/4596131625-cv16_9-h335/23-91566256-23-91566257-1504717782.jpg"></span>
	<span itemprop="height" content="335"></span>
	<span itemprop="width" content="595"></span>
<a title="Bild vergrößern" href="https://www.svz.de/artikelbildstrecke/17763876/0" class="control control-resize">vergrößern</a>
					</div>
					<div class="index-mobile">1 von 1</div>
					<div class="caption" itemprop="caption">In geruhsamer Atmosphäre am Inselsee können Andrea Nörenberg, Maibritt Wendig, Brigitte Sommerfeld und Angela Wähnert (v.l.) ihre Kreativität frei ausleben.  </div>
					<div class="info">
						<div class="credits i-sprite i-camera">Foto: 
								 <span itemprop="author"> Lennart Stahlberg</span>
							</div>
						<div class="index">1 von 1</div>
						</div>
				</div>
			</aside>
			
			<ul class="marfeel hidden">
				</ul>
			
			<div class="article-aside author">
			<p class="info">
				<span class="img">
							<img width="60" height="60" alt="svz.de" src="https://resources.svz.de/resources/9161/ver1-0/img/avatar/avatar_svz.png" />
						</span>
					
							von <span class="name" itemprop="author">Viviane&nbsp;Offenwanger</span>
						<br>
					
							erstellt am 07.Sep.2017
							| 12:00 Uhr
							</p>
			<p class="links">
				<a title="E-Mail an den Autor" href="#" data-token="bWFpbHRvOnZvZmZAc3Z6LmRl" target="_blank" rel="nofollow" class="mail-link">Email</a>
				<a title="Twitterprofil Autor" href="https://twitter.com/SVZonline" target="_blank" rel="follow">Twitter</a>
				<a title="Facebookprofil Autor" href="www.facebook.com/svzonline" target="_blank" rel="follow">Facebook</a>
				<a title="Artikel des Autors" href="https://www.svz.de/autoren/offenwanger-id10964296.html" rel="follow">Artikel</a>
				</p>
		</div>
	<p> Die malerische Natur am G&uuml;strower Inselsee ist ein beliebtes Naherholungsgebiet. Dass die Ruhe und Harmonie des Sees auch inspirieren kann, beweist die K&uuml;nstlerin Maibritt Wendig. Zusammen mit der Konditoreimeisterin Andrea N&ouml;renberg und der B&uuml;rokauffrau Angela N&ouml;renberg kommt die 52-J&auml;hrige bereits seit 16 Jahren zum idyllischen See und wohnt f&uuml;r ein paar Tage in einem Bootshaus direkt auf dem Wasser. Dieses hatten die Damen damals durch Zufall entdeckt. ,,Wir haben nach einer Unterkunft in MV gesucht, die kein Personal beinhaltet. Die Selbstst&auml;ndigkeit gef&auml;llt uns“, erkl&auml;rt Maibritt Wendig.</p> 
<p>In dieser Woche entsteht gerade unter der Pinself&uuml;hrung der K&uuml;nstlerin ein vierteiliges Gem&auml;lde von Martin Luther. Das ganze Projekt steht unter dem Motto „Zeitreise in die Reformation“. Tr&auml;ger ist der Verein „Kunst-Wasser-Werk“ und auch die „Aktion Mensch“ stellt F&ouml;rdermittel bereit. Der Anlass ist klar. Dieses Jahr am 31. Oktober j&auml;hrt sich der ber&uuml;hmte Thesenanschlag von Martin Luther am Hauptportal der Schlosskirche in Wittenburg zum 500. Mal. </p> 
<p>„Bei meinen Bildern lasse ich mich als Getaufte besonders vom Wasser inspirieren“, sagt Maibritt Wendig. „Dabei male ich die vier Bilder nicht nacheinander, sondern gleichzeitig, um denselben Farbton f&uuml;r alle Teilbilder zu verwenden“. Eine gro&szlig;e Identifikationsfigur von Maibritt Wendig ist auch der deutsche Maler Lucas Cranach. „Er druckte unter anderem Luthers Thesen und seine Bibel&uuml;bersetzung ab und portr&auml;tierte ihn.“</p> 
<p>So tut es auch die K&uuml;nstlerin. Doch dar&uuml;ber hinaus engagiert sie sich auch f&uuml;r Sch&uuml;ler und Fl&uuml;chtlinge. Diesen erz&auml;hlt sie regelm&auml;&szlig;ig die Geschichte Martin Luthers. Dabei zeigt sie den Kindern eine Reihe von selbstgebastelten Figuren, die die wichtigsten Personen rund um die Reformation repr&auml;sentieren. Anschlie&szlig;end fertigen die Heranwachsenden dann eigene Zeichnungen von Martin Luther an. „Die Kinder sind immer sehr begeistert von der, f&uuml;r sie recht unbekannten Geschichte. Den Weihnachtsmann kennen sie, Martin Luther weniger.“ Anl&auml;sslich des Jubil&auml;ums hat sie sich zum Ziel gesetzt, 500 Luther-Portr&auml;ts zu sammeln. Diese sind generations- und konfessions&uuml;bergreifend gezeichnet. „Gemeinsames Malen verbindet eben und schafft eine Vertrauensbasis“, erz&auml;hlt sie.</p> 
<p>Wer m&ouml;chte, kann sich der Malergruppe noch anschlie&szlig;en. Heute und morgen kann jeder vorbei kommen und sich die Werke anschauen. Zudem kann man sich auch selbst vom See inspirieren lassen. </p> 
<p>Lennart Stahlberg<br /></p><div id="article_map_container">
	</div><div id="mhnd-widget"></div>

<script>
(function (c) { typeof require === "undefined" ? requireObj.push(c) : c.apply(); })(function () {
    require([ "jquery"], function (jQuery) {
 var widgets = new Array();

 widgets.push({ name : 'instantabo', dpa : false });
 widgets.push({ name : 'newsletter', dpa : false });
 widgets.push({ name : 'whatsapp2', dpa : true });
 
 var lscont = parseInt(localStorage.getItem("mhnd-widget"));
 var wmax    = widgets.length;
 
 if(isNaN(lscont))
  lscont = 0;
 
 var widget     = widgets[lscont].name;
 var author     = jQuery('meta[name=author]').attr("content");
 var lscont     = parseInt(localStorage.getItem("mhnd-widget"));
 var host       = window.location.hostname;
 
 if(isNaN(lscont))
  lscont = 0;
 
 if(author == "dpa" && !widgets[lscont].dpa) {
  var dpacheck = false;
  do {
   lscont = lscont + 1;
   if(lscont >= wmax)
    lscont = 0;
   widget   = widgets[lscont].name;
   dpacheck = widgets[lscont].dpa;
   
  } while (!dpacheck);
 }

 jQuery.getJSON("https://mhnd.shz.de/widgets/escenic/?load="+widget+"&callback=?", { format: "json" }, function(result) {
  jQuery("<div>").prop("id", widget).appendTo("#mhnd-widget");
  jQuery("#"+widget).html(result.data.html);
  jQuery("<style>").prop("type", "text/css").html(result.data.css).appendTo("#"+widget);
  jQuery("<script>").prop("type", "text/javascript").html(result.data.js).appendTo("#"+widget);
  //_gaq.push(['_trackEvent','Widget-'+result.name,'Loaded',window.location.href]);
 });

 lscont = lscont + 1;
 if(lscont >= wmax)
  lscont = 0;
 localStorage.setItem("mhnd-widget", lscont);
 
    });
});
</script>
<div class="article-aside startpage" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
	<a href="https://www.svz.de/" title="zur Startseite">
		<span class="i-home i-sprite house"></span>
		<span class="i-home-large i-sprite house-large"></span>
		zur Startseite</a>
</div><div class="article-aside actions bottom clearfix" id="actions-fwid2">
		<div class="intro">
				<p>Gefällt Ihnen dieser Beitrag? Dann teilen Sie ihn bitte in den sozialen Medien - und folgen uns auch auf <a href="https://twitter.com/SVZonline" target="_blank">Twitter</a> und <a href="https://www.facebook.com/svzonline" target="_blank">Facebook</a>:</p></div>
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=17763876&amp;type=article&amp;ctxId=2331&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Vierteiliges+Luther-Gem%C3%A4lde+entsteht+am+Inselsee&amp;url=http%3A%2F%2Fwww.svz.de%2Flokales%2Fguestrower-anzeiger%2Fvierteiliges-luther-gemaelde-entsteht-am-inselsee-id17763876.html"
					>
					Teilen</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.svz.de/17763876" data-track-url="/stats/?rt=1&amp;objId=17763876&amp;type=article&amp;ctxId=2331&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Vierteiliges+Luther-Gem%C3%A4lde+entsteht+am+Inselsee&amp;url=http%3A%2F%2Fwww.svz.de%2Flokales%2Fguestrower-anzeiger%2Fvierteiliges-luther-gemaelde-entsteht-am-inselsee-id17763876.html"
					>
					Twittern</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--google" title="Artikel über Google+ teilen" data-track-url="/stats/?rt=1&amp;objId=17763876&amp;type=article&amp;ctxId=2331&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Vierteiliges+Luther-Gem%C3%A4lde+entsteht+am+Inselsee&amp;url=http%3A%2F%2Fwww.svz.de%2Flokales%2Fguestrower-anzeiger%2Fvierteiliges-luther-gemaelde-entsteht-am-inselsee-id17763876.html"
					>
					Teilen</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});">0</a>
				</li>
			<li class="hidden hidden-desktop">
				<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=17763876&amp;type=article&amp;ctxId=2331&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Vierteiliges+Luther-Gem%C3%A4lde+entsteht+am+Inselsee&amp;url=http%3A%2F%2Fwww.svz.de%2Flokales%2Fguestrower-anzeiger%2Fvierteiliges-luther-gemaelde-entsteht-am-inselsee-id17763876.html" href="WhatsApp://send?text=Vierteiliges Luther-Gemälde entsteht am Inselsee+https://www.svz.de/lokales/guestrower-anzeiger/vierteiliges-luther-gemaelde-entsteht-am-inselsee-id17763876.html" title="Artikel per WhatsApp versenden" >Senden</a>
			</li>
			<li class="share__responsive-float last-item ">
				<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=17763876&amp;type=article&amp;ctxId=2331&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Vierteiliges+Luther-Gem%C3%A4lde+entsteht+am+Inselsee&amp;url=http%3A%2F%2Fwww.svz.de%2Flokales%2Fguestrower-anzeiger%2Fvierteiliges-luther-gemaelde-entsteht-am-inselsee-id17763876.html" href="https://www.svz.de/artikel-versenden.html?artId=17763876" title="Artikel per E-Mail versenden" rel="nofollow" 
					>
					&nbsp;
					<span class="share-button__label">
						Mailen
					</span>
				</a>
			</li>
			<li class="hidden-phone share__responsive-float">
					<a class="share__button share__button--print" href="https://www.svz.de/lokales/guestrower-anzeiger/vierteiliges-luther-gemaelde-entsteht-am-inselsee-id17763876.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">&nbsp;</a>
				</li>
			</ul>
	</div>
<div class="veeseoRA2VW"></div><div class="article-aside comments js-ready" id="comments-0">
		<div class="comments__anchor" id="comments-anchor"></div>
		<h2 class="seperator-text seperator-text-over">
			<span class="text">Kommentare</span>
		</h2>
		<a class="list-toggle folded" data-more="Leserkommentare anzeigen" data-less="Leserkommentare ausblenden">Leserkommentare anzeigen</a>
				<div class="comments-more">
					<div class="ajax-wrapper js-user" id="js-community" data-ajax-url="https://www.svz.de/widget/id3876841?ctxSec=2331&view=initialize&ctxArt=17763876"></div>
				</div>
				
				<form class="comment-new bubble" action="https://www.svz.de/widget/id3876841?view=produce&ctxArt=17763876" style="display:none">
					<fieldset>
						<legend>Kommentar schreiben</legend>
						<div class="line">
							<label for="comments-0-0">&Uuml;berschrift</label>
							<input type="text" name="headline" id="comments-0-0" placeholder="Headline"/>
						</div>
						<div class="line">
							<label for="comments-0-1">Kommentar</label>
							<textarea name="comment" rows="5" cols="20" id="comments-0-1" placeholder="Kommentar"></textarea>
						</div>
						<input class="button" type="submit" value="Absenden"/>
						<input type="hidden" name="firstName" value=""/>
						<input type="hidden" name="lastName" value=""/>
						<input type="hidden" name="email" value=""/>
						<input type="hidden" name="firstLoginTime" value=""/>
					</fieldset>
				</form>
				
				</div>
<div data-widget="plista_widget_belowArticle"></div>

	<script>
		(function() {
			if (!_SHZ.isPreviewArticle) {
				if (!window.PLISTA || !PLISTA.publickey) {
					window.PLISTA = {
						publickey : "8c2ec1742589f509ca793685",
						item : {
							objectid : _SHZ.id,
							title : _SHZ.headline,
							text : _SHZ.lead,
							url : "https://www.svz.de/lokales/guestrower-anzeiger/vierteiliges-luther-gemaelde-entsteht-am-inselsee-id17763876.html",
							img : "https://img.svz.de/img/guestrower-anzeiger/crop17763871/066639117-cv16_9-w596/23-91566256-23-91566257-1504717782.jpg",
							category : "News",
							created_at : _SHZ.created,
						}
					};
					(function() {
						var n = 'script', d = document, s = d
								.createElement(n), s0 = d
								.getElementsByTagName(n)[0];
						s.async = 'async';
						s.type = 'text/javascript';
						s.src = (d.location.protocol === 'https:' ? 'https:'
								: 'http:')
								+ '//static.plista.com/async.js';
						s0.parentNode.insertBefore(s, s0)
					}());
				}
			}
		})();
	</script>
</div>

<div class="span1">
	<div id="medium_rectangle_1"></div><div id="list-news-ticker-3876971" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><span>Top Nachrichten</span></div>
				<img alt="sgu" src="https://resources.svz.de/resources/9161/ver1-0/img/logo-newsticker/sgu.png">
				</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-3876971-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-local">
									<a title="Petition gegen Katzenelend in MV" href="https://www.svz.de/lokales/guestrower-anzeiger/petition-gegen-katzenelend-in-mv-id17744911.html"> 
										<span class="kicker">Tierschutz</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Petition gegen Katzenelend in MV</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Flughafen Laage: Lufthansa investiert" href="https://www.svz.de/lokales/guestrower-anzeiger/flughafen-laage-lufthansa-investiert-id17754596.html"> 
										<span class="kicker">Neue Flugzeuge</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Flughafen Laage: Lufthansa investiert</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Güstrow als Filmkulisse für Drama" href="https://www.svz.de/lokales/guestrower-anzeiger/guestrow-als-filmkulisse-fuer-drama-id15286796.html"> 
										<span class="kicker">Filmdreh</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Güstrow als Filmkulisse für Drama</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="„Widersprüchlicher Einsatz“" href="https://www.svz.de/lokales/guestrower-anzeiger/widerspruechlicher-einsatz-id17754461.html"> 
										<span class="kicker">Razzia in Güstrow</span>
										<span class="vhide">: </span> 
										<h2 class="headline">„Widersprüchlicher Einsatz“ </h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Rekord-Andrang zur Briefwahl" href="https://www.svz.de/lokales/guestrower-anzeiger/rekord-andrang-zur-briefwahl-id17742851.html"> 
										<span class="kicker">Bundestagswahl 2017</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Rekord-Andrang zur Briefwahl</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-3876971-1" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Kinder bei Kanutour in Not geraten - nach Stunden alle gerettet" href="https://www.svz.de/regionales/polizeiticker/kinder-bei-kanutour-in-not-geraten-nach-stunden-alle-gerettet-id17764301.html"> 
										<span class="kicker">Video: Rettungseinsatz in Mirow</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Kinder bei Kanutour in Not geraten - nach Stunden alle gerettet</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="AfD-Kandidatin verlässt Sendung vorzeitig" href="https://www.svz.de/deutschland-welt/politik/afd-kandidatin-verlaesst-sendung-vorzeitig-id17756586.html"> 
										<span class="kicker">ZDF weist Kritik zurück</span>
										<span class="vhide">: </span> 
										<h2 class="headline">AfD-Kandidatin verlässt Sendung vorzeitig</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Wirbel um Schwesigs Schulwahl" href="https://www.svz.de/regionales/mecklenburg-vorpommern/wirbel-um-schwesigs-schulwahl-id17753876.html"> 
										<span class="kicker">Schwerin</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Wirbel um Schwesigs Schulwahl</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Machen Sie den Test: Welche Partei passt zu Ihnen?" href="https://www.svz.de/deutschland-welt/bundestagswahl/machen-sie-den-test-welche-partei-passt-zu-ihnen-id17687051.html"> 
										<span class="kicker">Wahl-O-Mat 2017</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Machen Sie den Test: Welche Partei passt zu Ihnen?</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Mehr als iPhone: Was Apple bei der Keynote zeigt" href="https://www.svz.de/deutschland-welt/panorama/mehr-als-iphone-was-apple-bei-der-keynote-zeigt-id17763886.html"> 
										<span class="kicker">iPhone 8</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Mehr als iPhone: Was Apple bei der Keynote zeigt</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div id="medium_rectangle_2"></div><div id="list-news-ticker-5221471" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><span>Top Nachrichten</span></div>
				</div>
			<div class="nav-tabs">
					<a title="Meistgelesen" href="#list-news-ticker-5221471-0" class="all active">Meistgelesen</a>
					<a title="Kommentiert" href="#list-news-ticker-5221471-1" class="all">Kommentiert</a>
					<a title="Empfohlen" href="#list-news-ticker-5221471-2" class="all">Empfohlen</a>
					</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-5221471-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-regional-mv">
									<a title="Kinder bei Kanutour in Not geraten - nach Stunden alle gerettet" href="https://www.svz.de/regionales/polizeiticker/kinder-bei-kanutour-in-not-geraten-nach-stunden-alle-gerettet-id17764301.html"> 
										<span class="kicker">Video: Rettungseinsatz in Mirow</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Kinder bei Kanutour in Not geraten - nach Stunden alle gerettet</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Mehr als iPhone: Was Apple bei der Keynote zeigt" href="https://www.svz.de/deutschland-welt/panorama/mehr-als-iphone-was-apple-bei-der-keynote-zeigt-id17763886.html"> 
										<span class="kicker">iPhone 8</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Mehr als iPhone: Was Apple bei der Keynote zeigt</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="AfD-Kandidatin verlässt Sendung vorzeitig" href="https://www.svz.de/deutschland-welt/politik/afd-kandidatin-verlaesst-sendung-vorzeitig-id17756586.html"> 
										<span class="kicker">ZDF weist Kritik zurück</span>
										<span class="vhide">: </span> 
										<h2 class="headline">AfD-Kandidatin verlässt Sendung vorzeitig</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Machen Sie den Test: Welche Partei passt zu Ihnen?" href="https://www.svz.de/deutschland-welt/bundestagswahl/machen-sie-den-test-welche-partei-passt-zu-ihnen-id17687051.html"> 
										<span class="kicker">Wahl-O-Mat 2017</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Machen Sie den Test: Welche Partei passt zu Ihnen?</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-regional-mv">
									<a title="Schwesig beruft sich auf Vielfalt im Bildungsangebot" href="https://www.svz.de/regionales/mecklenburg-vorpommern/schwesig-beruft-sich-auf-vielfalt-im-bildungsangebot-id17760431.html"> 
										<span class="kicker">Diskussion um Schulwahl</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Schwesig beruft sich auf Vielfalt im Bildungsangebot</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-5221471-1" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-regional-mv">
									<a title="«Hau ab»: Merkels schwere Wahlkampfauftritte im Osten" href="https://www.svz.de/deutschland-welt/politik/hau-ab-merkels-schwere-wahlkampfauftritte-im-osten-id17764161.html"> 
										<span class="kicker">Protest und Hasstiraden</span>
										<span class="vhide">: </span> 
										<h2 class="headline">«Hau ab»: Merkels schwere Wahlkampfauftritte im Osten</h2> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (6)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Um die kleinen Leute kümmern" href="https://www.svz.de/regionales/mecklenburg-vorpommern/um-die-kleinen-leute-kuemmern-id17764171.html"> 
										<span class="kicker">Grüne-Kandidatin im Verlagshaus</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Um die kleinen Leute kümmern</h2> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (2)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Merkel bei Wahlkampfauftritt mit Tomaten beworfen" href="https://www.svz.de/deutschland-welt/politik/merkel-bei-wahlkampfauftritt-mit-tomaten-beworfen-id17754786.html"> 
										<span class="kicker">Vorfall in Heidelberg</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Merkel bei Wahlkampfauftritt mit Tomaten beworfen</h2> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (9)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Plakataktion sorgt für Wirbel" href="https://www.svz.de/lokales/gadebusch-rehnaer-zeitung/plakataktion-sorgt-fuer-wirbel-id17761286.html"> 
										<span class="kicker">Gadebusch/Rehna</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Plakataktion sorgt für Wirbel</h2> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (1)</div>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-5221471-2" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Kinder bei Kanutour in Not geraten - nach Stunden alle gerettet" href="https://www.svz.de/regionales/polizeiticker/kinder-bei-kanutour-in-not-geraten-nach-stunden-alle-gerettet-id17764301.html"> 
										<span class="kicker">Video: Rettungseinsatz in Mirow</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Kinder bei Kanutour in Not geraten - nach Stunden alle gerettet</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Dieselprämie: Wir machen den Test" href="https://www.svz.de/regionales/mecklenburg-vorpommern/dieselpraemie-wir-machen-den-test-id17753131.html"> 
										<span class="kicker">Gebrauchtwagen kaufen</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Dieselprämie: Wir machen den Test</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Plakataktion sorgt für Wirbel" href="https://www.svz.de/lokales/gadebusch-rehnaer-zeitung/plakataktion-sorgt-fuer-wirbel-id17761286.html"> 
										<span class="kicker">Gadebusch/Rehna</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Plakataktion sorgt für Wirbel</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Nachfolger dringend gesucht" href="https://www.svz.de/lokales/rostock/wir-koennen-richtig/nachfolger-dringend-gesucht-id17745241.html"> 
										<span class="kicker">DDR-Konditorei</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Nachfolger dringend gesucht</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Ein Azubi liebt Geschichte(n)" href="https://www.svz.de/lokales/hagenower-kreisblatt/ein-azubi-liebt-geschichte-n-id17752076.html"> 
										<span class="kicker">Lübtheen</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Ein Azubi liebt Geschichte(n)</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div id="medium_rectangle_3"></div></div></div>
<div class="row">
		<div class="span3">
			<div id="billboard_2"></div>
<br></div>
	<div id="flex_buttons">
	<ul style="list-style-type: none;">
		<li>
			<div id='flex_button_1'></div>
		</li>
		<li>
			<div id='flex_button_2'></div>
		</li>
	</ul>
	<ul style="list-style-type: none;">
		<li>
			<div id='flex_button_3'></div>
		</li>
		<li>
			<div id='flex_button_4'></div>
		</li>
	</ul>
</div></div>
</article>
				</div>
			<div class="content content-article-more hidden-phone">
				<div class="container ">
					<span itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
		<span itemprop="url" content="https://www.svz.de/"></span>
		<span itemprop="name" content="svz.de"></span>
		<span itemscope itemprop="logo" itemtype="http://schema.org/ImageObject">
			<span itemprop="url" content="https://resources.svz.de/resources/9161/ver1-0/img/logo/sgu.png"></span>
			<span itemprop="height" content="36"></span>
			<span itemprop="width" content="400"></span>
		</span>
		<span itemscope itemprop="contactPoint" itemtype="http://schema.org/ContactPoint">
			<span itemprop="telephone" content="+49-385-63780"></span>
			<span itemprop="contactType" content="customer service"></span>
		</span>
		
		<span itemprop="sameAs" content="https://www.facebook.com/svzonline/"></span>
		<span itemprop="sameAs" content="https://twitter.com/svzonline"></span>
		<span itemprop="sameAs" content="https://plus.google.com/+schwerinervolkszeitung"></span>
		</span><div class="row">
		<div class="span2  loc-local">
	</div>

<div class="span1">
	</div></div>
<div class="row">
		<div class="span2  loc-local">
	</div>

<div class="span1">
	</div></div>
</div>
			</div></div>
		</div>
        <footer class="footer">
            <div class="wrapper-outer">
                <div class="container">
                    <div class="hidden-desktop">
	</div>
<div id="leaderboard_2"></div><div class="top">
	<p class="logo logo-shz">
		<a href="https://www.svz.de/lokales/guestrower-anzeiger/" title="svz"> 
			<img src="https://resources.svz.de/resources/9161/ver1-0/img/logo/sgu.png" alt="svz.de" width="400" height="36" />
		</a>
	</p>
	<p class="date branding">
		Do. 07. September 2017</p>
	<p class="social">
		<a class="icon i-sprite i-facebook" href="https://www.facebook.com/svzonline" title="Facebook" rel="follow" target="_blank">Facebook</a>
		<a class="icon i-sprite i-twitter" href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=SVZonline&tw_p=followbutton&variant=2.0" title="Twitter" rel="follow" target="_blank">Twitter</a>
		</p>
</div><section class="media-list">
	<div class="row">
		<div class="span3">
			<div class="seperator-text">
				<div class="text">medienhaus:nord</div>
			</div>
		</div>
		<div class="span1">
			<ul class="nav">
				<li><a class="i-media i-media-paper" href="http://www.mhn-medien.de/zeitungen/" target="_blank"><span class="txt">Tages-<br>zeitungen</span></a></li>
				<li><a class="i-media i-media-paper-weekly" href="http://www.mhn-medien.de/wochenzeitungen/" target="_blank"><span class="txt">Wochen-<br>zeitungen</span></a></li>
			</ul>
		</div>
		<div class="span1">
			<ul class="nav">
				<li><a class="i-media i-media-magazine" href="http://www.mhn-medien.de/magazine/" target="_blank"><span class="txt">Magazine</span></a></li>
				<li><a class="i-media i-media-digital" href="http://www.mhn-medien.de/mhn/mhn-digital/" target="_blank"><span class="txt">Digital</span> </a></li>
			</ul>
		</div>
		<div class="span1">
			<ul class="nav">
				<li><a class="i-media i-media-delivery" href="http://www.mhn-medien.de/unternehmen/" target="_blank"><span class="txt">Zustell-/<br>Werbeservice</span></a></li>
				<li><a class="i-media i-media-print" href="http://www.mhn-medien.de/unternehmen/" target="_blank"><span class="txt">Druck</span></a></li>
			</ul>
		</div>
	</div>
</section><section class="info-list">
	<div class="row">
		<div class="span3">
			<p>
				<a href="https://www.svz.de/legals/kontakt-id4583601.html" title="Kontakt" target="_self">
						Kontakt</a>
				<a href="https://www.svz.de/legals/agb/" title="AGB" target="_self">
						AGB</a>
				<a href="https://www.svz.de/legals/impressum-id4579736.html" title="Impressum" target="_self">
						Impressum</a>
				<a href="https://www.svz.de/legals/sicherheit-und-datenschutz-id4689621.html" title="Datenschutz" target="_self">
						Datenschutz</a>
				<a href="http://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" title="Onlinewerbung" target="_blank">
						Onlinewerbung</a>
				<a href="http://www.mhn-medien.de/zeitungen/" title="Mediadaten" target="_blank">
						Mediadaten</a>
				</p>
		</div>
	</div>
</section></div>
            </div>
        </footer>

        <!-- Chartbeat -->
<script>
	var _sf_async_config = {};
	_sf_async_config.uid = 41975;
	_sf_async_config.domain = "svz.de";
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = "HOME/LOKALES/GÜSTROWER ANZEIGER";
	_sf_async_config.authors = 'voff';
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement("script");
			e.setAttribute("language", "javascript");
			e.setAttribute("type", "text/javascript");
			e
					.setAttribute(
							"src",
							(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/"
									: "http://static.chartbeat.com/")
									+ "js/chartbeat.js");
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != "function") ? loadChartbeat
				: function() {
					oldonload();
					loadChartbeat();
				};
	})();
</script>
<!-- Chartbeat END --><div class="overscroll">
    <div class="overscroll__wrapper wrapper-page">
        <div class="overscroll__content wrapper-content">
            <div class="overscroll__indicator" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite-Overscroll', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
                <div class="overscroll__process"></div>
                <a href="https://www.svz.de/?ref=article-overscroll" class="overscroll__link i-arrow-down i-sprite">zur Startseite</a>
            </div>
        </div>
    </div>
</div>

<div id="out_of_page_1"></div>
<div id="plista_fly"></div>
<div id="skyscraper_1"></div>
<div id="skyscraper_2"></div><!--<script src="https://rce.veeseo.com/widgets/svz.de/widget.js" async="async"></script>-->
<script src="https://delivery.hyde.ligatus.com/svz.de/widget.js" async="async"></script><div id="bc_single_dummy"></div>
		<!-- JS block -->
		<img src="/stats/?rt=1&amp;objId=17763876&amp;type=article&amp;ctxId=2331&amp;pubId=2&amp;cat=news&amp;meta=&amp;title=Vierteiliges+Luther-Gem%C3%A4lde+entsteht+am+Inselsee&amp;url=http%3A%2F%2Fwww.svz.de%2Flokales%2Fguestrower-anzeiger%2Fvierteiliges-luther-gemaelde-entsteht-am-inselsee-id17763876.html" width="1" height="1" class="hidden"/>
			<script>
	jQuery(function() {
	    // Unveil images 
	    var $images = jQuery("picture").find("source, img");
	    $images.unveil(600);
	    
	 	// Unveil widgets
	    var $widgets = jQuery(".lazy_widget");
	    $widgets.unveil(600, unveilWidget);
	    function unveilWidget() {
	    	var $this = jQuery(this);
	    	$.ajax({
	    		 url: $this.data("src"),
	    		 success: function( data ) {
	    			 var $newNode = $(data);
	    			 $this.replaceWith( $newNode );
	    			 jQuery( "source, img", $newNode ).unveil(600);
	    		 }
	    	});
	    }
	});
	</script>
<script type="text/javascript">
			if(!Modernizr.svg) {
			  jQuery('img[src$="svg"]').attr('src', function() {  
			    return jQuery(this).attr('src').replace('.svg', '.png');
			  });
			}
			
			(function( $ ){
	
				
	
				$( "#wrapper-page" ).unitbNavigationToggle();
				$( "#wrapper-content" ).unitbTeaserClickable();
				$( "#wrapper-content" ).unitbShadowTeaserClickable();
				$( "#wrapper-content" ).unitbStickyHeader();
				$( ".mail-link" ).unitbDecode();
				$( ".accordion" ).unitbAccordion();
				
				
					$( "body" ).copyPaste( { "minChars": 30 } );
				$("#slideshow-fwid1").unitbGalleryVote().unitbSlideshow();
					

					$( "#js-community" ).unitbCommunity({ className: "js-user", type: "GET" });
					$( "#comments-0" ).unitbComments();
				
$("#list-news-ticker-3876971").unitbNewsTicker();
$("#list-news-ticker-5221471").unitbNewsTicker();

			$( "#js-login" ).unitbCookieContent({ className: "js-user", cookieName: "shzSSOInfo4", type: "POST" });
		

		$( "#js-region" ).unitbCookieContent({ className: "js-region", cookieName: "locationKey" });
	

			$(".nav-main").initMainMenuLazyLoading();
			$(".nav-main").initMainMenuToggeling();
		

		$("#header").unitbSearchToggle();
	

	$("#nav-main-header-fwid3 > ul").touchMenuHover();

$(function() {
    $(".overscroll").overscroll({url: "https://www.svz.de/overscroll"});
});
			})( jQuery );
		</script>

		<script type="text/javascript">
		function makeCRETrackingCall() {
			if (typeof cre_client !== 'undefined') {
			    cre_client.set_page_view();
			    cre_client.set_origin('web');
			    cre_client.set_service_id('svz');
			    cre_client.set_site('www.svz.de');
			    cre_client.set_content_id('/lokales/guestrower-anzeiger/vierteiliges-luther-gemaelde-entsteht-am-inselsee-id17763876.html');
			    cre_client.set_cms_id('17763876');
			    cre_client.set_channel('2266');
			    cre_client.set_sub_channel('2331');
			    cre_client.set_doc_type('news');
			    
			    cre_client.set_heading('Vierteiliges Luther-Gemaelde entsteht am Inselsee');
			    
			    cre_client.request();
			} else {
			    setTimeout(makeCRETrackingCall, 1000);
			}
		}
		makeCRETrackingCall();
	</script>
<script type="text/javascript">
		function getTimeToFirstPaintIfSupported(){if(window.performance&&window.performance.timing){var c,a=window.performance.timing,b=a.navigationStart;if(window.chrome&&window.chrome.loadTimes?c=1e3*window.chrome.loadTimes().firstPaintTime:a.msFirstPaint&&(c=a.msFirstPaint),c&&b)return c-b}};
		var timeToFirstPaint = getTimeToFirstPaintIfSupported();

		jQuery(window).load(function() {
			if (typeof MSOdataLayer !== "undefined" && timeToFirstPaint) {
			   console.log('first paint:' + timeToFirstPaint);
			   MSOdataLayer.push({'event':'staticEvent', 'category':'Performance', 'action':'firstpaint', 'label':window.location.href , 'value':Math.round(timeToFirstPaint), 'interaction': 'false'});
			}
		});
	</script>
<script>
			// Execute all encapsulated JS in window.requireObj as require.js is not part of this
			// release version, but JS in Code-Widgets is partly encapsulated in require() functions
			(function () {
				// Requirement to resource mapping
				var requirementsMap = {
					"$": jQuery  !== "undefined" ? jQuery : undefined,
					"jquery": jQuery !== "undefined" ? jQuery : undefined,
					"swfobject": swfobject  !== "undefined" ? swfobject : undefined
					// Weitere Ressourcen hier eintragen
				};
				// Execute all require() callbacks like require.js would do
				window.require = function (requirements, callback) {
					var allArgs = [];
					for(var r = 0, len = requirements.length; r < len; r++) {
						allArgs.push(requirementsMap[requirements[r]]);
					}
					callback.apply(this, allArgs);
				};
				// Execute all anonymous functions stored in requireObj
				for(var r = 0, len = requireObj.length; r < len; r++) {
					requireObj[r].apply();
				}
			})();
		</script>
	</body>
</html>
