<!doctype html>
<html dir="ltr" lang="de"><head><!-- HEAD META DATA START --><link rel="preconnect" href="https://www.googletagmanager.com"><meta charset="UTF-8"/><meta name="robots" content="max-image-preview:large,noarchive,index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><title>Deutschland und Spanien wollen Pipeline über die Pyrenäen | SVZ</title><meta name="description" content="Der Kanzler und das halbe Kabinett zusammen in einem Flieger – das gibt es nur sehr selten. Zu den ersten Regierungskonsultationen mit Spanien seit 2013 nimm..."><meta name="language" content="DE"><link rel="canonical" href="https://www.noz.de/deutschland-welt/politik/video/-43316582"><link rel="amphtml" href="https://www.svz.de/deutschland-welt/politik/video/-43316582/amp"><meta name="keywords"
                  content="Wasserstoff, Politik, Minister, Gas, dpavideo, Scholz, Spanien"><!-- HEAD META DATA END --><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, viewport-fit=cover"><!-- gtm page meta tracking --><!-- start cmp script --><script type="text/javascript">!function() {
                var e = function() {
                    for (var e, t = '__tcfapiLocator', a = [], n = window; n;) {
                        try {
                            if (n.frames[t]) {
                                e = n;
                                break;
                            }
                        } catch (e) {
                        }
                        if (n === window.top) break;
                        n = n.parent;
                    }
                    e || (function e() {
                        var a = n.document, r = !!n.frames[t];
                        if (!r) if (a.body) {
                            var i = a.createElement('iframe');
                            i.style.cssText = 'display:none', i.name = t, a.body.appendChild(i);
                        } else setTimeout(e, 5);
                        return !r;
                    }(), n.__tcfapi = function() {
                        for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++) n[r] = arguments[r];
                        if (!n.length) return a;
                        if ('setGdprApplies' === n[0]) n.length > 3 && 2 === parseInt(n[1], 10)
                        && 'boolean' == typeof n[3] && (e = n[3], 'function' == typeof n[2]
                        && n[2]('set', !0)); else if ('ping' === n[0]) {
                            var i = {gdprApplies: e, cmpLoaded: !1, cmpStatus: 'stub'};
                            'function' == typeof n[2] && n[2](i);
                        } else a.push(n);
                    }, n.addEventListener('message', function(e) {
                        var t = 'string' == typeof e.data, a = {};
                        try {
                            a = t ? JSON.parse(e.data) : e.data;
                        } catch (e) {
                        }
                        var n = a.__tcfapiCall;
                        n && window.__tcfapi(n.command, n.version, function(a, r) {
                            var i = {__tcfapiReturn: {returnValue: a, success: r, callId: n.callId}};
                            t && (i = JSON.stringify(i)), e.source.postMessage(i, '*');
                        }, n.parameter);
                    }, !1));
                };
                'undefined' != typeof module ? module.exports = e : e();
            }();</script><script>
            window._sp_ = {
                config: {
                    accountId: 1061,
                    propertyId: 9699,
                    baseEndpoint: "https://consent.svz.de",
                    // propertyHref: "https://noz.de",
                    targetingParams: {
                        site: "svz",
                    },
                },
            };
        </script><script defer src="https://consent.svz.de/wrapperMessagingWithoutDetection.js"></script><!-- end cmp script --><script>
            var c1_headers = {"c1-meter-info":"metering","c1-meter-max-count":"0","c1-meter-user-group-action":{"cms_snippet":{"parameters":["DFP_customerType:none","paywall_creditcard_payment","paywall_paypal_payment"]}},"c1-meter-type":"overlay","c1-meter-user-status":"anonymous","c1-meter-status":"paywall","c1-meter-tracking-id":"1745878307856782542","c1-meter-count":"1"};
            var c1_response = {"c1-track-service-id":"cue_svz","c1-track-origin":"web","c1-track-site":"www.svz.de","c1-track-channel":"section_699","c1-track-sub-channel":"section_714","c1-track-content-id":"/deutschland-welt/politik/video/-43316582","c1-track-tag":"Wasserstoff,Politik,Minister,Gas,dpavideo,Scholz,Spanien","c1-cms-id":"article_43316582","c1-track-cms-id":"article_43316582","c1-track-doc-type":"cue_video_metered","c1-track-heading":"Deutschland und Spanien wollen Pipeline über die Pyrenäen"};
        </script><script>
                        var pageInfoData = {
                article_name: "Deutschland und Spanien wollen Pipeline über die Pyrenäen",
                article_id: "43316582",
                article_author: "-",
                content_type: "video",
                article_type: "",
                article_length: "0",
                article_keywords: "Wasserstoff,Politik,Minister,Gas,dpavideo,Scholz,Spanien",
                article_date: "2022-10-05T21:37:50Z",
                article_dateOrigin: "2022-10-05T21:37:50Z",
                iab_categorie: "IAB11-4",
                ivw_parameter: "deutschland-welt-politik",
                ivw_publisher: {"desktop":"svz","mobile":"mobsvz"},
                zone: "svz",
                department_id: "699",
                topic_id: "714",
                publisher_short: "",
                container_id: "cfe8371a-c00f-4d19-9974-3d6b1dcf38a6",
                selected_location: "",
                cu_ids: "0.0.20001102",
                section: "home/deutschland-welt/politik",
            };
            var customerType = 'none';
            if (c1_headers['c1-meter-user-group-action']) {
                if (c1_headers['c1-meter-user-group-action'].cms_snippet) {
                    if (c1_headers['c1-meter-user-group-action'].cms_snippet.parameters) {
                        var aboStatus = c1_headers['c1-meter-user-group-action'].cms_snippet.parameters.find(
                            r => r.trim().startsWith('aboStatus'));
                        if (aboStatus) {
                            customerType = aboStatus.split(':')[1].trim();
                        }
                    }
                }
            }

            var deviceType = 'desktop';
            let clientId = document.cookie.split(';').find(row => row.trim().startsWith('_ga'));
            clientId = (clientId ? clientId.split('=') : 'undefined');
            if (Array.isArray(clientId)) {
                clientId = clientId[1];
            }
            clientId = clientId.replace('GA1.2.', '');
            let c1UserGroups = "";
            if (c1_headers && c1_headers["c1-meter-user-group-action"] && c1_headers["c1-meter-user-group-action"]["cms_snippet"] && c1_headers["c1-meter-user-group-action"]["cms_snippet"]["parameters"]) {
                c1UserGroups = c1_headers['c1-meter-user-group-action']['cms_snippet']['parameters'].join();
            }

            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push({
                event: 'Page Meta',
                user_id: c1_headers['c1-user-info-ssoid'] !== undefined ? c1_headers['c1-user-info-ssoid'] : '',
                customer_type: customerType,
                c1_tracking_id: c1_headers['c1-meter-tracking-id'] !== undefined ?
                    c1_headers['c1-meter-tracking-id'] :
                    '',
                registered: c1_headers['c1-meter-user-status'] !== undefined ? c1_headers['c1-meter-user-status'] : '',
                selected_location: pageInfoData.selected_location,
                client_id: clientId,
                iab_category: pageInfoData.iab_categorie,
                ivw_parameter: pageInfoData.ivw_parameter,
                "ivw-publisher": pageInfoData.ivw_publisher[deviceType],
                zone: pageInfoData.zone,
                department_id: pageInfoData.department_id,
                topic_id: pageInfoData.topic_id,
                article_id: pageInfoData.article_id,
                content_type: pageInfoData.content_type,
                publication_title: pageInfoData.publisher_short,
                section: pageInfoData.section,
                c1_user_groups: c1UserGroups
            });
        </script><!-- start gtm --><!-- Google Tag Manager --><script>(function(w, d, s, l, i) {
                    w[l] = w[l] || [];
                    w[l].push({
                        'gtm.start':
                            new Date().getTime(), event: 'gtm.js',
                    });
                    var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                    j.async = true;
                    j.src =
                        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
                    f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-KQSSZR5');</script><!-- End Google Tag Manager --><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQSSZR5"
                        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><!-- end gtm --><script> window.OB_ContextKeyValue = 'anonymous'; </script><link rel="shortcut icon" href="/static/image/favicon-svz.ico?v=2"><link rel="icon" type="image/png" href="/static/image/favicon-svz-128.ico?v=2" sizes="128x128"><link rel="icon" type="image/png" href="/static/image/favicon-svz-64.ico?v=2" sizes="64x64"><link rel="icon" type="image/png" href="/static/image/favicon-svz-48.ico?v=2" sizes="48x48"><link rel="icon" type="image/png" href="/static/image/favicon-svz-32.ico?v=2" sizes="32x32"><link rel="icon" type="image/png" href="/static/image/favicon-svz-16.ico?v=2" sizes="16x16"><link rel="apple-touch-icon" href="/static/image/apple-touch-icon-svz.png"><link rel="apple-touch-icon" sizes="152x152" href="/static/image/apple-touch-icon-svz-152.png"><link rel="apple-touch-icon" sizes="167x167" href="/static/image/apple-touch-icon-svz-167.png"><link rel="apple-touch-icon" sizes="180x180" href="/static/image/apple-touch-icon-svz-180.png"><link rel="stylesheet" type="text/css" href="/static/css/main-1664986198803.min.css" media="all"><!-- start c1 tracking --><script async src="/cre-1.0/tracking/tracking.js"></script><!-- end c1 tracking --><meta name="dc.title" content="Deutschland und Spanien wollen Pipeline über die Pyrenäen | SVZ"><meta name="dc.creator" content="-"><meta name="dc.description" content="Der Kanzler und das halbe Kabinett zusammen in einem Flieger – das gibt es nur sehr selten. Zu den ersten Regierungskonsultationen mit Spanien seit 2013 nimm..."><meta name="dc.publisher" content="svz.de"><meta name="dc.date" content="2022-10-05T19:37:50Z"><meta name="dc.language" content="de"><meta property="og:locale" content="de_DE"><meta property="og:title" content="Deutschland und Spanien wollen Pipeline über die Pyrenäen | SVZ"><meta property="og:type" content="article"><meta property="og:url" content="https://www.svz.de/deutschland-welt/politik/video/-43316582"><meta property="og:image" content="https://images.noz-mhn.de/img/43316626/crop/cbase_16_9-w1200/1752335268/334417371/43efce39-a553-48ee-862c-4238124fb5be.jpg"><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:site_name" content="svz.de"><meta property="og:description" content="Der Kanzler und das halbe Kabinett zusammen in einem Flieger – das gibt es nur sehr selten. Zu den ersten Regierungskonsultationen mit Spanien seit 2013 nimm..."><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site"
                  content="@svzonline"/><meta name="twitter:site:id" content="915317144"/><meta name="twitter:title" content="Deutschland und Spanien wollen Pipeline über die Pyrenäen | SVZ"/><meta name="twitter:description"
                  content="Der Kanzler und das halbe Kabinett zusammen in einem Flieger – das gibt es nur sehr selten. Zu den ersten Regierungskonsultationen mit Spanien seit 2013 nimm..."/><meta name="twitter:url" content="https://www.svz.de/deutschland-welt/politik/video/-43316582"/><meta name="twitter:image" content="https://images.noz-mhn.de/img/43316626/crop/cbase_16_9-w1200/1752335268/334417371/43efce39-a553-48ee-862c-4238124fb5be.jpg"><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Video: Deutschland und Spanien wollen Pipeline über die Pyrenäen",
        "url": "https://www.svz.de/deutschland-welt/politik/video/-43316582",
        "mainEntityOfPage": "https://www.svz.de/deutschland-welt/politik/video/-43316582",
        "image": ["https://images.noz-mhn.de/img/43316626/crop/cbase_16_9-w1200/1752335268/334417371/43efce39-a553-48ee-862c-4238124fb5be.jpg","https://images.noz-mhn.de/img/43316626/crop/cbase_4_3-w1200/479896279/1709104631/43efce39-a553-48ee-862c-4238124fb5be.jpg"],
        "speakable": {
            "@type": "SpeakableSpecification",
            "xpath": [
                "/html/head/title",
                "/html/head/meta[@name='description']/@content"
            ]
        },
        "keywords":["Wasserstoff","Politik","Minister","Gas","dpavideo","Scholz","Spanien"],
        "articleBody": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector": ".paywall"
        },

        "author": {
            "name": "-",
            "@type": "Person",
            "url": ""
        },
        "dateModified": "2022-10-05T19:47:52Z",
        "isAccessibleForFree": "False",
        "datePublished": "2022-10-05T19:37:50Z",
        "dateCreated": "2022-10-05T19:37:50Z",
        "publisher": {
            "name": "svz.de",
            "logo": {
                "width": 600,
                "@type": "ImageObject",
                "url": "https://www.svz.de/static/image/apple-touch-icon-svz-180.png",
                "height": 60
            },
            "contactPoint": {
                "@type": "ContactPoint",
                "contactType": "customer service",
                "telephone": "+49-385-63788333"
            },
            "@type": "Organization",
            "url": "https://www.svz.de/deutschland-welt/politik",
            "sameAs": ["https://www.facebook.com/svzonline","https://twitter.com/SVZonline","https://www.instagram.com/svz.de/"]
        },
        "articleSection": "Politik"
    }
</script><script type="application/ld+json">
            [
                                    {
                        "@context": "https://schema.org",
                        "@type": "VideoObject",
                        "duration": "PT57S",
                        "embedUrl": "https://playout.3qsdn.com/embed/1be63cbb-44e5-11ed-bf6a-3cecef385192",
                        "contentUrl": "",
                        "uploadDate": "2022-10-05T21:37:50+02:00",
                                                "name": "Deutschland und Spanien wollen Pipeline über die Pyrenäen",
                        "description": "Der Kanzler und das halbe Kabinett zusammen in einem Flieger – das gibt es nur sehr selten. Zu den ersten Regierungskonsultationen mit Spanien seit 2013 nimmt Scholz acht seiner Minister mit, um einen umfassenden Aktionsplan auf die Beine zu stellen.",
                        "publisher": {
                            "name": "svz.de",
                            "logo": {
                                "width": 600,
                                "@type": "ImageObject",
                                "url": "https://www.svz.de/static/image/apple-touch-icon-svz-180.png",
                                "height": 60
                            },
                            "contactPoint": {
                                "@type": "ContactPoint",
                                "contactType": "customer service",
                                "telephone": "+49-385-63788333"
                            },
                            "@type": "Organization",
                            "url": "https://www.svz.de/deutschland-welt/politik",
                            "sameAs": ["https://www.facebook.com/svzonline","https://twitter.com/SVZonline","https://www.instagram.com/svz.de/"]
                        },
                        "thumbnailUrl": "https://images.noz-mhn.de/img/43316626/crop/cbase_16_9-w1920/1835133673/1899608520/43efce39-a553-48ee-862c-4238124fb5be.jpg"
                    }                            ]
        </script><meta name="smartbanner:title" content="SVZ News-App"><meta name="smartbanner:author" content="SVZ Medien"><meta name="smartbanner:price" content="Kostenlos"><meta name="smartbanner:price-suffix-google" content=" im Google Play Store"><meta name="smartbanner:icon-google" content="/static/image/app_svz_104.png"><meta name="smartbanner:button" content="Laden"><meta name="smartbanner:button-url-google"
                  content="https://play.google.com/store/apps/details?id=de.svz"><meta name="smartbanner:enabled-platforms" content="android"><meta name="smartbanner:close-label" content="Banner schließen"><meta name="apple-itunes-app"
                  content="app-id=487172406, affiliate-data=smart_app_banner_svz "><meta name="google-play-app" content="app-id=de.svz.newsapp"><meta name="smartbanner:api" content="true"><meta name="smartbanner:hide-path" content="/"><meta name="smartbanner:hide-ttl" content="31536000000"/><script>
                        var loadedArticles = [];
                    </script><script type="application/ld+json">
            {
                "@context": "https://schema.org/",
                "@type": "BreadcrumbList",
                "itemListElement": [
                                    { "@type": "ListItem", "position": "1", "name": "Startseite SVZ", "item": "https://www.svz.de/" },
                                        { "@type": "ListItem", "position": "2", "name": "Deutschland &amp; Welt", "item": "https://www.svz.de/deutschland-welt" },
                                        { "@type": "ListItem", "position": "3", "name": "Politik", "item": "https://www.svz.de/deutschland-welt/politik" }
                                    ]
            }
        </script><link rel="alternate" type="application/rss+xml" href="https://www.svz.de/deutschland-welt/politik/rss" title="svz Feed - Politik"><script>
            document.addEventListener('DOMContentLoaded', function() {
                function isInViewport(element) {
                    const rect = element.getBoundingClientRect();
                    return (
                        rect.top >= 0 &&
                        rect.left >= 0 &&
                        rect.bottom <= (window.innerHeight || document.documentElement.clientHeight) &&
                        rect.right <= (window.innerWidth || document.documentElement.clientWidth)
                    );
                }

                function isPartiallyInViewport(element) {
                    const rect = element.getBoundingClientRect();
                    return (
                        rect.top >= 0 &&
                        rect.left >= 0 &&
                        rect.top <= (window.innerHeight || document.documentElement.clientHeight) &&
                        rect.right <= (window.innerWidth || document.documentElement.clientWidth)
                    );
                }

                let shouldSkip = false;
                document.querySelectorAll('section').forEach(function(section) {
                    if (shouldSkip) return;
                    if (isInViewport(section)) {
                        section.querySelectorAll('img').forEach(function(i) {
                            i.removeAttribute('loading');
                        })
                    } else if (isPartiallyInViewport(section)) {
                        section.querySelectorAll('img').forEach(function(i) {
                            if (isPartiallyInViewport(i)) {
                                i.removeAttribute('loading');
                            }
                        });
                        shouldSkip = true;
                    } else {
                        shouldSkip = true;
                    }
                });
            });
        </script><script>
            if (window.MSInputMethodContext && document.documentMode) {
                let polyfills = ['cssVarIE11Polyfill.js', 'smoothScroll.js'];
                polyfills.forEach(function(poly) {
                    let s = document.createElement('script');
                    s.src = '/static/'+poly;
                    document.querySelector('head').insertAdjacentElement('beforeend', s);
                });
            }
        </script><script>
            (function () {
                var scriptProto = 'https:' == document.location.protocol ? 'https://' : 'http://';
                var script = document.createElement('script');
                script.type = 'text/javascript'; script.async = true; script.src = scriptProto+'js.srvtrck.com/v1/js?api_key=c4d0990ea7e84747bfc259f4f5dcc98c&site_id=14be7c2945e04cdbb1e19f339b2f256e';
                (document.getElementsByTagName('head')[0] || document.body).appendChild(script);
            })();
        </script></head><body class="video" ><!-- start ivw --><div class="bg-color__white-smoke-2 ivw-header"><div class="ivw flex flex__align-center container container--space"><span class="typeface-font text-color__comet size--m-2 flex__order--1">Ein Angebot des medienhaus nord</span><a href="https://www.svz.de" target="_blank" title="Zum svz.de Portal"
           class="ivw--mark d-inline-block flex flex__order--2 m-l-a"><svg class="logo logo--mhn filter--grayscale" role="img" aria-labelledby="title desc" viewBox="0 0 137.999 14.606"><defs><style>.a-mhn-logo{fill:#0a0a09;}.b-mhn-logo{fill:#f9cd57;}.c-mhn-logo{fill:#33a4dd;}.d-mhn-logo{fill:#e00d29;}</style></defs><g transform="translate(0.06 0)"><path class="a-mhn-logo" d="M328.569,420.066c0,1.218.276,1.817.841,1.817s.788-.626.788-1.864-.256-1.8-.761-1.8-.868.619-.868,1.844m1.562,4.577V423.4a3.554,3.554,0,0,1-.956,1.111,4.517,4.517,0,0,1-1.131.128,2.477,2.477,0,0,1-2.174-1.2,6,6,0,0,1-.781-3.3,6.522,6.522,0,0,1,.767-3.446,2.389,2.389,0,0,1,2.154-1.225,2.019,2.019,0,0,1,1.232.337,3.365,3.365,0,0,1,.949,1.178v-.538l-.034-.922v-5.2h3.412v14.323Zm-8.211,0h-3.412v-9.154h3.412l-.182,1.79a2.652,2.652,0,0,1,2.558-2.019v3.823a2.093,2.093,0,0,0-.949-.3,1.238,1.238,0,0,0-1.057.5,2.369,2.369,0,0,0-.37,1.447v3.937m-8.023-4.57a4.757,4.757,0,0,0-.067-.848,2.631,2.631,0,0,0-.182-.673,1.09,1.09,0,0,0-.289-.411.512.512,0,0,0-.377-.155c-.269,0-.485.182-.673.565a3.3,3.3,0,0,0-.249,1.467,3.426,3.426,0,0,0,.242,1.508c.168.37.384.552.673.552s.485-.182.673-.538a3.924,3.924,0,0,0,.256-1.474m3.412.121a4.4,4.4,0,0,1-1.191,3.237,4.24,4.24,0,0,1-3.177,1.212,4.039,4.039,0,0,1-3.116-1.239,5.337,5.337,0,0,1,0-6.663,4.039,4.039,0,0,1,3.143-1.265,4.106,4.106,0,0,1,3.2,1.265,4.9,4.9,0,0,1,1.164,3.46m-9.578,4.449h-3.412V419.8a1.77,1.77,0,0,0-.155-.868.613.613,0,0,0-.552-.242c-.6,0-.9.438-.9,1.346v4.624h-3.412v-9.174h3.412v1.158l-.034.586a2.793,2.793,0,0,1,2.585-1.743,2.275,2.275,0,0,1,1.851.8,3.433,3.433,0,0,1,.673,2.248v6.125m-20.192-9.3c1.71,0,3.15.592,3.285,2.5h-1.164c-.108-1.138-1.111-1.514-2.221-1.514-1.01,0-2.019.384-2.019,1.447,0,1.346,1.743,1.2,4.173,2.066a2.2,2.2,0,0,1,1.528,2.107c0,2.019-1.878,2.941-3.789,2.941-1.555,0-3.365-.74-3.365-2.733h1.164c.094,1.346,1.279,1.743,2.5,1.743s2.349-.545,2.349-1.79-1.413-1.508-2.861-1.831-2.847-.754-2.847-2.43c0-1.858,1.723-2.511,3.3-2.511m-6.946.263h1.077v6.993c0,.673.054,1.407.094,2.019h-1.117l-.054-1.346v-.04a3.11,3.11,0,0,1-3,1.662c-2.941,0-3.177-2.6-3.177-3.648v-5.64h1.084v5.822a2.231,2.231,0,0,0,2.369,2.477c1.777,0,2.578-1.494,2.578-3.11v-5.189m-9.908,2.692c-.108-1.481-.862-1.938-2.134-1.938-1.117,0-2.053.343-2.208,1.562h-1.124c.269-1.858,1.649-2.551,3.365-2.551,2.019,0,3.231.915,3.2,2.982v4.267a19.219,19.219,0,0,0,.087,2.019h-1.111l-.047-1.346h0l-.054.114a3.365,3.365,0,0,1-2.813,1.481,2.781,2.781,0,0,1-1.191-5.378c1.2-.532,2.76-.343,4.072-.417v-.828M268,423.916c2.356,0,2.8-1.932,2.692-3.823-1.528.054-4.711-.222-4.711,2.019A1.8,1.8,0,0,0,268,423.9m-11.308-6.926h.034a3.083,3.083,0,0,1,2.813-1.635c2.941,0,3.177,2.6,3.177,3.641v5.64h-1.077v-5.815a2.224,2.224,0,0,0-2.362-2.47c-1.784,0-2.585,1.481-2.585,3.1v5.183h-1.084V411.659h1.084v5.317m-10.015,7.639h-1.084v-6.98c0-.673-.047-1.413-.081-2.019h1.1l.061,1.346.034.04a3.1,3.1,0,0,1,2.82-1.636c2.935,0,3.17,2.6,3.17,3.641v5.634h-1.077v-5.809a2.226,2.226,0,0,0-2.362-2.477c-1.777,0-2.585,1.494-2.585,3.11v5.176m-10.433-4.24c.04,1.918.915,3.527,3.123,3.527a2.692,2.692,0,0,0,2.6-2.161H243.1a3.76,3.76,0,0,1-4.038,3.15c-2.692,0-3.951-2.315-3.951-4.772s1.346-4.786,4.038-4.786c3.015,0,4.106,2.208,4.106,5.041h-7.007m5.8-1c-.128-1.743-1.057-3.049-2.928-3.049-1.757,0-2.692,1.474-2.834,3.049Zm-9.228-6.367h-1.252v-1.346h1.252Zm-.087,11.6h-1.077V415.6h1.077Zm-4.866-1.312-.034-.074a3.655,3.655,0,0,1-3.1,1.662c-2.692,0-3.688-2.558-3.688-4.819s1.016-4.711,3.688-4.711a3.608,3.608,0,0,1,3.1,1.635l.034-.04v-5.277h1.07v10.931c0,.714.054,1.413.087,2.019h-1.1l-.054-1.312m-2.948-6.973c-2.019,0-2.692,1.9-2.692,3.621s.478,3.951,2.544,3.951c2.342,0,3.076-1.945,3.076-4,0-1.817-.814-3.567-2.914-3.567m-12.62,4.038c.034,1.918.922,3.527,3.123,3.527a2.692,2.692,0,0,0,2.6-2.161h1.137a3.781,3.781,0,0,1-4.072,3.15c-2.692,0-3.944-2.315-3.944-4.772s1.346-4.786,4.038-4.786c3.009,0,4.106,2.208,4.106,5.041h-7m5.8-1c-.128-1.743-1.063-3.049-2.928-3.049-1.757,0-2.692,1.474-2.84,3.049Zm-21.323-2.443v.04a3.1,3.1,0,0,1,2.82-1.642,2.982,2.982,0,0,1,2.928,2.019,3.722,3.722,0,0,1,3.1-2.019c2.948,0,3.17,2.612,3.17,3.661v5.62h-1.063v-5.809a2.235,2.235,0,0,0-2.376-2.477c-1.77,0-2.578,1.487-2.578,3.11v5.176h-1.084v-5.809a2.229,2.229,0,0,0-2.362-2.477c-1.777,0-2.585,1.487-2.585,3.11v5.176h-1.084v-7.013c0-.673-.047-1.413-.088-2.019h1.111l.061,1.346" transform="translate(-195.63 -410.32)"/><rect class="b-mhn-logo" width="4.745" height="2.477" transform="translate(97.084 8.474)"/><rect class="c-mhn-logo" width="4.745" height="2.47" transform="translate(97.084 5.102)"/><rect class="d-mhn-logo" width="4.745" height="2.477" transform="translate(97.084 11.846)"/></g></svg></a></div></div><!-- end ivw --><!-- start page header --><div class="header_placeholder"></div><header class="main-header" role="banner"><div class="top-part"><nav class="top-part__misc-nav--left"><a href="https://www.job-norden.de/" class="link header-links size--m-2"  title="" target="_self" >Job</a><a href="https://immo-norden.de/?utm_source=svz.de&amp;utm_campaign=navigation_station%C3%A4r&amp;utm_medium=link_header" class="link header-links size--m-2"  title="" target="_self" >Immo</a><a href="https://trauer.svz.de/" class="link header-links size--m-2"  title="" target="_self" >Trauer</a><a href="https://extra.svz.de/" class="link header-links size--m-2"  title="" target="_self" >Extra</a></nav><a href="https://www.svz.de/" class="link"  title="" target="_self" ><svg class="logo" width="119.384" height="44.354" viewBox="0 0 119.384 44.354"><title>SVZ</title><g transform="translate(-569.956 -368.697)"><g transform="translate(569.956 368.697)"><path class="a-svz" style="fill: #00386c;"
                  d="M571.919,402.282a24,24,0,0,0,10.762,2.7c4.461,0,6.823-1.851,6.823-4.678,0-2.636-2.048-4.19-7.189-6-7.163-2.541-11.844-6.445-11.844-12.717,0-7.32,6.147-12.886,16.242-12.886a25.454,25.454,0,0,1,10.964,2.16l-2.146,7.787a20.6,20.6,0,0,0-8.963-2.039c-4.227,0-6.246,1.956-6.246,4.152,0,2.727,2.378,3.935,7.95,6.036,7.6,2.843,11.122,6.788,11.122,12.859,0,7.169-5.489,13.32-17.311,13.32a27.751,27.751,0,0,1-12.127-2.668Z"
                  transform="translate(-569.956 -368.697)"/></g><g transform="translate(600.381 369.365)"><path class="a-svz" style="fill: #00386c;"
                  d="M641.184,412.9,627.41,369.959h10.633l5.194,18.178c1.5,5.106,2.805,9.967,3.878,15.322h.133c1.086-5.155,2.473-10.256,3.935-15.169l5.45-18.332h10.326L652.523,412.9Z"
                  transform="translate(-627.41 -369.959)"/></g><g transform="translate(640.858 369.365)"><path class="a-svz" style="fill: #00386c;"
                  d="M703.846,407.65,724.3,378.221V378H705.714v-8.036h31.165v5.615l-20.013,29.057v.229H737.2V412.9H703.846Z"
                  transform="translate(-703.846 -369.959)"/></g><circle class="b-svz" style="fill: #00afea;" cx="5.82" cy="5.82" r="5.82" transform="translate(677.7 401.411)"/></g></svg></a><nav class="top-part__misc-nav--right"><a href="https://www.svz.de/anzeigen" class="link size--m-2"  title="Anzeigen" target="_self" >Anzeigen</a><a href="https://mein.svz.de/epaper/" class="link size--m-2"  title="" target="_self" ><button class="typeface-font button--rounded button--macro button--arrow-right typeface-font bg-color__pacific-blue-100 text-color__white size--m-2" title=''
                    type=''  >
            Zum E-Paper
             <i class="icon icon--arrow bg-color__white"></i></button></a></nav></div><div class="lower-part"><div class="lower-part__wrapper"><label for="main-nav"><span class="icon-container"><span class="menu"><span class="menu-strokes"></span><span class="menu-strokes"></span><span class="menu-strokes"></span></span><svg class="icon lower-part__icon-magnifying-glass fill-color__silver" viewBox="0 0 32 32" role="img" aria-labelledby="title desc"><title>Menu</title><desc>Menu</desc><path d="M31.608 29.727l-7.693-7.693c1.899-2.305 3.050-5.287 3.050-8.537 0-7.442-6.033-13.474-13.474-13.474s-13.474 6.033-13.474 13.474c0 7.442 6.033 13.474 13.474 13.474 3.251 0 6.233-1.151 8.561-3.068l-0.023 0.018 7.693 7.687c0.239 0.229 0.563 0.369 0.921 0.369 0.736 0 1.332-0.597 1.332-1.332 0-0.356-0.139-0.679-0.367-0.918l0.001 0.001zM13.486 24.287c-0.001 0-0.002 0-0.003 0-5.967 0-10.805-4.837-10.805-10.805s4.837-10.805 10.805-10.805c5.967 0 10.805 4.837 10.805 10.805 0 0.001 0 0.002 0 0.003v-0c-0.008 5.962-4.839 10.793-10.8 10.801h-0.001z" stroke-linecap="round"></path></svg></span></label><a href="https://www.svz.de/" class="link"  title="svz" target="_self" ><svg class="logo lower-part__logo" width="119.384" height="44.354" viewBox="0 0 119.384 44.354"><title>SVZ</title><g transform="translate(-569.956 -368.697)"><g transform="translate(569.956 368.697)"><path class="a-svz" style="fill: #00386c;"
                  d="M571.919,402.282a24,24,0,0,0,10.762,2.7c4.461,0,6.823-1.851,6.823-4.678,0-2.636-2.048-4.19-7.189-6-7.163-2.541-11.844-6.445-11.844-12.717,0-7.32,6.147-12.886,16.242-12.886a25.454,25.454,0,0,1,10.964,2.16l-2.146,7.787a20.6,20.6,0,0,0-8.963-2.039c-4.227,0-6.246,1.956-6.246,4.152,0,2.727,2.378,3.935,7.95,6.036,7.6,2.843,11.122,6.788,11.122,12.859,0,7.169-5.489,13.32-17.311,13.32a27.751,27.751,0,0,1-12.127-2.668Z"
                  transform="translate(-569.956 -368.697)"/></g><g transform="translate(600.381 369.365)"><path class="a-svz" style="fill: #00386c;"
                  d="M641.184,412.9,627.41,369.959h10.633l5.194,18.178c1.5,5.106,2.805,9.967,3.878,15.322h.133c1.086-5.155,2.473-10.256,3.935-15.169l5.45-18.332h10.326L652.523,412.9Z"
                  transform="translate(-627.41 -369.959)"/></g><g transform="translate(640.858 369.365)"><path class="a-svz" style="fill: #00386c;"
                  d="M703.846,407.65,724.3,378.221V378H705.714v-8.036h31.165v5.615l-20.013,29.057v.229H737.2V412.9H703.846Z"
                  transform="translate(-703.846 -369.959)"/></g><circle class="b-svz" style="fill: #00afea;" cx="5.82" cy="5.82" r="5.82" transform="translate(677.7 401.411)"/></g></svg></a><nav class="navigation text-color__nero-100" role="navigation" aria-label="Breadcrumb"><ul><li class="no-relative"><a href="https://www.svz.de/lokales" class="link navigation__link--sub"  title="Lokales" target="_self" >Lokales<div class="quick-menu__pin m-t-05"></div></a><div class="navigation__sub-nav full-width"><ul><li class="headline typeface-font text-color__nobel">Landeshauptstadt Schwerin</li><li class="bg-color__alice-blue m-b-04 last" ><a href="https://www.svz.de/lokales/schwerin" class="link text--reset typeface-font w-600"  title="Schwerin" target="_self" >Schwerin</a></li><li class="headline typeface-font text-color__nobel">Hansestadt Rostock</li><li class="bg-color__alice-blue m-b-04 last" ><a href="https://www.svz.de/lokales/rostock" class="link text--reset typeface-font w-600"  title="Rostock" target="_self" >Rostock</a></li><li class="headline typeface-font text-color__nobel">Nordwestmecklenburg</li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lokales/dorf-mecklenburg-bad-kleinen" class="link text--reset typeface-font w-600"  title="Dorf Mecklenburg / Bad Kleinen" target="_self" >Dorf Mecklenburg / Bad Kleinen</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lokales/gadebusch" class="link text--reset typeface-font w-600"  title="Gadebusch" target="_self" >Gadebusch</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lokales/grevesmuehlen-kluetzer-winkel" class="link text--reset typeface-font w-600"  title="Grevesmühlen / Klützer Winkel" target="_self" >Grevesmühlen / Klützer Winkel</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lokales/hansestadt-wismar" class="link text--reset typeface-font w-600"  title="Hansestadt Wismar" target="_self" >Hansestadt Wismar</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lokales/insel-poel-neuburg" class="link text--reset typeface-font w-600"  title="Insel Poel / Neuburg" target="_self" >Insel Poel / Neuburg</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lokales/luetzow-luebstorf" class="link text--reset typeface-font w-600"  title="Lützow-Lübstorf" target="_self" >Lützow-Lübstorf</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lokales/neukloster-warin" class="link text--reset typeface-font w-600"  title="Neukloster-Warin" target="_self" >Neukloster-Warin</a></li><li class="bg-color__alice-blue m-b-04 last"  style="margin-bottom: 25px;padding-bottom: 0" ><a href="https://www.svz.de/lokales/rehna-schoeneberger-land" class="link text--reset typeface-font w-600"  title="Rehna / Schönberger Land" target="_self" >Rehna / Schönberger Land</a></li><li class="headline typeface-font text-color__nobel">Landkreis Rostock</li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lokales/bad-doberan-kroepelin-kuehlungsborn" class="link text--reset typeface-font w-600"  title="Bad Doberan / Kröpelin / Kühlungsborn" target="_self" >Bad Doberan / Kröpelin / Kühlungsborn</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lokales/buetzow" class="link text--reset typeface-font w-600"  title="Bützow" target="_self" >Bützow</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lokales/krakow-am-see" class="link text--reset typeface-font w-600"  title="Krakow am See" target="_self" >Krakow am See</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lokales/laage-dummerstorf-sanitz-tessin" class="link text--reset typeface-font w-600"  title="Laage / Dummerstorf / Sanitz / Tessin" target="_self" >Laage / Dummerstorf / Sanitz / Tessin</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lokales/graal-mueritz-rostocker-heide-carbaek" class="link text--reset typeface-font w-600"  title="Graal-Müritz / Rostocker Heide / Carbäk" target="_self" >Graal-Müritz / Rostocker Heide / Carbäk</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lokales/guestrow" class="link text--reset typeface-font w-600"  title="Güstrow" target="_self" >Güstrow</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lokales/satow-schwaan-warnow-west" class="link text--reset typeface-font w-600"  title="Satow / Schwaan / Warnow West" target="_self" >Satow / Schwaan / Warnow West</a></li><li class="bg-color__alice-blue m-b-04 last" ><a href="https://www.svz.de/lokales/teterow-gnoien-mecklenburgische-schweiz" class="link text--reset typeface-font w-600"  title="Teterow / Gnoien / Meckl. Schweiz" target="_self" >Teterow / Gnoien / Meckl. Schweiz</a></li><li class="headline typeface-font text-color__nobel">Ludwigslust-Parchim</li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lokales/boizenburg" class="link text--reset typeface-font w-600"  title="Boizenburg" target="_self" >Boizenburg</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lokales/crivitz" class="link text--reset typeface-font w-600"  title="Crivitz" target="_self" >Crivitz</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lokales/doemitz-malliss" class="link text--reset typeface-font w-600"  title="Dömitz-Malliß" target="_self" >Dömitz-Malliß</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lokales/eldenburg-luebz" class="link text--reset typeface-font w-600"  title="Eldenburg Lübz" target="_self" >Eldenburg Lübz</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lokales/goldberg-mildenitz" class="link text--reset typeface-font w-600"  title="Goldberg-Mildenitz" target="_self" >Goldberg-Mildenitz</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lokales/grabow" class="link text--reset typeface-font w-600"  title="Grabow" target="_self" >Grabow</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lokales/hagenow" class="link text--reset typeface-font w-600"  title="Hagenow" target="_self" >Hagenow</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lokales/ludwigslust" class="link text--reset typeface-font w-600"  title="Ludwigslust" target="_self" >Ludwigslust</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lokales/ludwigslust-land" class="link text--reset typeface-font w-600"  title="Ludwigslust-Land" target="_self" >Ludwigslust-Land</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lokales/luebtheen" class="link text--reset typeface-font w-600"  title="Lübtheen" target="_self" >Lübtheen</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lokales/neustadt-glewe" class="link text--reset typeface-font w-600"  title="Neustadt-Glewe" target="_self" >Neustadt-Glewe</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lokales/parchim" class="link text--reset typeface-font w-600"  title="Parchim" target="_self" >Parchim</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lokales/parchimer-umland" class="link text--reset typeface-font w-600"  title="Parchimer Umland" target="_self" >Parchimer Umland</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lokales/plau-am-see" class="link text--reset typeface-font w-600"  title="Plau am See" target="_self" >Plau am See</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lokales/sternberger-seenlandschaft" class="link text--reset typeface-font w-600"  title="Sternberger Seenlandschaft" target="_self" >Sternberger Seenlandschaft</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lokales/wittenburg-stralendorf" class="link text--reset typeface-font w-600"  title="Wittenburg / Stralendorf" target="_self" >Wittenburg / Stralendorf</a></li><li class="bg-color__alice-blue m-b-04 last" ><a href="https://www.svz.de/lokales/zarrentin" class="link text--reset typeface-font w-600"  title="Zarrentin" target="_self" >Zarrentin</a></li><li class="headline typeface-font text-color__nobel">Landkreis Prignitz</li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lokales/bad-wilsnack-weisen" class="link text--reset typeface-font w-600"  title="Bad Wilsnack / Weisen" target="_self" >Bad Wilsnack / Weisen</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lokales/gross-pankow-putlitz-berge" class="link text--reset typeface-font w-600"  title="Groß Pankow / Putlitz-Berge" target="_self" >Groß Pankow / Putlitz-Berge</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lokales/gumtow-plattenburg" class="link text--reset typeface-font w-600"  title="Gumtow / Plattenburg" target="_self" >Gumtow / Plattenburg</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lokales/karstaedt-lenzen-elbtalaue" class="link text--reset typeface-font w-600"  title="Karstädt / Lenzen-Elbtalaue" target="_self" >Karstädt / Lenzen-Elbtalaue</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lokales/meyenburg-pritzwalk" class="link text--reset typeface-font w-600"  title="Meyenburg / Pritzwalk" target="_self" >Meyenburg / Pritzwalk</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lokales/perleberg" class="link text--reset typeface-font w-600"  title="Perleberg" target="_self" >Perleberg</a></li><li class="bg-color__alice-blue m-b-04 last" ><a href="https://www.svz.de/lokales/wittenberge" class="link text--reset typeface-font w-600"  title="Wittenberge" target="_self" >Wittenberge</a></li><li class="headline typeface-font text-color__nobel">Landkreis Lüneburg</li><li class="bg-color__alice-blue m-b-04 last" ><a href="https://www.svz.de/lokales/neuhaus" class="link text--reset typeface-font w-600"  title="Neuhaus" target="_self" >Neuhaus</a></li><li class="headline typeface-font text-color__nobel">Blaulicht</li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lokales/blaulicht-mv" class="link text--reset typeface-font w-600"  title="Blaulichtmeldungen Mecklenburg-Vorpommern" target="_self" >Blaulichtmeldungen Mecklenburg-Vorpommern</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lokales/blaulicht-brb" class="link text--reset typeface-font w-600"  title="Blaulichtmeldungen Brandenburg" target="_self" >Blaulichtmeldungen Brandenburg</a></li></ul></div></li><li ><a href="https://www.svz.de/deutschland-welt" class="link navigation__link--sub active"  title="Deutschland &amp; Welt" target="_self" >Deutschland & Welt<div class="quick-menu__pin m-t-05"></div></a><div class="navigation__sub-nav "><ul><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/deutschland-welt/mecklenburg-vorpommern" class="link text--reset typeface-font w-600"  title="Mecklenburg-Vorpommern" target="_self" >Mecklenburg-Vorpommern</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/deutschland-welt/brandenburg" class="link text--reset typeface-font w-600"  title="Brandenburg" target="_self" >Brandenburg</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/deutschland-welt/ukraine-konflikt" class="link text--reset typeface-font w-600"  title="Ukraine-Krieg" target="_self" >Ukraine-Krieg</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/deutschland-welt/corona" class="link text--reset typeface-font w-600"  title="Corona" target="_self" >Corona</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/deutschland-welt/politik" class="link text--reset typeface-font w-600"  title="Politik" target="_self" >Politik</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/deutschland-welt/wirtschaft" class="link text--reset typeface-font w-600"  title="Wirtschaft" target="_self" >Wirtschaft</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/deutschland-welt/kultur" class="link text--reset typeface-font w-600"  title="Kultur" target="_self" >Kultur</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/deutschland-welt/panorama" class="link text--reset typeface-font w-600"  title="Panorama" target="_self" >Panorama</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/deutschland-welt/promi-und-show" class="link text--reset typeface-font w-600"  title="Promi &amp; Show" target="_self" >Promi & Show</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/deutschland-welt/top-grafik" class="link text--reset typeface-font w-600"  title="Top-Grafik" target="_self" >Top-Grafik</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/deutschland-welt/neo" class="link text--reset typeface-font w-600"  title="#neo" target="_self" >#neo</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/deutschland-welt/kindernachrichten" class="link text--reset typeface-font w-600"  title="Kinder.Wissen.mehr" target="_self" >Kinder.Wissen.mehr</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/deutschland-welt/meinung" class="link text--reset typeface-font w-600"  title="Meinung" target="_self" >Meinung</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/deutschland-welt/xl-magazin" class="link text--reset typeface-font w-600"  title="XL Magazin" target="_self" >XL Magazin</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/video" class="link text--reset typeface-font w-600"  title="Videos" target="_self" >Videos</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/bilder" class="link text--reset typeface-font w-600"  title="Bilder" target="_self" >Bilder</a></li></ul></div></li><li ><a href="https://www.svz.de/lebenswelten" class="link navigation__link--sub"  title="Lebenswelten" target="_self" >Lebenswelten<div class="quick-menu__pin m-t-05"></div></a><div class="navigation__sub-nav "><ul><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lebenswelten/auto-bahn-bike" class="link text--reset typeface-font w-600"  title="Auto, Bahn &amp; Bike" target="_self" >Auto, Bahn & Bike</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lebenswelten/basteln-diy" class="link text--reset typeface-font w-600"  title="Basteln &amp; DIY" target="_self" >Basteln & DIY</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lebenswelten/bauen-eigentum" class="link text--reset typeface-font w-600"  title="Bauen &amp; Eigentum" target="_self" >Bauen & Eigentum</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lebenswelten/beruf-karriere" class="link text--reset typeface-font w-600"  title="Beruf &amp; Karriere" target="_self" >Beruf & Karriere</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lebenswelten/familie-kind" class="link text--reset typeface-font w-600"  title="Familie &amp; Kind" target="_self" >Familie & Kind</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lebenswelten/fashion-beauty" class="link text--reset typeface-font w-600"  title="Fashion &amp; Beauty" target="_self" >Fashion & Beauty</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lebenswelten/gadgets-apps" class="link text--reset typeface-font w-600"  title="Gadgets &amp; Apps" target="_self" >Gadgets & Apps</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lebenswelten/geld-verbraucher" class="link text--reset typeface-font w-600"  title="Geld &amp; Verbraucher" target="_self" >Geld & Verbraucher</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lebenswelten/gesundheit-fitness" class="link text--reset typeface-font w-600"  title="Gesundheit &amp; Fitness" target="_self" >Gesundheit & Fitness</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lebenswelten/hund-katze-co" class="link text--reset typeface-font w-600"  title="Hund, Katze &amp; Co" target="_self" >Hund, Katze & Co</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lebenswelten/kochen-geniessen" class="link text--reset typeface-font w-600"  title="Kochen &amp; Genießen" target="_self" >Kochen & Genießen</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lebenswelten/liebe-sexualitaet" class="link text--reset typeface-font w-600"  title="Liebe &amp; Sexualität" target="_self" >Liebe & Sexualität</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lebenswelten/natur-nachhaltigkeit" class="link text--reset typeface-font w-600"  title="Natur &amp; Nachhaltigkeit" target="_self" >Natur & Nachhaltigkeit</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lebenswelten/reisen-freizeit" class="link text--reset typeface-font w-600"  title="Reisen &amp; Freizeit" target="_self" >Reisen & Freizeit</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lebenswelten/spiele-denksport" class="link text--reset typeface-font w-600"  title="Spiele &amp; Denksport" target="_self" >Spiele & Denksport</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/lebenswelten/wohnen-garten" class="link text--reset typeface-font w-600"  title="Wohnen &amp; Garten" target="_self" >Wohnen & Garten</a></li></ul></div></li><li ><a href="https://www.svz.de/sport" class="link navigation__link--sub"  title="Sport" target="_self" >Sport<div class="quick-menu__pin m-t-05"></div></a><div class="navigation__sub-nav "><ul><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/sport/hansa-rostock" class="link text--reset typeface-font w-600"  title="FC Hansa Rostock" target="_self" >FC Hansa Rostock</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/sport/schweriner-sc" class="link text--reset typeface-font w-600"  title="SSC Palmberg Schwerin" target="_self" >SSC Palmberg Schwerin</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/sport/lokalsport-schwerin" class="link text--reset typeface-font w-600"  title="Lokalsport Schwerin" target="_self" >Lokalsport Schwerin</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/sport/lokalsport-rostock" class="link text--reset typeface-font w-600"  title="Lokalsport Rostock" target="_self" >Lokalsport Rostock</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/sport/lokalsport-guestrow-buetzow" class="link text--reset typeface-font w-600"  title="Lokalsport Güstrow/Bützow" target="_self" >Lokalsport Güstrow/Bützow</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/sport/lokalsport-lup" class="link text--reset typeface-font w-600"  title="Lokalsport LUP" target="_self" >Lokalsport LUP</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/sport/lokalsport-nwm" class="link text--reset typeface-font w-600"  title="Lokalsport NWM" target="_self" >Lokalsport NWM</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/sport/lokalsport-prignitz" class="link text--reset typeface-font w-600"  title="Lokalsport Prignitz" target="_self" >Lokalsport Prignitz</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/sport/fussball" class="link text--reset typeface-font w-600"  title="Fußball" target="_self" >Fußball</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/sport/handball" class="link text--reset typeface-font w-600"  title="Handball" target="_self" >Handball</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/sport/weitere-sportarten" class="link text--reset typeface-font w-600"  title="weitere Sportarten" target="_self" >weitere Sportarten</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/sport/tipp-die-elf" class="link text--reset typeface-font w-600"  title="Tipp die Elf" target="_self" >Tipp die Elf</a></li></ul></div></li><li ><a href="https://www.svz.de/audiothek" class="link navigation__link--sub"  title="Audiothek" target="_self" >Audiothek<div class="quick-menu__pin m-t-05"></div></a><div class="navigation__sub-nav "><ul><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/audiothek/70-jahre" class="link text--reset typeface-font w-600"  title="70 Jahre SVZ" target="_self" >70 Jahre SVZ</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/audiothek/jetzt-sag-ich-auch-mal-was" class="link text--reset typeface-font w-600"  title="Jetzt sag ich auch mal was" target="_self" >Jetzt sag ich auch mal was</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/audiothek/tipps-vom-sternekoch" class="link text--reset typeface-font w-600"  title="Tipps vom Sternekoch" target="_self" >Tipps vom Sternekoch</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/audiothek/von-woche-zu-woche" class="link text--reset typeface-font w-600"  title="Von Woche zu Woche" target="_self" >Von Woche zu Woche</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/audiothek/querbeet" class="link text--reset typeface-font w-600"  title="Querbeet" target="_self" >Querbeet</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/audiothek/neo-playlist" class="link text--reset typeface-font w-600"  title="#neo" target="_self" >#neo</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/audiothek/ole-schaut-hin" class="link text--reset typeface-font w-600"  title="Ole schaut hin" target="_self" >Ole schaut hin</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/audiothek/die-anhalterin" class="link text--reset typeface-font w-600"  title="Die Anhalterin" target="_self" >Die Anhalterin</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/audiothek/tatort-weide" class="link text--reset typeface-font w-600"  title="Tatort Weide" target="_self" >Tatort Weide</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/audiothek/stadt-land-clan" class="link text--reset typeface-font w-600"  title="Stadt Land Clan" target="_self" >Stadt Land Clan</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/audiothek/windmacher" class="link text--reset typeface-font w-600"  title="Windmacher" target="_self" >Windmacher</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/audiothek/vans-friends" class="link text--reset typeface-font w-600"  title="Vans &amp; Friends" target="_self" >Vans & Friends</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/audiothek/coronaland" class="link text--reset typeface-font w-600"  title="Coronaland" target="_self" >Coronaland</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/audiothek/ende-gut" class="link text--reset typeface-font w-600"  title="ende gut." target="_self" >ende gut.</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/audiothek/querbeet-sommer" class="link text--reset typeface-font w-600"  title="Querbeet-Sommer" target="_self" >Querbeet-Sommer</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/audiothek/hoerartikel" class="link text--reset typeface-font w-600"  title="Hörartikel" target="_self" >Hörartikel</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/audiothek/hoerartikel-fuer-kids" class="link text--reset typeface-font w-600"  title="Hörartikel für Kids" target="_self" >Hörartikel für Kids</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="/audiothek/artikel/faq-die-haeufigsten-fragen-zum-thema-podcast-20286308" class="link text--reset typeface-font w-600"  title="FAQ" target="_self" >FAQ</a></li></ul></div></li><li ><a href="https://www.svz.de/service" class="link navigation__link--sub"  title="Service" target="_self" >Service<div class="quick-menu__pin m-t-05"></div></a><div class="navigation__sub-nav "><ul><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/service/wetter" class="link text--reset typeface-font w-600"  title="Wetter" target="_self" >Wetter</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/service/kreuzwortraetsel" class="link text--reset typeface-font w-600"  title="Kreuzworträtsel" target="_self" >Kreuzworträtsel</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/service/str8ts" class="link text--reset typeface-font w-600"  title="Str8ts" target="_self" >Str8ts</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/service/sudoku" class="link text--reset typeface-font w-600"  title="Sudoku" target="_self" >Sudoku</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/service/horoskope" class="link text--reset typeface-font w-600"  title="Horoskope" target="_self" >Horoskope</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://tv.svz.de/" class="link text--reset typeface-font w-600"  title="TV-Programm" target="_self" >TV-Programm</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="/20027169" class="link text--reset typeface-font w-600"  title="Social Media" target="_self" >Social Media</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://extra.svz.de/" class="link text--reset typeface-font w-600"  title="Extra" target="_self" >Extra</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://leserreisen.svz.de/" class="link text--reset typeface-font w-600"  title="Leserreisen" target="_self" >Leserreisen</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://immo-norden.de/?utm_source=svz.de&amp;utm_campaign=navigation_station%C3%A4r&amp;utm_medium=link_header" class="link text--reset typeface-font w-600"  title="immo-norden" target="_self" >immo-norden</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.job-norden.de/" class="link text--reset typeface-font w-600"  title="job-norden" target="_self" >job-norden</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://trauer.svz.de/" class="link text--reset typeface-font w-600"  title="Trauerportal" target="_self" >Trauerportal</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/service/nutzerumfragen-svz/artikel/svz-nutzerumfragen-20594724?r=servicemenue" class="link text--reset typeface-font w-600"  title="Nutzerumfragen" target="_self" >Nutzerumfragen</a></li></ul></div></li><li ><a href="http://mein.svz.de/" class="link navigation__link--sub"  title="Abo" target="_blank" >Abo<div class="quick-menu__pin m-t-05"></div></a><div class="navigation__sub-nav "><ul><li class="bg-color__alice-blue m-b-04 " ><a href="https://mein.svz.de/abos" class="link text--reset typeface-font w-600"  title="Abo-Übersicht" target="_blank" >Abo-Übersicht</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://mein.svz.de/kundenservice/login?ref=%2Fkundenservice%2Fabos" class="link text--reset typeface-font w-600"  title="Abo verwalten" target="_blank" >Abo verwalten</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://mein.svz.de/infowelt" class="link text--reset typeface-font w-600"  title="Infowelt" target="_blank" >Infowelt</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://mein.svz.de/kundenservice/abos" class="link text--reset typeface-font w-600"  title="Urlaubsservice &amp; Reklamation" target="_blank" >Urlaubsservice & Reklamation</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://mein.svz.de/vorteilswelt" class="link text--reset typeface-font w-600"  title="Vorteilswelt" target="_blank" >Vorteilswelt</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://mein.svz.de/aktuelle-bezugspreise" class="link text--reset typeface-font w-600"  title="Preisliste" target="_blank" >Preisliste</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://mein.svz.de/lob-kritik" class="link text--reset typeface-font w-600"  title="Lob &amp; Kritik" target="_blank" >Lob & Kritik</a></li><li class="bg-color__alice-blue m-b-04 " ><a href="https://www.svz.de/service/nutzerumfragen-svz/artikel/svz-nutzerumfragen-20594724?r=abomenue" class="link text--reset typeface-font w-600"  title="Nutzerumfragen" target="_self" >Nutzerumfragen</a></li></ul></div></li><li ><a href="https://mein.svz.de/newsletter" class="link navigation__link"  title="Newsletter" target="_blank" >Newsletter</a></li></ul></nav><!-- start user not logged in --><div class="user-profile"><a href="https://login.svz.de?reason=Portal&amp;ref=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fpolitik%2Fvideo%2F-43316582" class="no-decoration" aria-label="login"><svg class="icon fill-color__silver icon-user" viewBox="0 0 32 32" role="img" aria-labelledby="title desc"><title>Benutzer Zeichen</title><desc>Kleines Zeichen welches einen Benutzer symbolisiert</desc><path fill="#bebebe" d="M27.314 20.686c-1.665-1.672-3.699-2.976-5.969-3.78l-0.111-0.034c2.439-1.69 4.016-4.474 4.016-7.627 0-5.108-4.141-9.25-9.25-9.25s-9.25 4.141-9.25 9.25c0 3.152 1.577 5.937 3.985 7.606l0.031 0.020c-6.318 2.242-10.762 8.165-10.766 15.127v0.001h2.499c0-7.456 6.044-13.5 13.5-13.5s13.5 6.044 13.5 13.5v0h2.501c0-0.013 0-0.028 0-0.043 0-4.405-1.792-8.391-4.686-11.27l-0.001-0.001zM16 16c-3.728 0-6.75-3.022-6.75-6.75s3.022-6.75 6.75-6.75c3.728 0 6.75 3.022 6.75 6.75v0c-0.005 3.726-3.024 6.746-6.75 6.75h-0z"></path></svg><span class="user-profile__login user-profile__login--logged-off"></span></a><!-- end user not logged in --><input type="checkbox" class="flyout" id="quick-menu" aria-disabled="true"><div class="quick-menu"><div class="close-nav size--s-8"><label for="quick-menu"><span class="mdiv m-r-14"><span class="md"></span></span><span>Schliessen</span></label></div><div class="quick-menu__pin"></div><div class="quick-menu__content logged-in"></div></div></div></div></div><input type="checkbox" class="flyout" id="main-nav" aria-disabled="true"><div class="main-navigation__wrapper"><div class="close-nav size--s-8"><label for="main-nav"><span class="mdiv m-r-14"><span class="md"></span></span><span>Schliessen</span></label></div><div class="close-nav--desktop size--m-4"><label for="main-nav"><span class='close-nav--desktop__text'>Schliessen</span><span class="mdiv m-r-14"><span class="md"></span></span><span></span></label></div><nav class="main-navigation no-highlight"><div class="search"><div class="input "><form name="search" id="mainNav" method="get" action="/suche" target="_top"><div class="input"><input
        class="search icon-magnifying-glass 0"
        type='text'
                    placeholder='Suchbegriff hier eingeben'
                    value=''
                    name='q'
        
         ></div><svg class="icon icon-magnifying-glass fill-color__nero input--svg" viewBox="0 0 32 32" role="img" aria-labelledby="title desc"><title>Suche</title><desc>Suche</desc><path d="M31.608 29.727l-7.693-7.693c1.899-2.305 3.050-5.287 3.050-8.537 0-7.442-6.033-13.474-13.474-13.474s-13.474 6.033-13.474 13.474c0 7.442 6.033 13.474 13.474 13.474 3.251 0 6.233-1.151 8.561-3.068l-0.023 0.018 7.693 7.687c0.239 0.229 0.563 0.369 0.921 0.369 0.736 0 1.332-0.597 1.332-1.332 0-0.356-0.139-0.679-0.367-0.918l0.001 0.001zM13.486 24.287c-0.001 0-0.002 0-0.003 0-5.967 0-10.805-4.837-10.805-10.805s4.837-10.805 10.805-10.805c5.967 0 10.805 4.837 10.805 10.805 0 0.001 0 0.002 0 0.003v-0c-0.008 5.962-4.839 10.793-10.8 10.801h-0.001z" stroke-linecap="round"></path></svg></form></div></div><nav class="main-nav" role="navigation"><ul><li class="childs"><a href="https://www.svz.de/lokales" target=""  class="main-nav-link  ignore-hover " title="Lokales"><span class="bg-color__alice-blue nav-item-childs">Lokales</span></a href="https://www.svz.de/lokales" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.svz.de/lokales/bad-doberan-kroepelin-kuehlungsborn" target=""  class="main-nav-link  ignore-hover " title="Bad Doberan / Kröpelin / Kühlungsborn"><span class="bg-color__alice-blue nav-item">Bad Doberan / Kröpelin / Kühlungsborn</span></a href="https://www.svz.de/lokales/bad-doberan-kroepelin-kuehlungsborn" target=""></li><li class=""><a href="https://www.svz.de/lokales/bad-wilsnack-weisen" target=""  class="main-nav-link  ignore-hover " title="Bad Wilsnack / Weisen"><span class="bg-color__alice-blue nav-item">Bad Wilsnack / Weisen</span></a href="https://www.svz.de/lokales/bad-wilsnack-weisen" target=""></li><li class=""><a href="https://www.svz.de/lokales/boizenburg" target=""  class="main-nav-link  ignore-hover " title="Boizenburg"><span class="bg-color__alice-blue nav-item">Boizenburg</span></a href="https://www.svz.de/lokales/boizenburg" target=""></li><li class=""><a href="https://www.svz.de/lokales/buetzow" target=""  class="main-nav-link  ignore-hover " title="Bützow"><span class="bg-color__alice-blue nav-item">Bützow</span></a href="https://www.svz.de/lokales/buetzow" target=""></li><li class=""><a href="https://www.svz.de/lokales/crivitz" target=""  class="main-nav-link  ignore-hover " title="Crivitz"><span class="bg-color__alice-blue nav-item">Crivitz</span></a href="https://www.svz.de/lokales/crivitz" target=""></li><li class=""><a href="https://www.svz.de/lokales/doemitz-malliss" target=""  class="main-nav-link  ignore-hover " title="Dömitz-Malliß"><span class="bg-color__alice-blue nav-item">Dömitz-Malliß</span></a href="https://www.svz.de/lokales/doemitz-malliss" target=""></li><li class=""><a href="https://www.svz.de/lokales/dorf-mecklenburg-bad-kleinen" target=""  class="main-nav-link  ignore-hover " title="Dorf Mecklenburg / Bad Kleinen"><span class="bg-color__alice-blue nav-item">Dorf Mecklenburg / Bad Kleinen</span></a href="https://www.svz.de/lokales/dorf-mecklenburg-bad-kleinen" target=""></li><li class=""><a href="https://www.svz.de/lokales/gadebusch" target=""  class="main-nav-link  ignore-hover " title="Gadebusch"><span class="bg-color__alice-blue nav-item">Gadebusch</span></a href="https://www.svz.de/lokales/gadebusch" target=""></li><li class=""><a href="https://www.svz.de/lokales/goldberg-mildenitz" target=""  class="main-nav-link  ignore-hover " title="Goldberg-Mildenitz"><span class="bg-color__alice-blue nav-item">Goldberg-Mildenitz</span></a href="https://www.svz.de/lokales/goldberg-mildenitz" target=""></li><li class=""><a href="https://www.svz.de/lokales/graal-mueritz-rostocker-heide-carbaek" target=""  class="main-nav-link  ignore-hover " title="Graal-Müritz / Rostocker Heide / Carbäk"><span class="bg-color__alice-blue nav-item">Graal-Müritz / Rostocker Heide / Carbäk</span></a href="https://www.svz.de/lokales/graal-mueritz-rostocker-heide-carbaek" target=""></li><li class=""><a href="https://www.svz.de/lokales/grabow" target=""  class="main-nav-link  ignore-hover " title="Grabow"><span class="bg-color__alice-blue nav-item">Grabow</span></a href="https://www.svz.de/lokales/grabow" target=""></li><li class=""><a href="https://www.svz.de/lokales/grevesmuehlen-kluetzer-winkel" target=""  class="main-nav-link  ignore-hover " title="Grevesmühlen / Klützer Winkel"><span class="bg-color__alice-blue nav-item">Grevesmühlen / Klützer Winkel</span></a href="https://www.svz.de/lokales/grevesmuehlen-kluetzer-winkel" target=""></li><li class=""><a href="https://www.svz.de/lokales/gross-pankow-putlitz-berge" target=""  class="main-nav-link  ignore-hover " title="Groß Pankow / Putlitz-Berge"><span class="bg-color__alice-blue nav-item">Groß Pankow / Putlitz-Berge</span></a href="https://www.svz.de/lokales/gross-pankow-putlitz-berge" target=""></li><li class=""><a href="https://www.svz.de/lokales/gumtow-plattenburg" target=""  class="main-nav-link  ignore-hover " title="Gumtow / Plattenburg"><span class="bg-color__alice-blue nav-item">Gumtow / Plattenburg</span></a href="https://www.svz.de/lokales/gumtow-plattenburg" target=""></li><li class=""><a href="https://www.svz.de/lokales/guestrow" target=""  class="main-nav-link  ignore-hover " title="Güstrow"><span class="bg-color__alice-blue nav-item">Güstrow</span></a href="https://www.svz.de/lokales/guestrow" target=""></li><li class=""><a href="https://www.svz.de/lokales/hagenow" target=""  class="main-nav-link  ignore-hover " title="Hagenow"><span class="bg-color__alice-blue nav-item">Hagenow</span></a href="https://www.svz.de/lokales/hagenow" target=""></li><li class=""><a href="https://www.svz.de/lokales/hansestadt-wismar" target=""  class="main-nav-link  ignore-hover " title="Hansestadt Wismar"><span class="bg-color__alice-blue nav-item">Hansestadt Wismar</span></a href="https://www.svz.de/lokales/hansestadt-wismar" target=""></li><li class=""><a href="https://www.svz.de/lokales/insel-poel-neuburg" target=""  class="main-nav-link  ignore-hover " title="Insel Poel / Neuburg"><span class="bg-color__alice-blue nav-item">Insel Poel / Neuburg</span></a href="https://www.svz.de/lokales/insel-poel-neuburg" target=""></li><li class=""><a href="https://www.svz.de/lokales/karstaedt-lenzen-elbtalaue" target=""  class="main-nav-link  ignore-hover " title="Karstädt / Lenzen-Elbtalaue"><span class="bg-color__alice-blue nav-item">Karstädt / Lenzen-Elbtalaue</span></a href="https://www.svz.de/lokales/karstaedt-lenzen-elbtalaue" target=""></li><li class=""><a href="https://www.svz.de/lokales/krakow-am-see" target=""  class="main-nav-link  ignore-hover " title="Krakow am See"><span class="bg-color__alice-blue nav-item">Krakow am See</span></a href="https://www.svz.de/lokales/krakow-am-see" target=""></li><li class=""><a href="https://www.svz.de/lokales/laage-dummerstorf-sanitz-tessin" target=""  class="main-nav-link  ignore-hover " title="Laage / Dummerstorf / Sanitz / Tessin"><span class="bg-color__alice-blue nav-item">Laage / Dummerstorf / Sanitz / Tessin</span></a href="https://www.svz.de/lokales/laage-dummerstorf-sanitz-tessin" target=""></li><li class=""><a href="https://www.svz.de/lokales/luebtheen" target=""  class="main-nav-link  ignore-hover " title="Lübtheen"><span class="bg-color__alice-blue nav-item">Lübtheen</span></a href="https://www.svz.de/lokales/luebtheen" target=""></li><li class=""><a href="https://www.svz.de/lokales/ludwigslust" target=""  class="main-nav-link  ignore-hover " title="Ludwigslust"><span class="bg-color__alice-blue nav-item">Ludwigslust</span></a href="https://www.svz.de/lokales/ludwigslust" target=""></li><li class=""><a href="https://www.svz.de/lokales/ludwigslust-land" target=""  class="main-nav-link  ignore-hover " title="Ludwigslust-Land"><span class="bg-color__alice-blue nav-item">Ludwigslust-Land</span></a href="https://www.svz.de/lokales/ludwigslust-land" target=""></li><li class=""><a href="https://www.svz.de/lokales/luetzow-luebstorf" target=""  class="main-nav-link  ignore-hover " title="Lützow-Lübstorf"><span class="bg-color__alice-blue nav-item">Lützow-Lübstorf</span></a href="https://www.svz.de/lokales/luetzow-luebstorf" target=""></li><li class=""><a href="https://www.svz.de/lokales/meyenburg-pritzwalk" target=""  class="main-nav-link  ignore-hover " title="Meyenburg / Pritzwalk"><span class="bg-color__alice-blue nav-item">Meyenburg / Pritzwalk</span></a href="https://www.svz.de/lokales/meyenburg-pritzwalk" target=""></li><li class=""><a href="https://www.svz.de/lokales/neuhaus" target=""  class="main-nav-link  ignore-hover " title="Neuhaus"><span class="bg-color__alice-blue nav-item">Neuhaus</span></a href="https://www.svz.de/lokales/neuhaus" target=""></li><li class=""><a href="https://www.svz.de/lokales/neukloster-warin" target=""  class="main-nav-link  ignore-hover " title="Neukloster-Warin"><span class="bg-color__alice-blue nav-item">Neukloster-Warin</span></a href="https://www.svz.de/lokales/neukloster-warin" target=""></li><li class=""><a href="https://www.svz.de/lokales/neustadt-glewe" target=""  class="main-nav-link  ignore-hover " title="Neustadt-Glewe"><span class="bg-color__alice-blue nav-item">Neustadt-Glewe</span></a href="https://www.svz.de/lokales/neustadt-glewe" target=""></li><li class=""><a href="https://www.svz.de/lokales/parchim" target=""  class="main-nav-link  ignore-hover " title="Parchim"><span class="bg-color__alice-blue nav-item">Parchim</span></a href="https://www.svz.de/lokales/parchim" target=""></li><li class=""><a href="https://www.svz.de/lokales/parchimer-umland" target=""  class="main-nav-link  ignore-hover " title="Parchimer Umland"><span class="bg-color__alice-blue nav-item">Parchimer Umland</span></a href="https://www.svz.de/lokales/parchimer-umland" target=""></li><li class=""><a href="https://www.svz.de/lokales/perleberg" target=""  class="main-nav-link  ignore-hover " title="Perleberg"><span class="bg-color__alice-blue nav-item">Perleberg</span></a href="https://www.svz.de/lokales/perleberg" target=""></li><li class=""><a href="https://www.svz.de/lokales/plau-am-see" target=""  class="main-nav-link  ignore-hover " title="Plau am See"><span class="bg-color__alice-blue nav-item">Plau am See</span></a href="https://www.svz.de/lokales/plau-am-see" target=""></li><li class=""><a href="https://www.svz.de/lokales/rehna-schoeneberger-land" target=""  class="main-nav-link  ignore-hover " title="Rehna / Schönberger Land"><span class="bg-color__alice-blue nav-item">Rehna / Schönberger Land</span></a href="https://www.svz.de/lokales/rehna-schoeneberger-land" target=""></li><li class="childs"><a href="https://www.svz.de/lokales/rostock" target=""  class="main-nav-link  ignore-hover " title="Rostock"><span class="bg-color__alice-blue nav-item-childs">Rostock</span></a href="https://www.svz.de/lokales/rostock" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.svz.de/lokales/rostock/rostock-bundesgartenshow-2025" target=""  class="main-nav-link  ignore-hover " title="Bundesgartenschau 2025"><span class="bg-color__alice-blue nav-item">Bundesgartenschau 2025</span></a href="https://www.svz.de/lokales/rostock/rostock-bundesgartenshow-2025" target=""></li><li class=""><a href="https://www.svz.de/lokales/rostock/rostock-hanse-sail" target=""  class="main-nav-link  ignore-hover " title="Hanse Sail"><span class="bg-color__alice-blue nav-item">Hanse Sail</span></a href="https://www.svz.de/lokales/rostock/rostock-hanse-sail" target=""></li><li class=""><a href="https://www.svz.de/lokales/rostock/rostock-uni" target=""  class="main-nav-link  ignore-hover " title="Uni"><span class="bg-color__alice-blue nav-item">Uni</span></a href="https://www.svz.de/lokales/rostock/rostock-uni" target=""></li><li class=""><a href="https://www.svz.de/lokales/rostock/rostock-zoo" target=""  class="main-nav-link  ignore-hover " title="Zoo"><span class="bg-color__alice-blue nav-item">Zoo</span></a href="https://www.svz.de/lokales/rostock/rostock-zoo" target=""></li></ul></li><li class=""><a href="https://www.svz.de/lokales/satow-schwaan-warnow-west" target=""  class="main-nav-link  ignore-hover " title="Satow / Schwaan / Warnow West"><span class="bg-color__alice-blue nav-item">Satow / Schwaan / Warnow West</span></a href="https://www.svz.de/lokales/satow-schwaan-warnow-west" target=""></li><li class=""><a href="https://www.svz.de/lokales/schwerin" target=""  class="main-nav-link  ignore-hover " title="Schwerin"><span class="bg-color__alice-blue nav-item">Schwerin</span></a href="https://www.svz.de/lokales/schwerin" target=""></li><li class=""><a href="https://www.svz.de/lokales/sternberger-seenlandschaft" target=""  class="main-nav-link  ignore-hover " title="Sternberger Seenlandschaft"><span class="bg-color__alice-blue nav-item">Sternberger Seenlandschaft</span></a href="https://www.svz.de/lokales/sternberger-seenlandschaft" target=""></li><li class=""><a href="https://www.svz.de/lokales/teterow-gnoien-mecklenburgische-schweiz" target=""  class="main-nav-link  ignore-hover " title="Teterow / Gnoien / Meckl. Schweiz"><span class="bg-color__alice-blue nav-item">Teterow / Gnoien / Meckl. Schweiz</span></a href="https://www.svz.de/lokales/teterow-gnoien-mecklenburgische-schweiz" target=""></li><li class=""><a href="https://www.svz.de/lokales/wittenberge" target=""  class="main-nav-link  ignore-hover " title="Wittenberge"><span class="bg-color__alice-blue nav-item">Wittenberge</span></a href="https://www.svz.de/lokales/wittenberge" target=""></li><li class=""><a href="https://www.svz.de/lokales/wittenburg-stralendorf" target=""  class="main-nav-link  ignore-hover " title="Wittenburg / Stralendorf"><span class="bg-color__alice-blue nav-item">Wittenburg / Stralendorf</span></a href="https://www.svz.de/lokales/wittenburg-stralendorf" target=""></li><li class=""><a href="https://www.svz.de/lokales/zarrentin" target=""  class="main-nav-link  ignore-hover " title="Zarrentin"><span class="bg-color__alice-blue nav-item">Zarrentin</span></a href="https://www.svz.de/lokales/zarrentin" target=""></li><li class="childs"><span  class="main-nav-link  ignore-hover not-clickable" title="Blaulicht"><span class="bg-color__alice-blue nav-item-childs">Blaulicht</span></span><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.svz.de/lokales/blaulicht-mv" target=""  class="main-nav-link  ignore-hover " title="Blaulichtmeldungen Mecklenburg-Vorpommern"><span class="bg-color__alice-blue nav-item">Blaulichtmeldungen Mecklenburg-Vorpommern</span></a href="https://www.svz.de/lokales/blaulicht-mv" target=""></li><li class=""><a href="https://www.svz.de/lokales/blaulicht-brb" target=""  class="main-nav-link  ignore-hover " title="Blaulichtmeldungen Brandenburg"><span class="bg-color__alice-blue nav-item">Blaulichtmeldungen Brandenburg</span></a href="https://www.svz.de/lokales/blaulicht-brb" target=""></li></ul></li></ul></li><li class="childs"><a href="https://www.svz.de/deutschland-welt" target=""  class="main-nav-link active ignore-hover " title="Deutschland &amp; Welt"><span class="bg-color__alice-blue nav-item-childs">Deutschland &amp; Welt</span></a href="https://www.svz.de/deutschland-welt" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.svz.de/deutschland-welt/neo" target=""  class="main-nav-link  ignore-hover " title="#neo"><span class="bg-color__alice-blue nav-item">#neo</span></a href="https://www.svz.de/deutschland-welt/neo" target=""></li><li class=""><a href="https://www.svz.de/deutschland-welt/brandenburg" target=""  class="main-nav-link  ignore-hover " title="Brandenburg"><span class="bg-color__alice-blue nav-item">Brandenburg</span></a href="https://www.svz.de/deutschland-welt/brandenburg" target=""></li><li class="childs"><a href="https://www.svz.de/deutschland-welt/corona" target=""  class="main-nav-link  ignore-hover " title="Corona"><span class="bg-color__alice-blue nav-item-childs">Corona</span></a href="https://www.svz.de/deutschland-welt/corona" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.svz.de/deutschland-welt/corona/regionale-fallzahlen" target=""  class="main-nav-link  ignore-hover " title="regionale Fallzahlen"><span class="bg-color__alice-blue nav-item">regionale Fallzahlen</span></a href="https://www.svz.de/deutschland-welt/corona/regionale-fallzahlen" target=""></li></ul></li><li class="childs"><a href="https://www.svz.de/deutschland-welt/kindernachrichten" target=""  class="main-nav-link  ignore-hover " title="Kinder.Wissen.mehr"><span class="bg-color__alice-blue nav-item-childs">Kinder.Wissen.mehr</span></a href="https://www.svz.de/deutschland-welt/kindernachrichten" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.svz.de/deutschland-welt/kindernachrichten/kiwi-reporter" target=""  class="main-nav-link  ignore-hover " title="KiWi-Reporter"><span class="bg-color__alice-blue nav-item">KiWi-Reporter</span></a href="https://www.svz.de/deutschland-welt/kindernachrichten/kiwi-reporter" target=""></li><li class=""><a href="https://www.svz.de/deutschland-welt/kindernachrichten/raetsel" target=""  class="main-nav-link  ignore-hover " title="Basteln, Rätseln, Malen"><span class="bg-color__alice-blue nav-item">Basteln, Rätseln, Malen</span></a href="https://www.svz.de/deutschland-welt/kindernachrichten/raetsel" target=""></li><li class=""><a href="https://www.svz.de/deutschland-welt/kindernachrichten/welt-des-wissens" target=""  class="main-nav-link  ignore-hover " title="Welt des Wissens"><span class="bg-color__alice-blue nav-item">Welt des Wissens</span></a href="https://www.svz.de/deutschland-welt/kindernachrichten/welt-des-wissens" target=""></li><li class=""><a href="https://www.svz.de/deutschland-welt/kindernachrichten/tiere" target=""  class="main-nav-link  ignore-hover " title="Welt der Tiere"><span class="bg-color__alice-blue nav-item">Welt der Tiere</span></a href="https://www.svz.de/deutschland-welt/kindernachrichten/tiere" target=""></li><li class=""><a href="https://www.svz.de/deutschland-welt/kindernachrichten/kindernachrichten-medientipps" target=""  class="main-nav-link  ignore-hover " title="Tipps"><span class="bg-color__alice-blue nav-item">Tipps</span></a href="https://www.svz.de/deutschland-welt/kindernachrichten/kindernachrichten-medientipps" target=""></li></ul></li><li class=""><a href="https://www.svz.de/deutschland-welt/kultur" target=""  class="main-nav-link  ignore-hover " title="Kultur"><span class="bg-color__alice-blue nav-item">Kultur</span></a href="https://www.svz.de/deutschland-welt/kultur" target=""></li><li class="childs"><a href="https://www.svz.de/deutschland-welt/mecklenburg-vorpommern" target=""  class="main-nav-link  ignore-hover " title="Mecklenburg-Vorpommern"><span class="bg-color__alice-blue nav-item-childs">Mecklenburg-Vorpommern</span></a href="https://www.svz.de/deutschland-welt/mecklenburg-vorpommern" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.svz.de/deutschland-welt/mecklenburg-vorpommern/mecklenburg-vorpommern-mecklenburg-magazin" target=""  class="main-nav-link  ignore-hover " title="Mecklenburg Magazin"><span class="bg-color__alice-blue nav-item">Mecklenburg Magazin</span></a href="https://www.svz.de/deutschland-welt/mecklenburg-vorpommern/mecklenburg-vorpommern-mecklenburg-magazin" target=""></li><li class=""><a href="https://www.svz.de/deutschland-welt/mecklenburg-vorpommern/mecklenburg-vorpommern-nachtluftbilder" target=""  class="main-nav-link  ignore-hover " title="Nachtluftbilder"><span class="bg-color__alice-blue nav-item">Nachtluftbilder</span></a href="https://www.svz.de/deutschland-welt/mecklenburg-vorpommern/mecklenburg-vorpommern-nachtluftbilder" target=""></li><li class=""><a href="https://www.svz.de/deutschland-welt/mecklenburg-vorpommern/mecklenburg-vorpommern-sommerfest" target=""  class="main-nav-link  ignore-hover " title="Sommerfest"><span class="bg-color__alice-blue nav-item">Sommerfest</span></a href="https://www.svz.de/deutschland-welt/mecklenburg-vorpommern/mecklenburg-vorpommern-sommerfest" target=""></li><li class=""><a href="https://www.svz.de/deutschland-welt/mecklenburg-vorpommern/mecklenburg-vorpommern-unsere-besten" target=""  class="main-nav-link  ignore-hover " title="Unsere Besten"><span class="bg-color__alice-blue nav-item">Unsere Besten</span></a href="https://www.svz.de/deutschland-welt/mecklenburg-vorpommern/mecklenburg-vorpommern-unsere-besten" target=""></li><li class=""><a href="https://www.svz.de/deutschland-welt/mecklenburg-vorpommern/mecklenburg-vorpommern-wuenschewagen" target=""  class="main-nav-link  ignore-hover " title="Wünschewagen"><span class="bg-color__alice-blue nav-item">Wünschewagen</span></a href="https://www.svz.de/deutschland-welt/mecklenburg-vorpommern/mecklenburg-vorpommern-wuenschewagen" target=""></li><li class=""><a href="https://www.svz.de/deutschland-welt/mecklenburg-vorpommern/mecklenburg-vorpommern-zehntausend-fuer-zehn" target=""  class="main-nav-link  ignore-hover " title="Zehntausend für Zehn"><span class="bg-color__alice-blue nav-item">Zehntausend für Zehn</span></a href="https://www.svz.de/deutschland-welt/mecklenburg-vorpommern/mecklenburg-vorpommern-zehntausend-fuer-zehn" target=""></li></ul></li><li class=""><a href="https://www.svz.de/deutschland-welt/meinung" target=""  class="main-nav-link  ignore-hover " title="Meinung"><span class="bg-color__alice-blue nav-item">Meinung</span></a href="https://www.svz.de/deutschland-welt/meinung" target=""></li><li class=""><a href="https://www.svz.de/deutschland-welt/panorama" target=""  class="main-nav-link  ignore-hover " title="Panorama"><span class="bg-color__alice-blue nav-item">Panorama</span></a href="https://www.svz.de/deutschland-welt/panorama" target=""></li><li class="childs"><a href="https://www.svz.de/deutschland-welt/politik" target=""  class="main-nav-link active ignore-hover " title="Politik"><span class="bg-color__alice-blue nav-item-childs">Politik</span></a href="https://www.svz.de/deutschland-welt/politik" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.svz.de/deutschland-welt/ukraine-konflikt" target=""  class="main-nav-link  ignore-hover " title="Ukraine-Konflikt"><span class="bg-color__alice-blue nav-item">Ukraine-Konflikt</span></a href="https://www.svz.de/deutschland-welt/ukraine-konflikt" target=""></li></ul></li><li class=""><a href="https://www.svz.de/deutschland-welt/top-grafik" target=""  class="main-nav-link  ignore-hover " title="Top-Grafik"><span class="bg-color__alice-blue nav-item">Top-Grafik</span></a href="https://www.svz.de/deutschland-welt/top-grafik" target=""></li><li class="childs"><a href="https://www.svz.de/deutschland-welt/wirtschaft" target=""  class="main-nav-link  ignore-hover " title="Wirtschaft"><span class="bg-color__alice-blue nav-item-childs">Wirtschaft</span></a href="https://www.svz.de/deutschland-welt/wirtschaft" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.svz.de/deutschland-welt/wirtschaft/wirtschaft-regionale-wirtschaft" target=""  class="main-nav-link  ignore-hover " title="Regionale Wirtschaft"><span class="bg-color__alice-blue nav-item">Regionale Wirtschaft</span></a href="https://www.svz.de/deutschland-welt/wirtschaft/wirtschaft-regionale-wirtschaft" target=""></li></ul></li><li class=""><a href="https://www.svz.de/deutschland-welt/xl-magazin" target=""  class="main-nav-link  ignore-hover " title="XL Magazin"><span class="bg-color__alice-blue nav-item">XL Magazin</span></a href="https://www.svz.de/deutschland-welt/xl-magazin" target=""></li><li class=""><a href="https://www.svz.de/video" target=""  class="main-nav-link  ignore-hover " title="Videos"><span class="bg-color__alice-blue nav-item">Videos</span></a href="https://www.svz.de/video" target=""></li><li class=""><a href="https://www.svz.de/bilder" target=""  class="main-nav-link  ignore-hover " title="Bilder"><span class="bg-color__alice-blue nav-item">Bilder</span></a href="https://www.svz.de/bilder" target=""></li></ul></li><li class="childs"><a href="https://www.svz.de/lebenswelten" target=""  class="main-nav-link  ignore-hover " title="Lebenswelten"><span class="bg-color__alice-blue nav-item-childs">Lebenswelten</span></a href="https://www.svz.de/lebenswelten" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.svz.de/lebenswelten/auto-bahn-bike" target=""  class="main-nav-link  ignore-hover " title="Auto, Bahn &amp; Bike"><span class="bg-color__alice-blue nav-item">Auto, Bahn &amp; Bike</span></a href="https://www.svz.de/lebenswelten/auto-bahn-bike" target=""></li><li class=""><a href="https://www.svz.de/lebenswelten/basteln-diy" target=""  class="main-nav-link  ignore-hover " title="Basteln &amp; DIY"><span class="bg-color__alice-blue nav-item">Basteln &amp; DIY</span></a href="https://www.svz.de/lebenswelten/basteln-diy" target=""></li><li class=""><a href="https://www.svz.de/lebenswelten/bauen-eigentum" target=""  class="main-nav-link  ignore-hover " title="Bauen &amp; Eigentum"><span class="bg-color__alice-blue nav-item">Bauen &amp; Eigentum</span></a href="https://www.svz.de/lebenswelten/bauen-eigentum" target=""></li><li class="childs"><a href="https://www.svz.de/lebenswelten/beruf-karriere" target=""  class="main-nav-link  ignore-hover " title="Beruf &amp; Karriere"><span class="bg-color__alice-blue nav-item-childs">Beruf &amp; Karriere</span></a href="https://www.svz.de/lebenswelten/beruf-karriere" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.svz.de/lebenswelten/beruf-karriere/firmenlauf" target=""  class="main-nav-link  ignore-hover " title="Firmenlauf"><span class="bg-color__alice-blue nav-item">Firmenlauf</span></a href="https://www.svz.de/lebenswelten/beruf-karriere/firmenlauf" target=""></li><li class=""><a href="https://www.svz.de/lebenswelten/beruf-karriere/lehrstellentag" target=""  class="main-nav-link  ignore-hover " title="Lehrstellentag"><span class="bg-color__alice-blue nav-item">Lehrstellentag</span></a href="https://www.svz.de/lebenswelten/beruf-karriere/lehrstellentag" target=""></li></ul></li><li class=""><a href="https://www.svz.de/lebenswelten/familie-kind" target=""  class="main-nav-link  ignore-hover " title="Familie &amp; Kind"><span class="bg-color__alice-blue nav-item">Familie &amp; Kind</span></a href="https://www.svz.de/lebenswelten/familie-kind" target=""></li><li class="childs"><a href="https://www.svz.de/lebenswelten/fashion-beauty" target=""  class="main-nav-link  ignore-hover " title="Fashion &amp; Beauty"><span class="bg-color__alice-blue nav-item-childs">Fashion &amp; Beauty</span></a href="https://www.svz.de/lebenswelten/fashion-beauty" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.svz.de/lebenswelten/fashion-beauty/maennermagazin-lebemann" target=""  class="main-nav-link  ignore-hover " title="Männermagazin Lebemann"><span class="bg-color__alice-blue nav-item">Männermagazin Lebemann</span></a href="https://www.svz.de/lebenswelten/fashion-beauty/maennermagazin-lebemann" target=""></li></ul></li><li class=""><a href="https://www.svz.de/lebenswelten/gadgets-apps" target=""  class="main-nav-link  ignore-hover " title="Gadgets &amp; Apps"><span class="bg-color__alice-blue nav-item">Gadgets &amp; Apps</span></a href="https://www.svz.de/lebenswelten/gadgets-apps" target=""></li><li class=""><a href="https://www.svz.de/lebenswelten/geld-verbraucher" target=""  class="main-nav-link  ignore-hover " title="Geld &amp; Verbraucher"><span class="bg-color__alice-blue nav-item">Geld &amp; Verbraucher</span></a href="https://www.svz.de/lebenswelten/geld-verbraucher" target=""></li><li class=""><a href="https://www.svz.de/lebenswelten/gesundheit-fitness" target=""  class="main-nav-link  ignore-hover " title="Gesundheit &amp; Fitness"><span class="bg-color__alice-blue nav-item">Gesundheit &amp; Fitness</span></a href="https://www.svz.de/lebenswelten/gesundheit-fitness" target=""></li><li class=""><a href="https://www.svz.de/lebenswelten/hund-katze-co" target=""  class="main-nav-link  ignore-hover " title="Hund, Katze &amp; Co"><span class="bg-color__alice-blue nav-item">Hund, Katze &amp; Co</span></a href="https://www.svz.de/lebenswelten/hund-katze-co" target=""></li><li class="childs"><a href="https://www.svz.de/lebenswelten/kochen-geniessen" target=""  class="main-nav-link  ignore-hover " title="Kochen &amp; Genießen"><span class="bg-color__alice-blue nav-item-childs">Kochen &amp; Genießen</span></a href="https://www.svz.de/lebenswelten/kochen-geniessen" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.svz.de/lebenswelten/kochen-geniessen/sternekueche" target=""  class="main-nav-link  ignore-hover " title="Sterneküche"><span class="bg-color__alice-blue nav-item">Sterneküche</span></a href="https://www.svz.de/lebenswelten/kochen-geniessen/sternekueche" target=""></li></ul></li><li class=""><a href="https://www.svz.de/lebenswelten/liebe-sexualitaet" target=""  class="main-nav-link  ignore-hover " title="Liebe &amp; Sexualität"><span class="bg-color__alice-blue nav-item">Liebe &amp; Sexualität</span></a href="https://www.svz.de/lebenswelten/liebe-sexualitaet" target=""></li><li class=""><a href="https://www.svz.de/lebenswelten/natur-nachhaltigkeit" target=""  class="main-nav-link  ignore-hover " title="Natur &amp; Nachhaltigkeit"><span class="bg-color__alice-blue nav-item">Natur &amp; Nachhaltigkeit</span></a href="https://www.svz.de/lebenswelten/natur-nachhaltigkeit" target=""></li><li class=""><a href="https://www.svz.de/lebenswelten/reisen-freizeit" target=""  class="main-nav-link  ignore-hover " title="Reisen &amp; Freizeit"><span class="bg-color__alice-blue nav-item">Reisen &amp; Freizeit</span></a href="https://www.svz.de/lebenswelten/reisen-freizeit" target=""></li><li class=""><a href="https://www.svz.de/lebenswelten/spiele-denksport" target=""  class="main-nav-link  ignore-hover " title="Spiele &amp; Denksport"><span class="bg-color__alice-blue nav-item">Spiele &amp; Denksport</span></a href="https://www.svz.de/lebenswelten/spiele-denksport" target=""></li><li class=""><a href="https://www.svz.de/lebenswelten/wohnen-garten" target=""  class="main-nav-link  ignore-hover " title="Wohnen &amp; Garten"><span class="bg-color__alice-blue nav-item">Wohnen &amp; Garten</span></a href="https://www.svz.de/lebenswelten/wohnen-garten" target=""></li></ul></li><li class="childs"><a href="https://www.svz.de/sport" target=""  class="main-nav-link  ignore-hover " title="Sport"><span class="bg-color__alice-blue nav-item-childs">Sport</span></a href="https://www.svz.de/sport" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.svz.de/sport/schweriner-sc" target=""  class="main-nav-link  ignore-hover " title="SSC Palmberg Schwerin"><span class="bg-color__alice-blue nav-item">SSC Palmberg Schwerin</span></a href="https://www.svz.de/sport/schweriner-sc" target=""></li><li class="childs"><a href="https://www.svz.de/sport/hansa-rostock" target=""  class="main-nav-link  ignore-hover " title="FC Hansa Rostock"><span class="bg-color__alice-blue nav-item-childs">FC Hansa Rostock</span></a href="https://www.svz.de/sport/hansa-rostock" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.svz.de/sport/hansa-rostock/spielplan-tabelle" target=""  class="main-nav-link  ignore-hover " title="Spielplan &amp; Tabelle"><span class="bg-color__alice-blue nav-item">Spielplan &amp; Tabelle</span></a href="https://www.svz.de/sport/hansa-rostock/spielplan-tabelle" target=""></li><li class=""><a href="https://www.svz.de/sport/hansa-rostock/hansa-rostock-liveticker" target=""  class="main-nav-link  ignore-hover " title="Liveticker"><span class="bg-color__alice-blue nav-item">Liveticker</span></a href="https://www.svz.de/sport/hansa-rostock/hansa-rostock-liveticker" target=""></li></ul></li><li class=""><a href="https://www.svz.de/sport/lokalsport-guestrow-buetzow" target=""  class="main-nav-link  ignore-hover " title="Lokalsport Güstrow/Bützow"><span class="bg-color__alice-blue nav-item">Lokalsport Güstrow/Bützow</span></a href="https://www.svz.de/sport/lokalsport-guestrow-buetzow" target=""></li><li class=""><a href="https://www.svz.de/sport/lokalsport-lup" target=""  class="main-nav-link  ignore-hover " title="Lokalsport LUP"><span class="bg-color__alice-blue nav-item">Lokalsport LUP</span></a href="https://www.svz.de/sport/lokalsport-lup" target=""></li><li class=""><a href="https://www.svz.de/sport/lokalsport-nwm" target=""  class="main-nav-link  ignore-hover " title="Lokalsport NWM"><span class="bg-color__alice-blue nav-item">Lokalsport NWM</span></a href="https://www.svz.de/sport/lokalsport-nwm" target=""></li><li class=""><a href="https://www.svz.de/sport/lokalsport-prignitz" target=""  class="main-nav-link  ignore-hover " title="Lokalsport Prignitz"><span class="bg-color__alice-blue nav-item">Lokalsport Prignitz</span></a href="https://www.svz.de/sport/lokalsport-prignitz" target=""></li><li class=""><a href="https://www.svz.de/sport/lokalsport-rostock" target=""  class="main-nav-link  ignore-hover " title="Lokalsport Rostock"><span class="bg-color__alice-blue nav-item">Lokalsport Rostock</span></a href="https://www.svz.de/sport/lokalsport-rostock" target=""></li><li class=""><a href="https://www.svz.de/sport/lokalsport-schwerin" target=""  class="main-nav-link  ignore-hover " title="Lokalsport Schwerin"><span class="bg-color__alice-blue nav-item">Lokalsport Schwerin</span></a href="https://www.svz.de/sport/lokalsport-schwerin" target=""></li><li class="childs"><a href="https://www.svz.de/sport/fussball" target=""  class="main-nav-link  ignore-hover " title="Fußball"><span class="bg-color__alice-blue nav-item-childs">Fußball</span></a href="https://www.svz.de/sport/fussball" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.svz.de/sport/fussball/fussball-em" target=""  class="main-nav-link  ignore-hover " title="Fußball EM"><span class="bg-color__alice-blue nav-item">Fußball EM</span></a href="https://www.svz.de/sport/fussball/fussball-em" target=""></li><li class=""><a href="https://www.svz.de/sport/fussball/wm-2022" target=""  class="main-nav-link  ignore-hover " title="Fußball WM"><span class="bg-color__alice-blue nav-item">Fußball WM</span></a href="https://www.svz.de/sport/fussball/wm-2022" target=""></li></ul></li><li class="childs"><a href="https://www.svz.de/sport/handball" target=""  class="main-nav-link  ignore-hover " title="Handball"><span class="bg-color__alice-blue nav-item-childs">Handball</span></a href="https://www.svz.de/sport/handball" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.svz.de/sport/handball/handball-datencenter" target=""  class="main-nav-link  ignore-hover " title="Datencenter"><span class="bg-color__alice-blue nav-item">Datencenter</span></a href="https://www.svz.de/sport/handball/handball-datencenter" target=""></li><li class=""><a href="https://www.svz.de/sport/handball/handball-liveticker" target=""  class="main-nav-link  ignore-hover " title="Liveticker"><span class="bg-color__alice-blue nav-item">Liveticker</span></a href="https://www.svz.de/sport/handball/handball-liveticker" target=""></li><li class=""><a href="https://www.svz.de/sport/handball/handball-spielplan" target=""  class="main-nav-link  ignore-hover " title="Spielplan"><span class="bg-color__alice-blue nav-item">Spielplan</span></a href="https://www.svz.de/sport/handball/handball-spielplan" target=""></li></ul></li><li class=""><a href="https://www.svz.de/sport/weitere-sportarten" target=""  class="main-nav-link  ignore-hover " title="weitere Sportarten"><span class="bg-color__alice-blue nav-item">weitere Sportarten</span></a href="https://www.svz.de/sport/weitere-sportarten" target=""></li><li class=""><a href="https://www.svz.de/sport/ticker" target=""  class="main-nav-link  ignore-hover " title="Ticker"><span class="bg-color__alice-blue nav-item">Ticker</span></a href="https://www.svz.de/sport/ticker" target=""></li></ul></li><li class="childs"><a href="https://www.svz.de/audiothek" target=""  class="main-nav-link  ignore-hover " title="Audiothek"><span class="bg-color__alice-blue nav-item-childs">Audiothek</span></a href="https://www.svz.de/audiothek" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.svz.de/audiothek/70-jahre" target=""  class="main-nav-link  ignore-hover " title="70 Jahre SVZ"><span class="bg-color__alice-blue nav-item">70 Jahre SVZ</span></a href="https://www.svz.de/audiothek/70-jahre" target=""></li><li class=""><a href="https://www.svz.de/audiothek/jetzt-sag-ich-auch-mal-was" target=""  class="main-nav-link  ignore-hover " title="Jetzt sag ich auch mal was"><span class="bg-color__alice-blue nav-item">Jetzt sag ich auch mal was</span></a href="https://www.svz.de/audiothek/jetzt-sag-ich-auch-mal-was" target=""></li><li class=""><a href="https://www.svz.de/audiothek/tipps-vom-sternekoch" target=""  class="main-nav-link  ignore-hover " title="Tipps vom Sternekoch"><span class="bg-color__alice-blue nav-item">Tipps vom Sternekoch</span></a href="https://www.svz.de/audiothek/tipps-vom-sternekoch" target=""></li><li class=""><a href="https://www.svz.de/audiothek/von-woche-zu-woche" target=""  class="main-nav-link  ignore-hover " title="Von Woche zu Woche"><span class="bg-color__alice-blue nav-item">Von Woche zu Woche</span></a href="https://www.svz.de/audiothek/von-woche-zu-woche" target=""></li><li class=""><a href="https://www.svz.de/audiothek/querbeet" target=""  class="main-nav-link  ignore-hover " title="Querbeet"><span class="bg-color__alice-blue nav-item">Querbeet</span></a href="https://www.svz.de/audiothek/querbeet" target=""></li><li class=""><a href="https://www.svz.de/audiothek/neo-playlist" target=""  class="main-nav-link  ignore-hover " title="#neo"><span class="bg-color__alice-blue nav-item">#neo</span></a href="https://www.svz.de/audiothek/neo-playlist" target=""></li><li class=""><a href="https://www.svz.de/audiothek/ole-schaut-hin" target=""  class="main-nav-link  ignore-hover " title="Ole schaut hin"><span class="bg-color__alice-blue nav-item">Ole schaut hin</span></a href="https://www.svz.de/audiothek/ole-schaut-hin" target=""></li><li class=""><a href="https://www.svz.de/audiothek/die-anhalterin" target=""  class="main-nav-link  ignore-hover " title="Die Anhalterin"><span class="bg-color__alice-blue nav-item">Die Anhalterin</span></a href="https://www.svz.de/audiothek/die-anhalterin" target=""></li><li class=""><a href="https://www.svz.de/audiothek/tatort-weide" target=""  class="main-nav-link  ignore-hover " title="Tatort Weide"><span class="bg-color__alice-blue nav-item">Tatort Weide</span></a href="https://www.svz.de/audiothek/tatort-weide" target=""></li><li class=""><a href="https://www.svz.de/audiothek/stadt-land-clan" target=""  class="main-nav-link  ignore-hover " title="Stadt Land Clan"><span class="bg-color__alice-blue nav-item">Stadt Land Clan</span></a href="https://www.svz.de/audiothek/stadt-land-clan" target=""></li><li class=""><a href="https://www.svz.de/audiothek/windmacher" target=""  class="main-nav-link  ignore-hover " title="Windmacher"><span class="bg-color__alice-blue nav-item">Windmacher</span></a href="https://www.svz.de/audiothek/windmacher" target=""></li><li class=""><a href="https://www.svz.de/audiothek/vans-friends" target=""  class="main-nav-link  ignore-hover " title="Vans &amp; Friends"><span class="bg-color__alice-blue nav-item">Vans &amp; Friends</span></a href="https://www.svz.de/audiothek/vans-friends" target=""></li><li class=""><a href="https://www.svz.de/audiothek/coronaland" target=""  class="main-nav-link  ignore-hover " title="Coronaland"><span class="bg-color__alice-blue nav-item">Coronaland</span></a href="https://www.svz.de/audiothek/coronaland" target=""></li><li class=""><a href="https://www.svz.de/audiothek/ende-gut" target=""  class="main-nav-link  ignore-hover " title="ende gut."><span class="bg-color__alice-blue nav-item">ende gut.</span></a href="https://www.svz.de/audiothek/ende-gut" target=""></li><li class=""><a href="https://www.svz.de/audiothek/querbeet-sommer" target=""  class="main-nav-link  ignore-hover " title="Querbeet-Sommer"><span class="bg-color__alice-blue nav-item">Querbeet-Sommer</span></a href="https://www.svz.de/audiothek/querbeet-sommer" target=""></li><li class=""><a href="https://www.svz.de/audiothek/hoerartikel" target=""  class="main-nav-link  ignore-hover " title="Hörartikel"><span class="bg-color__alice-blue nav-item">Hörartikel</span></a href="https://www.svz.de/audiothek/hoerartikel" target=""></li><li class=""><a href="https://www.svz.de/audiothek/hoerartikel-fuer-kids" target=""  class="main-nav-link  ignore-hover " title="Hörartikel für Kids"><span class="bg-color__alice-blue nav-item">Hörartikel für Kids</span></a href="https://www.svz.de/audiothek/hoerartikel-fuer-kids" target=""></li><li class=""><a href="/audiothek/artikel/faq-die-haeufigsten-fragen-zum-thema-podcast-20286308" target=""  class="main-nav-link  ignore-hover " title="FAQ"><span class="bg-color__alice-blue nav-item">FAQ</span></a href="/audiothek/artikel/faq-die-haeufigsten-fragen-zum-thema-podcast-20286308" target=""></li></ul></li><li class="childs"><a href="https://www.svz.de/service" target=""  class="main-nav-link  ignore-hover " title="Service"><span class="bg-color__alice-blue nav-item-childs">Service</span></a href="https://www.svz.de/service" target=""><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://www.svz.de/service/wetter" target=""  class="main-nav-link  ignore-hover " title="Wetter"><span class="bg-color__alice-blue nav-item">Wetter</span></a href="https://www.svz.de/service/wetter" target=""></li><li class=""><a href="https://www.svz.de/service/kreuzwortraetsel" target=""  class="main-nav-link  ignore-hover " title="Kreuzworträtsel"><span class="bg-color__alice-blue nav-item">Kreuzworträtsel</span></a href="https://www.svz.de/service/kreuzwortraetsel" target=""></li><li class=""><a href="https://www.svz.de/service/str8ts" target=""  class="main-nav-link  ignore-hover " title="Str8ts"><span class="bg-color__alice-blue nav-item">Str8ts</span></a href="https://www.svz.de/service/str8ts" target=""></li><li class=""><a href="https://www.svz.de/service/sudoku" target=""  class="main-nav-link  ignore-hover " title="Sudoku"><span class="bg-color__alice-blue nav-item">Sudoku</span></a href="https://www.svz.de/service/sudoku" target=""></li><li class=""><a href="https://www.svz.de/service/horoskope" target=""  class="main-nav-link  ignore-hover " title="Horoskope"><span class="bg-color__alice-blue nav-item">Horoskope</span></a href="https://www.svz.de/service/horoskope" target=""></li><li class=""><a href="https://tv.svz.de/" target=""  class="main-nav-link  ignore-hover " title="TV-Programm"><span class="bg-color__alice-blue nav-item">TV-Programm</span></a href="https://tv.svz.de/" target=""></li><li class=""><a href="/20027169" target=""  class="main-nav-link  ignore-hover " title="Social Media"><span class="bg-color__alice-blue nav-item">Social Media</span></a href="/20027169" target=""></li><li class=""><a href="https://leserreisen.svz.de/" target=""  class="main-nav-link  ignore-hover " title="Leserreisen"><span class="bg-color__alice-blue nav-item">Leserreisen</span></a href="https://leserreisen.svz.de/" target=""></li><li class=""><a href="https://extra.svz.de/" target=""  class="main-nav-link  ignore-hover " title="Extra"><span class="bg-color__alice-blue nav-item">Extra</span></a href="https://extra.svz.de/" target=""></li><li class=""><a href="https://immo-norden.de/?utm_source=svz.de&utm_campaign=navigation_station%C3%A4r&utm_medium=link_header" target=""  class="main-nav-link  ignore-hover " title="immo-norden"><span class="bg-color__alice-blue nav-item">immo-norden</span></a href="https://immo-norden.de/?utm_source=svz.de&utm_campaign=navigation_station%C3%A4r&utm_medium=link_header" target=""></li><li class=""><a href="https://www.job-norden.de/" target=""  class="main-nav-link  ignore-hover " title="job-norden"><span class="bg-color__alice-blue nav-item">job-norden</span></a href="https://www.job-norden.de/" target=""></li><li class=""><a href="https://trauer.svz.de/" target=""  class="main-nav-link  ignore-hover " title="Trauerportal"><span class="bg-color__alice-blue nav-item">Trauerportal</span></a href="https://trauer.svz.de/" target=""></li></ul></li><li class="childs"><a href="http://mein.svz.de/" target="_blank"  class="main-nav-link  ignore-hover " title="Abo"><span class="bg-color__alice-blue nav-item-childs">Abo</span></a href="http://mein.svz.de/" target="_blank"><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://mein.svz.de/abos" target=""  class="main-nav-link  ignore-hover " title="Abo-Übersicht"><span class="bg-color__alice-blue nav-item">Abo-Übersicht</span></a href="https://mein.svz.de/abos" target=""></li><li class=""><a href="https://mein.svz.de/kundenservice/login?ref=%2Fkundenservice%2Fabos" target=""  class="main-nav-link  ignore-hover " title="Abo verwalten"><span class="bg-color__alice-blue nav-item">Abo verwalten</span></a href="https://mein.svz.de/kundenservice/login?ref=%2Fkundenservice%2Fabos" target=""></li><li class=""><a href="https://mein.svz.de/infowelt" target=""  class="main-nav-link  ignore-hover " title="Infowelt"><span class="bg-color__alice-blue nav-item">Infowelt</span></a href="https://mein.svz.de/infowelt" target=""></li><li class=""><a href="https://mein.svz.de/kundenservice/abos" target=""  class="main-nav-link  ignore-hover " title="Urlaubsservice &amp; Reklamation"><span class="bg-color__alice-blue nav-item">Urlaubsservice &amp; Reklamation</span></a href="https://mein.svz.de/kundenservice/abos" target=""></li><li class=""><a href="https://mein.svz.de/vorteilswelt" target=""  class="main-nav-link  ignore-hover " title="Vorteilswelt"><span class="bg-color__alice-blue nav-item">Vorteilswelt</span></a href="https://mein.svz.de/vorteilswelt" target=""></li><li class=""><a href="https://mein.svz.de/aktuelle-bezugspreise" target=""  class="main-nav-link  ignore-hover " title="Preisliste"><span class="bg-color__alice-blue nav-item">Preisliste</span></a href="https://mein.svz.de/aktuelle-bezugspreise" target=""></li><li class=""><a href="https://mein.svz.de/lob-kritik" target=""  class="main-nav-link  ignore-hover " title="Lob &amp; Kritik"><span class="bg-color__alice-blue nav-item">Lob &amp; Kritik</span></a href="https://mein.svz.de/lob-kritik" target=""></li></ul></li><li class="childs"><a href="https://mein.svz.de/newsletter" target="_blank"  class="main-nav-link  ignore-hover " title="Newsletter"><span class="bg-color__alice-blue nav-item-childs">Newsletter</span></a href="https://mein.svz.de/newsletter" target="_blank"><span class="bg-color__alice-blue toggle toggle-down"><svg class="icon icon-greater" viewBox="0 0 17 32" role="img" aria-labelledby="title desc"><title>größer als</title><desc>Größer als Zeichen</desc><g stroke="white" stroke-width="0"><path d="M17.029 14.971l-14.542-14.546c-0.263-0.263-0.627-0.426-1.029-0.426-0.803 0-1.455 0.651-1.455 1.455 0 0.402 0.163 0.765 0.426 1.029l13.513 13.518-13.513 13.513c-0.263 0.263-0.426 0.627-0.426 1.029 0 0.803 0.651 1.455 1.455 1.455 0.402 0 0.765-0.163 1.029-0.426l14.546-14.546c0.263-0.263 0.426-0.627 0.426-1.029s-0.163-0.765-0.426-1.029v0z"
              stroke-linecap="round"></path></g></svg></span><ul><li class=""><a href="https://mein.svz.de/newsletter/durchblick-am-morgen" target=""  class="main-nav-link  ignore-hover " title="Durchblick am Morgen"><span class="bg-color__alice-blue nav-item">Durchblick am Morgen</span></a href="https://mein.svz.de/newsletter/durchblick-am-morgen" target=""></li><li class=""><a href="https://mein.svz.de/newsletter/rest-der-republik" target=""  class="main-nav-link  ignore-hover " title="Rest der Republik"><span class="bg-color__alice-blue nav-item">Rest der Republik</span></a href="https://mein.svz.de/newsletter/rest-der-republik" target=""></li><li class=""><a href="https://mein.svz.de/newsletter/corona-briefing" target=""  class="main-nav-link  ignore-hover " title="Corona Briefing"><span class="bg-color__alice-blue nav-item">Corona Briefing</span></a href="https://mein.svz.de/newsletter/corona-briefing" target=""></li><li class=""><a href="https://mein.svz.de/newsletter/gartennewsletter" target=""  class="main-nav-link  ignore-hover " title="Gartennewsletter"><span class="bg-color__alice-blue nav-item">Gartennewsletter</span></a href="https://mein.svz.de/newsletter/gartennewsletter" target=""></li><li class=""><a href="https://mein.svz.de/newsletter/xl-das-magazin-am-wochenende" target=""  class="main-nav-link  ignore-hover " title="XL - Das Magazin am Wochenende"><span class="bg-color__alice-blue nav-item">XL - Das Magazin am Wochenende</span></a href="https://mein.svz.de/newsletter/xl-das-magazin-am-wochenende" target=""></li></ul></li><li class=""><a href="https://mein.svz.de/epaper/" target="_blank"  class="main-nav-link  ignore-hover " title="E-Paper"><span class="bg-color__alice-blue nav-item">E-Paper</span></a href="https://mein.svz.de/epaper/" target="_blank"></li></ul></nav><nav class="fixed-links" role="navigation"><a href="https://newsapp.svz.de" class="link"  title="" target="_self" >Zur Newsapp</a>                    |
                                    <a href="https://mein.svz.de/newsletter" class="link"  title="" target="_blank" >Newsletter</a>                    |
                                    <a href="https://www.svz.de/impressum" class="link"  title="" target="_self" >Impressum</a></nav></nav></div></header><!-- end page header --><!-- start nozmhn_ad_1 --><div class="outer-wrapper"><div class="inner-wrapper"><div id="nozmhn_ad_1" class="nozmhn_ad"></div></div></div><!-- end nozmhn_ad_1 --><main class="container content"><!-- start nozmhn_ad_desk_1 --><div class="outer-wrapper"><div class="inner-wrapper"><div class="skyholder_outer skyholder_outer_first"><div class="skyholder_inner ad_sticky"><div id="nozmhn_ad_desk_1" class="nozmhn_ad"></div></div></div></div></div><!-- end nozmhn_ad_desk_1 --><!-- start nozmhn_ad_desk_2 --><div class="outer-wrapper"><div class="inner-wrapper"><div class="skyholder_outer "><div class="skyholder_inner ad_sticky"><div id="nozmhn_ad_desk_2" class="nozmhn_ad"></div></div></div></div></div><!-- end nozmhn_ad_desk_2 --><!-- start breadcrumb --><div class="misc row"><nav class="breadcrumb flex flex__align-item-center size--m-2"  aria-label="Breadcrumb"><a href="/" class="link breadcrumb-links text-color__comet"  title="Startseite" target="_self" >Startseite</a><a href="https://www.svz.de/deutschland-welt/politik" class="link breadcrumb-links text-color__comet"  title="Politik" target="_self" >Politik</a></nav></div><!-- end breadcrumb --><article class="content--group content--group__article"><section class="content--group content--group--spaceless-bottom content--group__section"><div class="content--stage"><div class="meta-box content-element"><h1><span class="kicker typeface-font w-600 text-color__pacific-blue-100">
    Video
</span><span class="meta-box__headline text-color__nero-100  w-900 ">
                    Deutschland und Spanien wollen Pipeline über die Pyrenäen
                </span></h1><div class="meta-box__meta typeface-font text-color__comet">
                                                                                                                                Von <span class="w-600">-</span>                                                            | 05.10.2022, 21:37 Uhr
                                </div></div></div></section><!-- PAYWALL START --><section class="content--group content--group--spaceless-bottom content--group__section"><figure class="picture__wrapper banner "><picture class="picture picture__type picture__type--topbanner "><source type="image/webp" media="(min-width: 769px)"
                            srcset="https://images.noz-mhn.de/img/43316626/crop/cbase_16_9-w910-h511/1876453026/357796703/43efce39-a553-48ee-862c-4238124fb5be.webp 1x, https://images.noz-mhn.de/img/43316626/crop/cbase_16_9-w1820-h1022/1108354977/4151531/43efce39-a553-48ee-862c-4238124fb5be.webp 2x"><source type="image/webp" media="(min-width: 480px)"
                            srcset="https://images.noz-mhn.de/img/43316626/crop/cbase_16_9-w748-h420/659813828/191732137/43efce39-a553-48ee-862c-4238124fb5be.webp 1x, https://images.noz-mhn.de/img/43316626/crop/cbase_16_9-w1496-h840/2038828239/826804319/43efce39-a553-48ee-862c-4238124fb5be.webp 2x"><source type="image/webp" media="(min-width: 320px)"
                            srcset="https://images.noz-mhn.de/img/43316626/crop/cbase_4_3-w480-h360/1608799193/1500262693/43efce39-a553-48ee-862c-4238124fb5be.webp 1x, https://images.noz-mhn.de/img/43316626/crop/cbase_4_3-w960-h720/1017568776/1780025827/43efce39-a553-48ee-862c-4238124fb5be.webp 2x"><source media="(min-width: 769px)"
                    srcset="https://images.noz-mhn.de/img/43316626/crop/cbase_16_9-w910-h511/1862279109/1032665173/43efce39-a553-48ee-862c-4238124fb5be.jpg 1x, https://images.noz-mhn.de/img/43316626/crop/cbase_16_9-w1820-h1022/1820015906/961533941/43efce39-a553-48ee-862c-4238124fb5be.jpg 2x"><source media="(min-width: 480px)"
                    srcset="https://images.noz-mhn.de/img/43316626/crop/cbase_16_9-w748-h420/4431519/1065237889/43efce39-a553-48ee-862c-4238124fb5be.jpg 1x, https://images.noz-mhn.de/img/43316626/crop/cbase_16_9-w1496-h840/1295841844/1415417259/43efce39-a553-48ee-862c-4238124fb5be.jpg 2x"><source media="(min-width: 320px)"
                    srcset="https://images.noz-mhn.de/img/43316626/crop/cbase_4_3-w480-h360/1007873618/1167094190/43efce39-a553-48ee-862c-4238124fb5be.jpg 1x, https://images.noz-mhn.de/img/43316626/crop/cbase_4_3-w960-h720/676953169/2085692986/43efce39-a553-48ee-862c-4238124fb5be.jpg 2x"><img src="https://images.noz-mhn.de/img/43316626/crop/cbase_16_9-w748-h420/4431519/1065237889/43efce39-a553-48ee-862c-4238124fb5be.jpg" title='Deutschland und Spanien wollen Pipeline über die Pyrenäen'
                    alt='43efce39-a553-48ee-862c-4238124fb5be'  loading="lazy"></picture><div class="interferer  text-color__white bg-color__pacific-blue-100"><svg class="interferer__icon fill-color__white" viewBox="0 0 9.763 13" role="img" aria-labelledby="title desc"><title>Video Play Icon</title><desc>Video Play Icon</desc><path d="M70.564,5.293,63.343.349A1.763,1.763,0,0,0,62.394,0c-.54,0-.874.433-.874,1.159V11.843c0,.725.334,1.157.872,1.157a1.748,1.748,0,0,0,.945-.35l7.224-4.943A1.482,1.482,0,0,0,71.283,6.5,1.477,1.477,0,0,0,70.564,5.293Z" transform="translate(-61.52)"/></svg><span class="interferer__text ">00:57</span></div><div class="interferer  text-color__white bg-color__pacific-blue-100"><svg class="interferer__icon fill-color__white" viewBox="0 0 9.763 13" role="img" aria-labelledby="title desc"><title>Video Play Icon</title><desc>Video Play Icon</desc><path d="M70.564,5.293,63.343.349A1.763,1.763,0,0,0,62.394,0c-.54,0-.874.433-.874,1.159V11.843c0,.725.334,1.157.872,1.157a1.748,1.748,0,0,0,.945-.35l7.224-4.943A1.482,1.482,0,0,0,71.283,6.5,1.477,1.477,0,0,0,70.564,5.293Z" transform="translate(-61.52)"/></svg><span class="interferer__text ">00:57</span></div></figure></section><!-- PAYWALL END --><!-- PAYWALL START --><section class="content--group content--group--spaceless-bottom content--group__section"><div data-ttsPlayer="false" class="paywall paywall--classic text-center bg-color__white typeface-font"><div class="container--medium m-x--auto"><div class="h4 m-b-15">Starten Sie jetzt Ihren kostenlosen Probemonat!</div><div class="paywall__text m-b-2 size--m-6">Schließen Sie jetzt den kostenfreien Probemonat ab, um diesen Artikel zu lesen. Alle weiteren Inhalte auf unserer Webseite und in der App „SVZ News“ stehen Ihnen dann ebenfalls zur Verfügung.</div><div class="size--m-4"><a href="https://mein.svz.de/angebote/digitalbasis/?kan=FRE&amp;dstp=reg-wall&amp;origin=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fpolitik%2Fvideo%2F-43316582%3Fcuid%3D0.0.20001102" class="link typeface-font button button--rounded button--wide bg-color__pacific-blue-100"  title="" target="_self" rel="nofollow">Probemonat für 0 €</a><div class="m-b-25 m-t-1">Anschließend 8,90 €/Monat | Monatlich kündbar</div><a href="https://mein.svz.de/angebote/digitalbasis-testen/paypalexpress/?kan=FRE&amp;kan2=ppexpress&amp;origin=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fpolitik%2Fvideo%2F-43316582" class="link"  title="" target="_self" rel="nofollow"><img alt=''
                    title='' src="/static/image/paypal_button.png"  loading="lazy" /></a><div class="text-color__comet m-b-15 m-t-1">
                Sie sind bereits Digitalabonnent? <a class="d-block d-t-inline-block underline w-600" href="https://login.svz.de?reason=Paywall&amp;ref=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fpolitik%2Fvideo%2F-43316582" title="anmelden" rel="nofollow">Hier anmelden</a></div></div></div></div><div class="paywall paywall-special arrow-button--white hidden typeface-font text--center bg-color__prussian-blue-100"><div class="h3 base-font text-color__white size--l-1">Sie möchten weiterlesen?</div><div class="h3 base-font paywall-special--text__regular text-color__white">Wählen Sie eine Option:</div><div class="paywall-special--container"><div class="paywall-special--t--22 paywall-special--question text-color__white">
            Sie sind bereits Digitalabonnent?
        </div><a href="https://login.svz.de?reason=Paywall&amp;ref=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fpolitik%2Fvideo%2F-43316582"  class="typeface-font button--rounded button--wide button--secondary button--secondary__light text-color__pacific-blue-40 paywall-special--t-15 paywall-special--button-log-in"
           title="anmelden">Anmelden
        </a><div class="m-t-15 m-r-1 m-l-1 paywall-special--rad-05 bg-color__white"><div class="paywall-special--content-headline size--m-8 text--l paywall-special--b-11 paywall-special--t-11 paywall-special--l-15 bg-color__pacific-blue-20"><b>Probemonat für 0 €</b></div><ul class="paywall-special--content-list size--m-6 m-t-21 paywall-special--l-30"><li class="paywall-special--list-item p-b-05 text--l">Alle Artikel & Inhalte auf svz.de</li><li class="paywall-special--list-item p-b-05 text--l">News-App für unterwegs</li><li class="paywall-special--list-item p-b-05 text--l">Alle Artikel als Audiostream</li></ul><a href="https://mein.svz.de/angebote/digitalbasis/?kan=FRE&amp;dstp=reg-wall&amp;origin=" class="link origin-link link typeface-font button button--rounded button--wide bg-color__pacific-blue-100 paywall-special--items-width paywall-special--b-07 paywall-special--t-07 paywall-special--b-14"  title="probemonat" target="_self" rel="nofollow">Probemonat für 0 €</a><a href="https://mein.svz.de/angebote/digitalbasis-testen/paypalexpress/?kan=FRE&amp;ref2=ppexpress&amp;origin=" class="link origin-link"  title="paypal" target="_self" rel="nofollow"><img alt=''
                    title='' src="/static/image/paypal_button.png" class="paywall-special--items-width" loading="lazy" /></a><div class="size--m-6 paywall-special--t-14 "><div class="p-b-05"><b>Monatlich kündbar</b></div><div class="paywall-special--bottom-text paywall-special--b-p17">Anschließend 8,90 €/Monat</div></div></div></div></div><div class="paywall paywall-special paywall-special-2 arrow-button--white typeface-font text--center bg-color__prussian-blue-100"><a href="https://login.svz.de?reason=Paywall&amp;ref=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fpolitik%2Fvideo%2F-43316582"  class="typeface-font button--rounded button--secondary button--secondary__light text-color__pacific-blue-40 paywall-special--t-15 paywall-special--button-log-in"
       title="anmelden">Anmelden
    </a><div class="h3 base-font text-color__white size--l-1 m-b-25">
        Kein Abonnent, aber<br /> Sie möchten weiterlesen?
    </div><div class="paywall-special--container"><div class="m-t-15 m-r-1 m-l-1 paywall-special--rad-05" style="background: #B5D3F9"><div class="m-t-2 m-r-1 m-l-1"><img alt=''
                    title='' src="/static/image/landtagswahl-background-picture.jpg" class="m-b-2 m-t-1" loading="lazy" /><div class="m-b-3 size--m-8 m-l-1 m-r-1"><b>
                        Das Wahlrecht ist ein hohes Gut. Bilden Sie sich eine eigene Meinung zur kommenden Landtagswahl.
                    </b></div></div></div><div class="m-b-15 paywall-special--question text-color__white">
            oder
        </div><div class="m-t-15 m-r-1 m-l-1 paywall-special--rad-05 bg-color__white"><div class="paywall-special--content-headline size--m-8 text--l paywall-special--b-11 paywall-special--t-11 paywall-special--l-15 bg-color__pacific-blue-20"><b>1 Monat kostenlos testen</b></div><ul class="paywall-special--content-list size--m-6 m-t-21 paywall-special--l-30"><li class="paywall-special--list-item p-b-05 text--l">Alle Artikel & Inhalte auf svz.de</li><li class="paywall-special--list-item p-b-05 text--l">News-App für unterwegs</li><li class="paywall-special--list-item p-b-05 text--l">Alle Artikel als Audiostream</li></ul><a href="https://mein.svz.de/angebote/digitalbasis/?kan=FRE&amp;dstp=reg-wall&amp;origin=" class="link origin-link link typeface-font button button--rounded button--wide bg-color__pacific-blue-100 paywall-special--items-width paywall-special--b-07 paywall-special--t-07 paywall-special--b-14"  title="probemonat" target="_self" rel="nofollow">Probemonat für 0 €</a><a href="https://mein.svz.de/angebote/digitalbasis-testen/paypalexpress/?kan=FRE&amp;ref2=ppexpress&amp;origin=" class="link origin-link"  title="paypal" target="_self" rel="nofollow"><img alt=''
                    title='' src="/static/image/paypal_button.png" class="paywall-special--items-width" loading="lazy" /></a><div class="size--m-6 paywall-special--t-14 "><div class="p-b-05"><b>Monatlich kündbar</b></div><div class="paywall-special--bottom-text text-color__dim-gray paywall-special--b-p17">Anschließend 8,90 €/Monat</div></div></div></div></div><script src="https://static.wlt-alice.de/p/bundles/a362555a-991c-49aa-8636-a98a6441ce87.js#wbss"></script><script>
    // AB-Test only
    window.addEventListener('DOMContentLoaded', function (){
        const link = document.querySelectorAll('.origin-link');
        link.forEach.call(link, function (thisLink){
            const newLink = thisLink.href + window.location.href;
            thisLink.setAttribute('href', newLink);
        });
    });

    function onSuccess() {
        // when using welect.runSession it either calls onSuccess or onAbort // onSuccess == user has completed a video ad through welect
        // hide paywall, grant access
    }

    function onAbort() {
        // when using welect.runSession it either calls onSuccess or onAbort
        // onAbort == an error occured, user hasn't completed a video ad
        // show paywall again
    }

    function onAvailable() {
        // display a Welect-Button in your paywall
        // the button will either contain the link that is returned by welect.startURL // or will call welect.runSession
    }

    function onUnavailable() {
        // Welect is unavailable, hide Welect in your paywall
    }

    function onInvalid() {
        // this is absolutely mandatory because it:
        // a) submits user consent if present
        // b) build the startURL that is later used either in welect.startURL or welect.runSession
        welect.checkAvailability({onAvailable: onAvailable, onUnavailable: onUnavailable,});
    }

    function onValid() {
        // user has watched an ad within the last X minutes (configurable)
    }

    welect.checkSession({onValid: onValid, onInvalid: onInvalid});
</script></section><!-- PAYWALL END --><section class="content--group content--group--spaceless-bottom content--group__section"><!-- start social bar --><div class="content-elements social-share bg-color__white"><div class="social-share__external"><span class="social-share__text text-color__comet typeface-font">Video teilen:</span><div class="social-share__buttons"><div class="social-share__button social-share__button--fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fpolitik%2Fvideo%2F-43316582" class="link social-share__button--fb"  title="Teilen auf Facebook" target="_blank" ><svg class="icon social-share__button--svg fill-color__fb-blue" viewBox="0 0 32.699 32.699" role="img" aria-labelledby="title desc"><title>Facebook Icon</title><desc>Facebook Icon</desc><path d="M20.6,10.889H19.057c-1.207,0-1.441.573-1.441,1.414V14.16h2.879l-.375,2.907h-2.5v7.457h-3V17.067H12.1V14.16h2.51V12.017a3.5,3.5,0,0,1,3.738-3.842,20.511,20.511,0,0,1,2.243.114ZM16.35,0A16.35,16.35,0,1,0,32.7,16.35,16.35,16.35,0,0,0,16.35,0Z"/></svg></a></div><div class="social-share__button social-share__button--twitter"><a href="https://twitter.com/intent/tweet?original_referer=https://www.svz.de/deutschland-welt/politik/video/-43316582&amp;text=Deutschland und Spanien wollen Pipeline über die Pyrenäen&amp;url=https://www.svz.de/deutschland-welt/politik/video/-43316582" class="link social-share__button--twitter"  title="Teilen auf Twitter" target="_blank" ><svg class="icon social-share__button--svg fill-color__twitter-blue" viewBox="0 0 41.91 41.91" role="img" aria-labelledby="title desc"><title>Twitter Icon</title><desc>Twitter Icon</desc><path d="M29.287,16.682c.008.185.013.369.013.557a12.228,12.228,0,0,1-18.823,10.3A8.837,8.837,0,0,0,11.5,27.6a8.623,8.623,0,0,0,5.34-1.84,4.3,4.3,0,0,1-4.017-2.985,4.342,4.342,0,0,0,1.942-.075,4.3,4.3,0,0,1-3.448-4.215v-.055a4.278,4.278,0,0,0,1.948.538,4.3,4.3,0,0,1-1.331-5.74A12.207,12.207,0,0,0,20.8,17.719,4.3,4.3,0,0,1,28.123,13.8a8.6,8.6,0,0,0,2.731-1.043,4.32,4.32,0,0,1-1.89,2.378,8.627,8.627,0,0,0,2.469-.677,8.751,8.751,0,0,1-2.145,2.225M20.955,0A20.955,20.955,0,1,0,41.91,20.955,20.954,20.954,0,0,0,20.955,0" transform="translate(0)"/></svg></a></div><div class="social-share__button social-share__button--whatsapp hide__desktop"><a href="whatsapp://send?text=Meine%20Empfehlung%3A%20Deutschland%20und%20Spanien%20wollen%20Pipeline%20%C3%BCber%20die%20Pyren%C3%A4en%20Hallo%2C%20ich%20habe%20gerade%20diesen%20interessanten%20Inhalt%20auf%20svz.de%20gefunden%3A%20https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fpolitik%2Fvideo%2F-43316582.%20Beste%20Gr%C3%BC%C3%9Fe" class="link social-share__button--whatsapp" data-text='Deutschland und Spanien wollen Pipeline über die Pyrenäen' title="Teilen auf Whatsapp" target="_blank" ><svg class="icon social-share__button--svg fill-color__whatsapp-green" viewBox="0 0 32.699 32.699" role="img" aria-labelledby="title desc"><title>Whatsapp Icon</title><desc>Whatsapp Icon</desc><path d="M29.369,28.113a2.043,2.043,0,0,1-1.34.943,2.731,2.731,0,0,1-1.25-.078,11.562,11.562,0,0,1-1.131-.419,8.85,8.85,0,0,1-3.391-3,3.857,3.857,0,0,1-.81-2.052,2.224,2.224,0,0,1,.695-1.655.729.729,0,0,1,.529-.248c.132,0,.264,0,.381.007s.285-.046.447.34.562,1.374.612,1.473a.367.367,0,0,1,.016.347,1.366,1.366,0,0,1-.2.331c-.1.115-.208.258-.3.347s-.2.206-.087.4a5.99,5.99,0,0,0,1.1,1.374,5.451,5.451,0,0,0,1.6.985c.2.1.314.082.43-.05s.5-.579.629-.778.264-.165.447-.1,1.158.546,1.356.646.33.148.381.231a1.666,1.666,0,0,1-.116.943m-3.882-9.435a6.6,6.6,0,0,0-5.595,10.11l.157.249-.667,2.435,2.5-.655.24.142a6.582,6.582,0,0,0,3.36.92h0a6.6,6.6,0,0,0,0-13.2"
          transform="translate(-9.099 -9.001)"/><path d="M16.383,24.383h0a8.087,8.087,0,0,1-3.873-.986l-4.3,1.127,1.151-4.2a8.1,8.1,0,1,1,7.022,4.058M16.35,0A16.35,16.35,0,1,0,32.7,16.35,16.349,16.349,0,0,0,16.35,0"/></svg></a></div><div class="social-share__button round bg-color__prussian-blue-100"><a href="mailto:?subject=Meine Empfehlung: Deutschland und Spanien wollen Pipeline über die Pyrenäen&amp;body=Hallo,%0D%0Aich habe gerade diesen interessanten Inhalt auf svz.de gefunden: https://www.svz.de/deutschland-welt/politik/video/-43316582.%0D%0A%0D%0ABeste Grüße" class="link social-share__button--email d-inline-block"  title="Teilen via Email" target="_blank" ><svg class="icon social-share__button fill-color__white" viewBox="0 0 21.793 16.345" role="img" aria-labelledby="title desc"><title>E-Mail Icon</title><desc>E-Mail Icon</desc><path d="M19.75,59.882H2.043A2.045,2.045,0,0,0,0,61.925V74.184a2.045,2.045,0,0,0,2.043,2.043H19.75a2.045,2.045,0,0,0,2.043-2.043V61.925A2.045,2.045,0,0,0,19.75,59.882Zm0,1.362a.677.677,0,0,1,.261.053L10.9,69.2,1.782,61.3a.678.678,0,0,1,.261-.053Zm0,13.621H2.043a.682.682,0,0,1-.681-.681V62.736l9.088,7.877a.682.682,0,0,0,.893,0l9.088-7.877V74.184A.682.682,0,0,1,19.75,74.865Z" transform="translate(0 -59.882)"/></svg></a></div><div class="social-share__button round bg-color__prussian-blue-100 hide__mobile show__tablet show__desktop"><a href="#" class="link social-share__button--print"  title="Drucken" target="_blank" ><svg class="icon social-share__button fill-color__white" viewBox="0 0 28.322 28.322" role="img" aria-labelledby="title desc"><title>Drucker Icon</title><desc>Drucker Icon</desc><style>
        .a {
            fill: #fff;
        }
    </style><path d="M25.372,20.161h-3.54a.59.59,0,0,1,0-1.18h3.54a1.772,1.772,0,0,0,1.77-1.77V8.95a1.772,1.772,0,0,0-1.77-1.77H2.95A1.772,1.772,0,0,0,1.18,8.95v8.261a1.772,1.772,0,0,0,1.77,1.77h3.54a.59.59,0,0,1,0,1.18H2.95A2.954,2.954,0,0,1,0,17.211V8.95A2.954,2.954,0,0,1,2.95,6H25.372a2.954,2.954,0,0,1,2.95,2.95v8.261A2.954,2.954,0,0,1,25.372,20.161Z" transform="translate(0 1.081)"/><path class="a" d="M15.671,21.18H8.59a.59.59,0,0,1,0-1.18h7.081a.59.59,0,0,1,0,1.18Z" transform="translate(1.441 3.602)"/><path class="a" d="M15.671,19.18H8.59a.59.59,0,1,1,0-1.18h7.081a.59.59,0,1,1,0,1.18Z" transform="translate(1.441 3.242)"/><path class="a" d="M10.95,17.18H8.59a.59.59,0,1,1,0-1.18h2.36a.59.59,0,0,1,0,1.18Z" transform="translate(1.441 2.882)"/><path class="a" d="M20.931,8.261a.59.59,0,0,1-.59-.59V2.95a1.772,1.772,0,0,0-1.77-1.77H7.95A1.772,1.772,0,0,0,6.18,2.95v4.72a.59.59,0,0,1-1.18,0V2.95A2.954,2.954,0,0,1,7.95,0H18.571a2.954,2.954,0,0,1,2.95,2.95v4.72A.59.59,0,0,1,20.931,8.261Z" transform="translate(0.9)"/><path class="a" d="M18.571,25.981H7.95A2.954,2.954,0,0,1,5,23.031V13.59A.59.59,0,0,1,5.59,13H20.931a.59.59,0,0,1,.59.59v9.441A2.954,2.954,0,0,1,18.571,25.981ZM6.18,14.18v8.851A1.772,1.772,0,0,0,7.95,24.8H18.571a1.772,1.772,0,0,0,1.77-1.77V14.18Z" transform="translate(0.9 2.341)"/></svg></a></div></div></div><!-- start feedback --><div class="social-share__internal text-color__comet"><a href="https://www.svz.de/" class="link typeface-font text--reset float--r social-share--text-link w-600 size--m-6"  title="Zur Startseite" target="_self" >Zur Startseite <span class='icon--arrow bg-color__pacific-blue-100 float--r d-inline-block'></span></a></div><!-- end feedback --></div><!-- end social bar --></section></article></main><div class="container"><!-- start outbrain --><div id="randId_73802c8ba564601160956869bf3439d9" class="OUTBRAIN" data-src="https://www.svz.de/deutschland-welt/politik/video/-43316582" data-widget-id="AR_6"></div><script> var ob_script = document.createElement('script');
            ob_script.src = 'https://widgets.outbrain.com/outbrain.js';
            ob_script.type = 'text/javascript';
            ob_script.async = true;
            __tcfapi('addEventListener', 2, function(tcData, success) {
                if (success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete')) {
                    document.head.appendChild(ob_script);
                }
            });
        </script><!-- end outbrain --><!-- end outbrain --></div><!-- start nozmhn_ad_5 --><div id="nozmhn_ad_5"></div><!-- end nozmhn_ad_5 --><!-- start page footer --><footer class="footer container"><div class="footer__logo border-t border-color__silver-100 bg-color__white text--center"><a href="/" class="link"  title="" target="_self" ><svg class="logo footer__noz-logo" width="119.384" height="44.354" viewBox="0 0 119.384 44.354"><title>SVZ</title><g transform="translate(-569.956 -368.697)"><g transform="translate(569.956 368.697)"><path class="a-svz" style="fill: #00386c;"
                  d="M571.919,402.282a24,24,0,0,0,10.762,2.7c4.461,0,6.823-1.851,6.823-4.678,0-2.636-2.048-4.19-7.189-6-7.163-2.541-11.844-6.445-11.844-12.717,0-7.32,6.147-12.886,16.242-12.886a25.454,25.454,0,0,1,10.964,2.16l-2.146,7.787a20.6,20.6,0,0,0-8.963-2.039c-4.227,0-6.246,1.956-6.246,4.152,0,2.727,2.378,3.935,7.95,6.036,7.6,2.843,11.122,6.788,11.122,12.859,0,7.169-5.489,13.32-17.311,13.32a27.751,27.751,0,0,1-12.127-2.668Z"
                  transform="translate(-569.956 -368.697)"/></g><g transform="translate(600.381 369.365)"><path class="a-svz" style="fill: #00386c;"
                  d="M641.184,412.9,627.41,369.959h10.633l5.194,18.178c1.5,5.106,2.805,9.967,3.878,15.322h.133c1.086-5.155,2.473-10.256,3.935-15.169l5.45-18.332h10.326L652.523,412.9Z"
                  transform="translate(-627.41 -369.959)"/></g><g transform="translate(640.858 369.365)"><path class="a-svz" style="fill: #00386c;"
                  d="M703.846,407.65,724.3,378.221V378H705.714v-8.036h31.165v5.615l-20.013,29.057v.229H737.2V412.9H703.846Z"
                  transform="translate(-703.846 -369.959)"/></g><circle class="b-svz" style="fill: #00afea;" cx="5.82" cy="5.82" r="5.82" transform="translate(677.7 401.411)"/></g></svg></a></div><div class="footer__content size--m-4 bg-color__prussian-blue-100 text-color__white typeface-font"><div class="input footer__content__search text-color__comet"><form name="search" id="foot" method="get" action="/suche" target="_top"><div class="input"><input
        class="search icon-magnifying-glass footer__content__search text-color__comet"
        type='text'
                    placeholder='Suchbegriff hier eingeben'
                    value=''
                    name='q'
        
         ></div><svg class="icon icon-magnifying-glass fill-color__nero input--svg" viewBox="0 0 32 32" role="img" aria-labelledby="title desc"><title>Suche</title><desc>Suche</desc><path d="M31.608 29.727l-7.693-7.693c1.899-2.305 3.050-5.287 3.050-8.537 0-7.442-6.033-13.474-13.474-13.474s-13.474 6.033-13.474 13.474c0 7.442 6.033 13.474 13.474 13.474 3.251 0 6.233-1.151 8.561-3.068l-0.023 0.018 7.693 7.687c0.239 0.229 0.563 0.369 0.921 0.369 0.736 0 1.332-0.597 1.332-1.332 0-0.356-0.139-0.679-0.367-0.918l0.001 0.001zM13.486 24.287c-0.001 0-0.002 0-0.003 0-5.967 0-10.805-4.837-10.805-10.805s4.837-10.805 10.805-10.805c5.967 0 10.805 4.837 10.805 10.805 0 0.001 0 0.002 0 0.003v-0c-0.008 5.962-4.839 10.793-10.8 10.801h-0.001z" stroke-linecap="round"></path></svg></form></div><div>Weitere Angebote, Produkte und Unternehmen der NOZ/mh:n MEDIEN:</div><div class="footer__content__icons"><div class="footer__content__icon border-dotted-r border-dotted-b"><a href="https://noz-mhn.de/ueber-uns/unternehmen/" class="link footer__content__link ignore-hover"  title="Unternehmen" target="_self" ><svg class="footer__content__image" viewBox="0 0 66 66" role="img" aria-labelledby="title desc" width="66" height="66"><title>Icon Unternehmen</title><desc>Icon Unternehmen</desc><g transform="translate(-393 -150)"><g class="au" style="fill: #00386c; stroke: #fff;" transform="translate(393 150)"><circle class="du" style="stroke: none;" cx="33" cy="33" r="33"/><circle class="eu" style="fill: none;" cx="33" cy="33" r="32.5"/></g><g transform="translate(2 3)"><path class="bu" style="stroke: #fff; fill: none; stroke-linecap: round; stroke-width: 1.4px;" d="M-24595.937-1926.431l1.738-20.68s1.242-8.573,7.77-13.369a111.745,111.745,0,0,1,10.961-7.238" transform="translate(25000 2132)"/><path class="cu" style="stroke: #fff; fill: none; stroke-linecap: round; stroke-width: 1.4px; stroke-linejoin: round;" d="M-24575.469-1920v-54.937l2.105-.885s14.441,9.685,14.76,16.246,1.543,33.444,1.543,33.444" transform="translate(25000 2132)"/></g></g></svg>                        Unternehmen</a></div><div class="footer__content__icon border-dotted-b"><a href="https://noz-mhn.de/medien/tageszeitungen/" class="link footer__content__link ignore-hover"  title="Unternehmen" target="_self" ><svg class="footer__content__image" viewBox="0 0 66 66" role="img" aria-labelledby="title desc" width="66" height="66"><title>Icon Produkte</title><desc>Icon Produkte</desc><g transform="translate(-544 -229)"><g class="ap" style="fill: #00386c; stroke: #fff;" transform="translate(544 229)"><circle class="cp" style="stroke: none;" cx="33" cy="33" r="33"/><circle class="dp" style="fill: none;" cx="33" cy="33" r="32.5"/></g><g transform="translate(560.512 244.247)"><g transform="translate(0)"><path class="bp" style="fill: #fff;" d="M34.075,15.477H29.821V7.059a.679.679,0,1,0-1.358,0V30.92A4.34,4.34,0,0,0,29.21,33.4H3.146c-.969,0-1.787-1.133-1.787-2.475V1.358H29.142a.679.679,0,1,0,0-1.358H.68A.679.679,0,0,0,0,.679V30.92c0,2.113,1.411,3.833,3.145,3.833H31.609c1.734,0,3.145-1.719,3.145-3.833V16.155A.679.679,0,0,0,34.075,15.477ZM31.609,33.4c-.969,0-1.787-1.133-1.787-2.475V16.834H33.4V30.92h0C33.4,32.262,32.577,33.4,31.609,33.4Z" transform="translate(-0.001)"/></g><g transform="translate(28.463 3.198)"><path class="bp" style="fill: #fff;" d="M420.489,47.308a.679.679,0,1,0,.2.48A.682.682,0,0,0,420.489,47.308Z" transform="translate(-419.33 -47.11)"/></g><g transform="translate(15.747 22.535)"><path class="bp" style="fill: #fff;" d="M242.452,332h-3.258a.679.679,0,0,0-.679.679v1.358h-2.579a.679.679,0,0,0-.679.679v1.606h-2.579A.679.679,0,0,0,232,337v3.82a.679.679,0,0,0,.679.679h9.774a.679.679,0,0,0,.679-.679v-8.141A.679.679,0,0,0,242.452,332Zm-7.195,8.141h-1.9v-2.462h1.9Zm3.258,0h-1.9v-4.747h1.9Zm3.258,0h-1.9v-6.783h1.9Z" transform="translate(-231.999 -332)"/></g><g transform="translate(3.665 30.676)"><path class="bp" style="fill: #fff;" d="M62.315,451.938H54.679a.679.679,0,1,0,0,1.358h7.636a.679.679,0,1,0,0-1.358Z" transform="translate(-54 -451.938)"/></g><g transform="translate(3.665 23.074)"><path class="bp" style="fill: #fff;" d="M62.315,339.938H54.679a.679.679,0,1,0,0,1.358h7.636a.679.679,0,1,0,0-1.358Z" transform="translate(-54 -339.938)"/></g><g transform="translate(3.665 26.875)"><path class="bp" style="fill: #fff;" d="M60.041,395.938H54.679a.679.679,0,0,0,0,1.358h5.362a.679.679,0,0,0,0-1.358Z" transform="translate(-54 -395.938)"/></g><g transform="translate(11.44 26.861)"><path class="bp" style="fill: #fff;" d="M169.219,395.731a.679.679,0,0,0-.679.679v.028a.679.679,0,1,0,1.358,0v-.028A.679.679,0,0,0,169.219,395.731Z" transform="translate(-168.54 -395.731)"/></g><g transform="translate(18.123 7.869)"><path class="bp" style="fill: #fff;" d="M274.941,115.938h-7.263a.679.679,0,1,0,0,1.358h7.263a.679.679,0,1,0,0-1.358Z" transform="translate(-267 -115.938)"/></g><g transform="translate(18.123 11.671)"><path class="bp" style="fill: #fff;" d="M274.941,171.938h-7.263a.679.679,0,1,0,0,1.358h7.263a.679.679,0,1,0,0-1.358Z" transform="translate(-267 -171.938)"/></g><g transform="translate(18.123 15.472)"><path class="bp" style="fill: #fff;" d="M274.941,227.938h-7.263a.679.679,0,1,0,0,1.358h7.263a.679.679,0,1,0,0-1.358Z" transform="translate(-267 -227.938)"/></g><g transform="translate(2.987 3.197)"><path class="bp" style="fill: #fff;" d="M57.8,52.693,51.458,47.27a.679.679,0,0,0-.883,0l-6.338,5.424a.679.679,0,0,0,.441,1.194h.652V60.06a.679.679,0,0,0,.679.679H56.024a.679.679,0,0,0,.679-.679V53.888h.652a.679.679,0,0,0,.441-1.194Zm-5.872,6.687H50.11V56.655h1.814Zm3.421-6.172v6.172H53.282v-3.4A.679.679,0,0,0,52.6,55.3H49.431a.679.679,0,0,0-.679.679v3.4H46.689V53.209a.678.678,0,0,0-.3-.566l4.632-3.964,4.632,3.964A.678.678,0,0,0,55.345,53.209Z" transform="translate(-44.001 -47.107)"/></g><g transform="translate(3.665 19.273)"><path class="bp" style="fill: #fff;" d="M76.4,283.938H54.679a.679.679,0,1,0,0,1.358H76.4a.679.679,0,1,0,0-1.358Z" transform="translate(-54 -283.938)"/></g></g></g></svg>                        Produkte</a></div><div class="footer__content__icon border-dotted-r"><a href="https://noz-mhn.de/karriere/" class="link footer__content__link ignore-hover"  title="Unternehmen" target="_self" ><svg class="footer__content__image" viewBox="0 0 66 66" role="img" aria-labelledby="title desc" width="66" height="66"><title>Icon Karriere</title><desc>Icon Karriere</desc><g transform="translate(-392 -463)"><g class="ak" style="fill: #00386c; stroke: #fff;" transform="translate(392 463)"><circle class="ck" style="stroke: none;" cx="33" cy="33" r="33"/><circle class="dk" style="fill: none;" cx="33" cy="33" r="32.5"/></g><g transform="translate(408 479)"><path class="bk" style="fill: #fff;" d="M160.927,246.618a.679.679,0,1,0,.96,0A.678.678,0,0,0,160.927,246.618Zm0,0" transform="translate(-149.818 -229.693)"/><path class="bk" style="fill: #fff;" d="M45.27,29.273l1.712-2.854,1.065,1.065a.677.677,0,0,0,.154.115l.615,4.3a.679.679,0,0,0,1.152.384l5.759-5.759a.679.679,0,0,0,.195-.4l.694-6.243,3.838-3.839a17.336,17.336,0,0,0,3.99-7.005A32.584,32.584,0,0,0,65.932.7a.679.679,0,0,0-.7-.7A32.6,32.6,0,0,0,56.9,1.489,17.336,17.336,0,0,0,49.9,5.479L46.057,9.317l-6.244.694a.678.678,0,0,0-.4.195l-5.759,5.759a.679.679,0,0,0,.384,1.152l4.3.615c.084.152.091.116,1.18,1.219L36.66,20.662a.679.679,0,0,0-.131,1.062l7.68,7.68A.679.679,0,0,0,45.27,29.273Zm4.7,1.091L49.488,27l5.591-5.591-.48,4.32ZM63.475,7.54,58.393,2.458A32.838,32.838,0,0,1,64.533,1.4,32.809,32.809,0,0,1,63.475,7.54Zm-12.62-1.1a15.672,15.672,0,0,1,6.072-3.526l6.093,6.093a15.676,15.676,0,0,1-3.527,6.072l-9.046,9.046-5.279-5.279a.679.679,0,0,0-.96.96l5.279,5.279-.96.96-8.639-8.639,6.96-6.959ZM40.2,11.334l4.32-.48-5.592,5.591-3.36-.48Zm.3,8.606,5.49,5.49-1.439,2.4-6.45-6.45Zm0,0" transform="translate(-31.18 0)"/><path class="bk" style="fill: #fff;" d="M1.159,396.069,8.229,389a.679.679,0,0,0-.96-.96L.2,395.109a.679.679,0,1,0,.96.96Zm0,0" transform="translate(0 -361.515)"/><path class="bk" style="fill: #fff;" d="M76.06,416.32a.679.679,0,0,0-.96,0l-4.191,4.191a.679.679,0,0,0,.96.96l4.191-4.191A.679.679,0,0,0,76.06,416.32Zm0,0" transform="translate(-65.911 -387.876)"/><path class="bk" style="fill: #fff;" d="M18.53,359.75l-4.191,4.191a.679.679,0,0,0,.96.96l4.191-4.191a.679.679,0,0,0-.96-.96Zm0,0" transform="translate(-13.181 -335.146)"/><path class="bk" style="fill: #fff;" d="M272.163,133.76a4.073,4.073,0,1,0-5.76,0A4.078,4.078,0,0,0,272.163,133.76Zm-4.8-4.8a2.715,2.715,0,1,1,0,3.84A2.719,2.719,0,0,1,267.364,128.96Zm0,0" transform="translate(-247.208 -118.202)"/></g></g></svg>                        Karriere</a></div><div class="footer__content__icon "><a href="https://noz-mhn.de/medien/verantwortung/" class="link footer__content__link ignore-hover"  title="Unternehmen" target="_self" ><svg class="footer__content__image" viewBox="0 0 66 66" role="img" aria-labelledby="title desc" width="66" height="66"><title>Icon Engagement</title><desc>Icon Engagement</desc><g transform="translate(-544 -383)"><g class="ae" style="fill: #00386c; stroke: #fff;" transform="translate(544 383)"><circle class="ce" style="stroke: none;" cx="33" cy="33" r="33"/><circle class="de" style="fill: none;" cx="33" cy="33" r="32.5"/></g><g transform="translate(560 399)"><g transform="translate(0 0)"><path class="be" style="fill: #fff;" d="M492.693,247.378a.679.679,0,1,1,.665-.546A.685.685,0,0,1,492.693,247.378Z" transform="translate(-458.62 -229.363)"/><path class="be" style="fill: #fff;" d="M65.191,79.474A13.864,13.864,0,1,1,79.085,65.61,13.895,13.895,0,0,1,65.191,79.474Zm0-26.369A12.506,12.506,0,1,0,77.728,65.61,12.536,12.536,0,0,0,65.191,53.1Z" transform="translate(-47.814 -48.273)"/><path class="be" style="fill: #fff;" d="M17.376,35.246A17.226,17.226,0,0,1,6.991,31.81L2.583,32.988a.679.679,0,0,1-.831-.832l1.221-4.546A17.341,17.341,0,0,1,17.376.572,17.36,17.36,0,0,1,34.46,14.724a.679.679,0,1,1-1.335.248A16.024,16.024,0,0,0,1.358,17.909a15.85,15.85,0,0,0,2.908,9.183.679.679,0,0,1,.1.567l-1,3.714,3.593-.961a.679.679,0,0,1,.591.119,16.036,16.036,0,0,0,25.572-9.684.679.679,0,1,1,1.335.249,17.36,17.36,0,0,1-17.083,14.15Z" transform="translate(0 -0.572)"/><path class="be" style="fill: #fff;" d="M142.491,173.251a.678.678,0,0,1-.437-.159c-.234-.2-5.753-4.84-6.865-6.527a5.312,5.312,0,0,1-.964-3.3,4.752,4.752,0,0,1,1.414-3.136,4.5,4.5,0,0,1,3.173-1.319,5.227,5.227,0,0,1,3.682,1.9,5.36,5.36,0,0,1,3.66-1.9,4.5,4.5,0,0,1,3.173,1.318,4.752,4.752,0,0,1,1.414,3.136,5.247,5.247,0,0,1-.963,3.3c-1.119,1.7-6.618,6.332-6.851,6.528A.677.677,0,0,1,142.491,173.251Zm-3.678-13.083a3.331,3.331,0,0,0-3.232,3.17,3.87,3.87,0,0,0,.742,2.48c.765,1.16,4.376,4.34,6.168,5.865,1.786-1.522,5.384-4.695,6.154-5.865a3.877,3.877,0,0,0,.742-2.481,3.332,3.332,0,0,0-3.232-3.17c-1.658,0-3.1,1.985-3.116,2.005a.688.688,0,0,1-.564.288.679.679,0,0,1-.556-.3c-.013-.019-1.354-1.99-3.106-1.99Z" transform="translate(-125.108 -148.069)"/></g></g></g></svg>                        Engagement</a></div></div><nav class="footer__content__links ignore-hover"><a href="https://mein.svz.de/kuendigen" class="link footer__content__link ignore-hover"  title="Verträge hier kündigen" target="_self" >Verträge hier kündigen</a> |
                                    <a href="https://www.svz.de/kontakt" class="link footer__content__link ignore-hover"  title="Kontakt" target="_self" >Kontakt</a> |
                                    <a href="https://www.svz.de/impressum" class="link footer__content__link ignore-hover"  title="Impressum" target="_self" >Impressum</a> |
                                    <a href="https://mein.svz.de/agb/" class="link footer__content__link ignore-hover"  title="AGB" target="_self" >AGB</a> |
                                    <a href="https://www.svz.de/datenschutz" class="link footer__content__link ignore-hover"  title="Datenschutzhinweise" target="_self" >Datenschutzhinweise</a></nav></div><script type="text/javascript">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</script></footer><!-- end page footer --><script data-cookieconsent="ignore" src="/static/js/bundle-1664986198803.min.js"></script><script>window._version = '-1664986198803';</script><!-- start c1 tracking --><script type="text/javascript">
        if (typeof (c1_client_response) === "undefined") {
            c1_client_response = null;
        }    (function () {
            function userStatus(response) {
                if (response.data) {
                    c1_client_response = response.data;
                }
            }
            function trackingCall() {
                if (typeof (cre_client) !== "undefined" && typeof (c1_response) !== "undefined") {
                    cre_client.set_origin(c1_response['c1-track-origin']);
                    cre_client.set_service_id(c1_response['c1-track-service-id']);
                    cre_client.set_site(c1_response['c1-track-site']);
                    cre_client.set_content_id(c1_response['c1-track-content-id']);
                    cre_client.set_cms_id(c1_response['c1-track-cms-id']);
                    cre_client.set_doc_type(c1_response['c1-track-doc-type']);
                    cre_client.set_heading(c1_response['c1-track-heading']);

                    if (typeof (c1_response['c1-track-channel']) !== "undefined") {
                        cre_client.set_channel(c1_response['c1-track-channel']);
                    }
                    if (typeof (c1_response['c1-track-sub-channel']) !== "undefined") {
                        cre_client.set_sub_channel(c1_response['c1-track-sub-channel']);
                    }
                    if (typeof (c1_response['c1-track-sub-sub-channel']) !== "undefined") {
                        cre_client.set_sub_sub_channel(c1_response['c1-track-sub-sub-channel']);
                    }
                    if (typeof (c1_response['c1-track-kicker']) !== "undefined") {
                        cre_client.set_kicker(c1_response['c1-track-kicker']);
                    }
                    if (typeof (c1_response['c1-track-tag']) !== "undefined") {
                        cre_client.set_tag(c1_response['c1-track-tag']);
                    }
                    if (typeof (c1_response['c1-track-entitlement']) !== "undefined") {
                        cre_client.set_entitlement(c1_response['c1-track-entitlement']);
                    }

                    cre_client.addListener(userStatus);
                    cre_client.request();
                } else {
                    setTimeout(trackingCall, 1000);
                }
            }
            trackingCall();
        })();
    </script><!-- end c1 tracking --><script>
            // var $buoop = {required:{e:8,f:84,o:71,s:6,c:85},unsupported:true,api:2021.10 };
            var $buoop = {
                reminder: 0,
                required:{
                    i: 100,
                    c: 1,
                    o: 1,
                    s: 1
                },
                unsupported: false,
                insecure: false,
                api: 2021.10,
                text_for_i: {
                    'msg': 'Ihr Webbrowser ({brow_name}) ist veraltet. Aktualisieren Sie Ihren Browser für mehr Sicherheit, Geschwindigkeit und den besten Komfort auf dieser Seite.',
                    'msgmore': '',
                    'bupdate': 'Browser aktualisieren',
                    'bignore': 'Ignorieren'
                },
            };
            function $buo_f(){
                var e = document.createElement("script");
                e.src = "//browser-update.org/update.min.js";
                document.body.appendChild(e);
            };
            try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
            catch(e){window.attachEvent("onload", $buo_f)}
        </script></body></html>
