<!DOCTYPE html>
	<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<noscript><meta http-equiv="refresh" content="0; url=https://www.svz.de/deutschland-welt/politik/sek-polizisten-sollen-munition-entwendet-haben-id24245517.html?nojs=true"></noscript>
		<script>
var c1_headers = {
  "C1-Meter-Type": "none",
  "C1-User-Info-gender": "",
  "C1-User-Info-first-name": "",
  "C1-User-Info-email": "",
  "C1-User-Info-last-name": "",
  "C1-Meter-Count": "0",
  "C1-Meter-Info": "document_type",
  "C1-Meter-Tracking-ID": "1636148797982275435",
  "C1-Meter-Max-Count": "0",
  "C1-Meter-User-Status": "anonymous",
  "C1-Meter-User-Entitlement": "",
  "C1-Meter-User-Group-Action": {"cms_snippet": {"parameters": [
    "DFP:Sommerkampagne",
    "DFP_customerType:none"
  ]}},
  "C1-Meter-Product-IDs": "",
  "C1-Meter-Status": "open"
}
</script>
		<meta name="date" content="2019-06-12T17:10:23+0200" />
		
		<script type="application/ld+json"> 
				    { 
				   	    "@context": 		"http://schema.org",
					    "@type": 			"NewsArticle",
						"name":				"24245517",
					    "headline": 		"Vier Festnahmen: SEK-Polizisten sollen Munition entwendet haben | svz.de",
						"url": 				"https://www.svz.de/deutschland-welt/politik/sek-polizisten-sollen-munition-entwendet-haben-id24245517.html",
						"mainEntityOfPage": "https://www.svz.de/deutschland-welt/politik/sek-polizisten-sollen-munition-entwendet-haben-id24245517.html",
						"thumbnailUrl":"https://www.svz.de/img/politik/crop24245512/4329102304-cv1_1-w320-o/urn-newsml-dpa-com-20090101-190612-99-618567.jpg","image":{
									"@type": 	"ImageObject",
									"url" : 	"https://www.svz.de/img/politik/origs24245512/8925105996-w640-h960-o/urn-newsml-dpa-com-20090101-190612-99-618567.jpg",
									"width": 	640,
									"height": 	360
								},
						"dateCreated": 		"2019-06-12T17:13:03+0200",
						"datePublished": 	"2019-06-12T17:10:23+0200",
						"dateModified":		"2019-06-12T17:13:03+0200",
						"articleSection":	"Politik",
						"author": {
								"@type":	"Person",
								"name": 	"dpa"
						},
				
						
						"publisher": {
				    		"@type": "Organization",
							"name":	"svz.de",
						    "logo": {
				      			"@type": 	"ImageObject",
				      			"url": 		"http://www.svz.de/resources/1559723542357/ver1-0/img/logo/svz.png",
								"width": 	600,
								"height": 	60
				    		},
							"contactPoint" : [
				    			{ "@type" : "ContactPoint",
				      				"telephone" : "+49-385-63788333",
				      				"contactType" : "customer service"
				    			}
							]},
						"keywords":	["sek-polizisten","munition","entwendet","festnahmen","spuren","führen","prepper-milieu","sek-beamte","landeskriminalamtes","polizisten"]
				   	}
				</script>
			<title>Vier Festnahmen: SEK-Polizisten sollen Munition entwendet haben | svz.de</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
	if( window.screen.width <= 767 ) {
		document.write( '<meta name="viewport" content="width=320">' );
	}
</script>

<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.svz.de/resources/1559723542357/ver1-0/img/touch/svz-apple-touch-icon-180x180.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.svz.de/resources/1559723542357/ver1-0/img/touch/svz-apple-touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.svz.de/resources/1559723542357/ver1-0/img/touch/svz-apple-touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.svz.de/resources/1559723542357/ver1-0/img/touch/svz-apple-touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.svz.de/resources/1559723542357/ver1-0/img/touch/svz-apple-touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.svz.de/resources/1559723542357/ver1-0/img/touch/svz-apple-touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.svz.de/resources/1559723542357/ver1-0/img/touch/svz-apple-touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.svz.de/resources/1559723542357/ver1-0/img/touch/svz-apple-touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" href="https://www.svz.de/resources/1559723542357/ver1-0/img/touch/svz-apple-touch-icon.png">

<meta name="description" content="Die Spuren führen ins «Prepper»-Milieu: Drei SEK-Beamte sollen Munition des Landeskriminalamtes Mecklenburg-Vorpommern beiseite geschafft haben. Ein Vierter im Bunde, so der Vorwurf der Ermittler, gab sie jemandem mit Kontakt zur «Prepper»-Szene.">
	<meta name="keywords" content="Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder">
	<meta name="news_keywords" content="sek-polizisten, munition, entwendet, festnahmen, spuren, führen, prepper-milieu, sek-beamte, landeskriminalamtes, polizisten">
	<meta name="dc.title" content="Vier Festnahmen: SEK-Polizisten sollen Munition entwendet haben | svz.de" />
	<meta name="dc.description" content="Die Spuren führen ins «Prepper»-Milieu: Drei SEK-Beamte sollen Munition des Landeskriminalamtes Mecklenburg-Vorpommern beiseite geschafft haben. Ein Vierter im Bunde, so der Vorwurf der Ermittler, gab sie jemandem mit Ko ... Hier weiterlesen!" />
	<meta name="title" content="Vier Festnahmen: SEK-Polizisten sollen Munition entwendet haben | svz.de" />
	<meta name="author" content="dpa" />
	<meta name="copyright" content="svz" />
	<meta name="googlebot" content="noodp">
	
	<meta name="robots" content="index, follow, noodp, noarchive" />
		<meta name="sitemap" content="https://www.svz.de/sitemap.xml" />
	<meta name="feed" content="https://www.svz.de/deutschland-welt/politik/rss" />

<meta name="apple-mobile-web-app-capable" content="yes">

<meta property="og:locale" content="de_DE">
	<meta property="og:title" content="Vier Festnahmen: SEK-Polizisten sollen Munition entwendet haben | svz.de">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.svz.de/deutschland-welt/politik/sek-polizisten-sollen-munition-entwendet-haben-id24245517.html">
	<meta property="og:image" content="https://www.svz.de/img/politik/crop24245512/1946392595-cv16_9-w596/urn-newsml-dpa-com-20090101-190612-99-618567.jpg">
	<meta property="og:image:width" content="596" />
	<meta property="og:image:height" content="335" />
	<meta property="og:site_name" content="svz">
	<meta property="og:description" content="Die Spuren führen ins «Prepper»-Milieu: Drei SEK-Beamte sollen Munition des Landeskriminalamtes Mecklenburg-Vorpommern beiseite geschafft haben. Ein Vierter im Bunde, so der Vorwurf der Ermittler, gab sie jemandem mit Ko">
	<link rel="alternate" type="application/rss+xml"  href="https://www.svz.de/deutschland-welt/politik/rss" title="SVZ Feed - Politik" />
	<meta property="fb:app_id" content="318968638241985"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@svzonline" />
<meta name="twitter:site:id" content="915317144" />
<meta name="twitter:title" content="Vier Festnahmen: SEK-Polizisten sollen Munition entwendet haben | svz.de" />
<meta name="twitter:description" content="Die Spuren führen ins «Prepper»-Milieu: Drei SEK-Beamte sollen Munition des Landeskriminalamtes Mecklenburg-Vorpommern beiseite geschafft haben. Ein Vierter im Bunde, so der Vorwurf der Ermittler, gab sie jemandem mit Ko" />
<meta name="twitter:url" content="https://www.svz.de/deutschland-welt/politik/sek-polizisten-sollen-munition-entwendet-haben-id24245517.html" />
<meta name="twitter:image" content="https://www.svz.de/img/politik/crop24245512/1946392595-cv16_9-w596/urn-newsml-dpa-com-20090101-190612-99-618567.jpg">

<link rel="canonical" href="https://www.svz.de/deutschland-welt/politik/sek-polizisten-sollen-munition-entwendet-haben-id24245517.html">
<link rel="amphtml" href="https://www.svz.de/deutschland-welt/politik/sek-polizisten-sollen-munition-entwendet-haben-id24245517-amp.html" />
<link rel="shortcut icon" href="https://www.svz.de/favicon.ico" type="image/x-icon">

<script type="text/javascript">
		var _SHZ = {
			created: 1560352383000,
			domain: "svz.de",
			headline: "SEK-Polizisten sollen Munition entwendet haben",
			kicker: "Vier Festnahmen",
			id: 24245517,
			imgSrc: "https://www.svz.de/img/politik/crop24245512/1946392595-cv16_9-w596/urn-newsml-dpa-com-20090101-190612-99-618567.jpg",
			lead: "Die Spuren f\u00FChren ins \u00ABPrepper\u00BB-Milieu: Drei SEK-Beamte sollen Munition des Landeskriminalamtes Mecklenburg-Vorpommern beiseite geschafft haben. Ein Vierter im Bunde, so der Vorwurf der Ermittler, gab sie jemandem mit Kontakt zur \u00ABPrepper\u00BB-Szene.",
			section: "HOME/DEUTSCHLAND & WELT/POLITIK",
			url: document.location.href,
			resourcePath: "https://www.svz.de/resources/1559723542357/ver1-0/",
			msoIssue: "",
			ivwParam: "politik",
			omsParam: "politik",
			oms_screen_width: window.screen.width,
			fbAppId: "318968638241985",
			contentType: "news",
			shortUrl: "https://www.svz.de/24245517",
			isPreviewArticle: false
		};
		/* chartbeat */
		var _sf_startpt=(new Date()).getTime();

		/*  mobileDisplay */
		var mobileDisplay = false;
		if (_SHZ.oms_screen_width <= 767) mobileDisplay = true;
	</script>
<script>
if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
MSOdataLayer.push({
	
		"IVWCategory":"politik",
		"newspaperTitle":"SVZ",
		"newspaperLocation":"undefined",
		"pageKeywords":"Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder",
		"Domain":"svz.de",
		"pageType":"Free-Artikel"
});
</script>
<script>window.requireObj = [];</script>

		<!-- ###GLOBAL_INCLUDE### -->
		<link rel="stylesheet" href="https://www.svz.de/resources/1559723542357/ver1-0/css/styles_part_1.min.css">
				<link rel="stylesheet" href="https://www.svz.de/resources/1559723542357/ver1-0/css/styles_part_2.min.css">
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="https://www.svz.de/resources/1559723542357/ver1-0/js/jquery-1.10.2.min.js"><\/script>');
		</script>

		<script src="https://www.svz.de/resources/1559723542357/ver1-0/js/libs.min.js"></script>
		<script src="https://www.svz.de/resources/1559723542357/ver1-0/js/jquery.unitb.min.js"></script>

		<script type="text/javascript">
			!(function() {
			    try {
			        !(function() {
			            var cre = document.createElement('script');
			            cre.async = true;
			            cre.src = "https://track.svz.de/cre-1.0/tracking/tracking.js";
			            var s = document.getElementsByTagName('script')[0];
			            s.parentNode.insertBefore(cre, s);
			        }());
			    } catch (ex) {}
			}());
		</script>
	<!-- ###GLOBAL_INCLUDE_END### -->

		<script src="/files/premium/main.bundle.js?date=201811011315"></script>
<script src="/files/sso/main.bundle.js?date=201811011315"></script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

		<!-- AdDefender START -->
				<script>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</script>
					<!-- AdDefender STOP -->
				</head>
	<body>
		<script>
	if ( typeof MSOdataLayer == "undefined" )  { MSOdataLayer = []; };
	MSOdataLayer.push({
		"zone" : "svz",
		"oms" : _SHZ.omsParam,
		"issue" : _SHZ.msoIssue,
		"department" : "nachrichten_deutschland_welt",
		"topic" : "deutschland_welt_politik",
		"town" : "",
		"type" : "news",
		"property" : [ "12", "jun", "2019", "image"],
		"topic_id" : "2546",
		"post_id" : "24245517",
		"ads_overlay" : true,
		"ads_inline": true,
		"ads_outline": true,
		"ads_video": true,
		"ads" : [ "inline", "outline", "video" ]
		,
			"articleTitle": "SEK-Polizisten sollen Munition entwendet haben",
			"articleID": "24245517",
			"articleValidFrom": "2019.06.12 17:10",
			"articleLength": "2889",
			"countImages": 1,
			"countVideos": 0,
			"countInternalLinks": 0,
			"countExternalLinks": 0,"articleAuthor": "dpa"
	});
</script>
<noscript>
	<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MMBP3X" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>
	(function(w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({
			'gtm.start' : new Date().getTime(),
			event : 'gtm.js'
		});
		var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l='
				+ l
				: '';
		j.async = true;
		j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'MSOdataLayer', 'GTM-MMBP3X');
</script><!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
			"st" : "svz",
			"cp" : "politik",
			"sv" : "in",
			"co" : "",
			"sc" : "yes"
		}
		if (mobileDisplay) {
			if (iam_data.sv !== "ke") {
				iam_data.sv = "mo";
			}
			iam_data.st = "mobsvz";
		}
		iom.c(iam_data, 1);
	</script>
	<!--/SZM -->
<!--[if lt IE 7]>
		<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="wrapper-page" id="wrapper-page"  style="">
            <div class="wrapper-content" id="wrapper-content">
                <div id="leaderboard_1"></div><header class="header  header-article" id="header">
                    <a class="nav-main-toggle" id="nav-main-toggle" href="#nav-main-header" title="zur Navigation springen">
							<i class="fa fa-bars" aria-hidden="true"></i>
							<i class="fa fa-times" aria-hidden="true"></i>
						</a>
                    	<div class="top">
	<p class="left">
	<a href="https://immo-norden.de/?utm_source=svz.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_header" title="immo-norden.de" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'immo-norden.de', 'interaction': 'true'});">
				immo-norden.de</a>
			 | <a href="https://svz.motoso.de/" title="Auto" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Auto', 'interaction': 'true'});">
				Auto</a>
			 | <a href="http://www.job-norden.de/" title="job-norden.de" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'job-norden.de', 'interaction': 'true'});">
				job-norden.de</a>
			 | <a href="http://trauer.svz.de/" title="Trauer" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Trauer', 'interaction': 'true'});">
				Trauer</a>
			 | <a href="https://www.vergabe-nord.de/" title="Vergabe Nord" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Vergabe Nord', 'interaction': 'true'});">
				Vergabe Nord</a>
			 | <a href="https://www.svz.de/anzeigen/" title="Anzeigen" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Anzeigen', 'interaction': 'true'});">
				Anzeigen</a>
			</p><p class="right social-links">
	<a href="https://www.facebook.com/svzonline" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Facebook', 'interaction': 'true'});"><i class="fa fa-facebook"></i></a>
	<a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=SVZonline&tw_p=followbutton&variant=2.0" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Twitter', 'interaction': 'true'});"><i class="fa fa-twitter"></i></a>
	<a href="https://www.svz.de/abo/newsletter/" target="_self"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Newsletter', 'interaction': 'true'});"><i class="fa fa-envelope"></i></a>
		</p></div>
<div class="main">
	<p class="link js-region" id="js-region" data-ajax-url="https://www.svz.de/widget/id5500036?view=ajax&amp;ctxArt=24245517">
		<a title="Nachrichten aus Ihrem Ort" href="https://www.svz.de/orte">
					<i class="fa fa-map-marker"></i>
					Nachrichten aus Ihrem Ort
				</a>
			</p>
	
	<p class="logo small">
	<a title="svz" href="https://www.svz.de/">
		<img id="imgLogoCenter" src="https://www.svz.de/resources/1559723542357/ver1-0/img/logo/svz.svg" alt="svz" width="436" height="68" />
	</a>	
</p><div class="login" data-ajax-url="https://www.svz.de/widget/id5173361?ctxSec=2546&amp;view=ajax"></div>

<script>
	$( ".login" ).unitbCookieContent({ className: "js-user", type: "POST" });
</script>
</div>
<nav class="nav-main" id="nav-main-header-fwid3">
	<ul class="list lvl-0">
		<li class="menu-item menu-item--no-children  menu-item--no-teaser"
				><a href="https://www.svz.de/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Home', 'action':'Home', 'label':'Home', 'interaction': 'true'});"
					target="_self" class="">
					
					<i class="fa fa-home menu-item__home-icon"></i>
							<span class="menu-item__home-label">Home</span>
						</a></li>
		<li class="menu-item"
				data-ajax-url="https://www.svz.de/lokales/menu-flyout"><a href="https://www.svz.de/lokales/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Lokales', 'label':'Lokales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					Lokales</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.svz.de/lokales/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.svz.de/lokales/sternberg-bruel-warin/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Anzeiger für Sternberg, Brüel, Warin', 'label':'Anzeiger für Sternberg, Brüel, Warin', 'interaction': 'true'});"
											target="_self" class=""> Anzeiger für Sternberg, Brüel, Warin</a></li>
								<li ><a href="https://www.svz.de/lokales/buetzower-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Bützower Zeitung', 'label':'Bützower Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Bützower Zeitung</a></li>
								<li ><a href="https://www.svz.de/lokales/gadebusch-rehnaer-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Gadebusch-Rehnaer Zeitung', 'label':'Gadebusch-Rehnaer Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Gadebusch-Rehnaer Zeitung</a></li>
								<li ><a href="https://www.svz.de/lokales/guestrower-anzeiger/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Güstrower Anzeiger', 'label':'Güstrower Anzeiger', 'interaction': 'true'});"
											target="_self" class=""> Güstrower Anzeiger</a></li>
								<li ><a href="https://www.svz.de/lokales/hagenower-kreisblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Hagenower Kreisblatt', 'label':'Hagenower Kreisblatt', 'interaction': 'true'});"
											target="_self" class=""> Hagenower Kreisblatt</a></li>
								<li ><a href="https://www.svz.de/lokales/ludwigsluster-tageblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Ludwigsluster Tageblatt', 'label':'Ludwigsluster Tageblatt', 'interaction': 'true'});"
											target="_self" class=""> Ludwigsluster Tageblatt</a></li>
								<li ><a href="https://www.svz.de/lokales/parchimer-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Parchimer Zeitung', 'label':'Parchimer Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Parchimer Zeitung</a></li>
								<li ><a href="https://www.svz.de/lokales/zeitung-fuer-die-landeshauptstadt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Zeitung für die Landeshauptstadt', 'label':'Zeitung für die Landeshauptstadt', 'interaction': 'true'});"
											target="_self" class=""> Zeitung für die Landeshauptstadt</a></li>
								<li ><a href="https://www.svz.de/lokales/schwerin-umland/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Zeitung für Schwerin und Umland', 'label':'Zeitung für Schwerin und Umland', 'interaction': 'true'});"
											target="_self" class=""> Zeitung für Schwerin und Umland</a></li>
								<li ><a href="https://www.svz.de/lokales/zeitung-fuer-goldberg-luebz-plau/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Zeitung für Lübz, Goldberg, Plau', 'label':'Zeitung für Lübz, Goldberg, Plau', 'interaction': 'true'});"
											target="_self" class=""> Zeitung für Lübz, Goldberg, Plau</a></li>
								<li ><a href="https://www.svz.de/lokales/prignitz/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Der Prignitzer', 'label':'Der Prignitzer', 'interaction': 'true'});"
											target="_self" class=""> Der Prignitzer</a></li>
								<li ><a href="https://www.svz.de/lokales/rostock/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Norddeutsche Neueste Nachrichten', 'label':'Norddeutsche Neueste Nachrichten', 'interaction': 'true'});"
											target="_self" class=""> Norddeutsche Neueste Nachrichten</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.svz.de/regionales/menu-flyout"><a href="https://www.svz.de/regionales/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Regionales', 'label':'Regionales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					Regionales</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.svz.de/regionales/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.svz.de/regionales/mecklenburg-vorpommern/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Mecklenburg-Vorpommern', 'label':'Mecklenburg-Vorpommern', 'interaction': 'true'});"
											target="_self" class=""> Mecklenburg-Vorpommern</a></li>
								<li ><a href="https://www.svz.de/regionales/brandenburg/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Brandenburg', 'label':'Brandenburg', 'interaction': 'true'});"
											target="_self" class=""> Brandenburg</a></li>
								<li ><a href="https://www.svz.de/regionales/polizeiticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Polizeiticker', 'label':'Polizeiticker', 'interaction': 'true'});"
											target="_self" class=""> Polizeiticker</a></li>
								<li ><a href="https://www.svz.de/regionales/newsticker-nord/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Newsticker Nord', 'label':'Newsticker Nord', 'interaction': 'true'});"
											target="_self" class=""> Newsticker Nord</a></li>
								<li ><a href="https://www.svz.de/regionales/mecklenburg-vorpommern/mecklenburg-magazin/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Mecklenburg Magazin', 'label':'Mecklenburg Magazin', 'interaction': 'true'});"
											target="_self" class=""> Mecklenburg Magazin</a></li>
								<li ><a href="https://www.svz.de/regionales/mecklenburg-vorpommern/mv-angeln/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Angeln', 'label':'Angeln', 'interaction': 'true'});"
											target="_self" class=""> Angeln</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.svz.de/deutschland-welt/menu-flyout"><a href="https://www.svz.de/deutschland-welt/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Deutschland & Welt', 'label':'Deutschland & Welt', 'interaction': 'true'});"
					target="_self" class="has-sub-nav active">
					
					Deutschland & Welt</a><div class="menu-toggle open">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 " style="display:block">
								<li  class=" hidden-desktop"><a href="https://www.svz.de/deutschland-welt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.svz.de/deutschland-welt/panorama/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Panorama', 'label':'Panorama', 'interaction': 'true'});"
											target="_self" class=""> Panorama</a></li>
								<li ><a href="https://www.svz.de/deutschland-welt/leute/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Leute', 'label':'Leute', 'interaction': 'true'});"
											target="_self" class=""> Leute</a></li>
								<li ><a href="https://www.svz.de/deutschland-welt/politik/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Politik', 'label':'Politik', 'interaction': 'true'});"
											target="_self" class="active"> Politik</a></li>
								<li ><a href="https://www.svz.de/deutschland-welt/wirtschaft/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wirtschaft', 'label':'Wirtschaft', 'interaction': 'true'});"
											target="_self" class=""> Wirtschaft</a></li>
								<li ><a href="https://www.svz.de/deutschland-welt/kultur/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Kultur', 'label':'Kultur', 'interaction': 'true'});"
											target="_self" class=""> Kultur</a></li>
								<li ><a href="https://www.svz.de/deutschland-welt/wissenschaft/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wissenschaft', 'label':'Wissenschaft', 'interaction': 'true'});"
											target="_self" class=""> Wissenschaft</a></li>
								<li ><a href="https://www.svz.de/deutschland-welt/junge-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Junge Zeitung', 'label':'Junge Zeitung', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Junge Zeitung</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.svz.de/sport/menu-flyout"><a href="https://www.svz.de/sport/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sport', 'label':'Sport', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					Sport</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.svz.de/sport/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.svz.de/sport/lokaler-sport/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Lokaler Sport', 'label':'Lokaler Sport', 'interaction': 'true'});"
											target="_self" class=""> Lokaler Sport</a></li>
								<li ><a href="https://www.svz.de/sport/sportticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sportticker', 'label':'Sportticker', 'interaction': 'true'});"
											target="_self" class=""> Sportticker</a></li>
								<li ><a href="https://www.svz.de/sport/fussball/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fussball', 'label':'Fussball', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Fussball</a></li>
								<li ><a href="https://www.svz.de/sport/fussball/hansa-rostock/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Hansa Rostock', 'label':'Hansa Rostock', 'interaction': 'true'});"
											target="_self" class=""> Hansa Rostock</a></li>
								<li ><a href="https://www.svz.de/sport/tipp-die-elf/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Tipp die Elf', 'label':'Tipp die Elf', 'interaction': 'true'});"
											target="_self" class=""> Tipp die Elf</a></li>
								<li ><a href="https://www.svz.de/sport/volleyball/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Volleyball', 'label':'Volleyball', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Volleyball</a></li>
								<li ><a href="https://www.svz.de/sport/weitere-sportarten/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Weitere Sportarten', 'label':'Weitere Sportarten', 'interaction': 'true'});"
											target="_self" class=""> Weitere Sportarten</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.svz.de/ratgeber/menu-flyout"><a href="https://www.svz.de/ratgeber/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Ratgeber', 'label':'Ratgeber', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					Ratgeber</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.svz.de/ratgeber/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.svz.de/ratgeber/auto/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Auto & Verkehr', 'label':'Auto & Verkehr', 'interaction': 'true'});"
											target="_self" class=""> Auto &amp; Verkehr</a></li>
								<li ><a href="https://www.svz.de/ratgeber/bauen-wohnen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Bauen & Wohnen', 'label':'Bauen & Wohnen', 'interaction': 'true'});"
											target="_self" class=""> Bauen &amp; Wohnen</a></li>
								<li ><a href="https://www.svz.de/ratgeber/beruf-karriere/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Beruf & Karriere', 'label':'Beruf & Karriere', 'interaction': 'true'});"
											target="_self" class=""> Beruf &amp; Karriere</a></li>
								<li ><a href="https://www.svz.de/ratgeber/digital/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Digital', 'label':'Digital', 'interaction': 'true'});"
											target="_self" class=""> Digital</a></li>
								<li ><a href="https://www.svz.de/ratgeber/eltern-kind/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Eltern & Kind', 'label':'Eltern & Kind', 'interaction': 'true'});"
											target="_self" class=""> Eltern &amp; Kind</a></li>
								<li ><a href="https://www.svz.de/ratgeber/essen_und_trinken/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Essen & Trinken', 'label':'Essen & Trinken', 'interaction': 'true'});"
											target="_self" class=""> Essen &amp; Trinken</a></li>
								<li ><a href="https://www.svz.de/ratgeber/familie/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Familie', 'label':'Familie', 'interaction': 'true'});"
											target="_self" class=""> Familie</a></li>
								<li ><a href="https://www.svz.de/ratgeber/fitness-und-wellness/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Fitness & Wellness', 'label':'Fitness & Wellness', 'interaction': 'true'});"
											target="_self" class=""> Fitness &amp; Wellness</a></li>
								<li ><a href="https://www.svz.de/ratgeber/garten-blumen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Garten & Blumen', 'label':'Garten & Blumen', 'interaction': 'true'});"
											target="_self" class=""> Garten &amp; Blumen</a></li>
								<li ><a href="https://www.svz.de/ratgeber/liebe-flirt-partnerschaft/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Liebe, Flirt & Partnerschaft', 'label':'Liebe, Flirt & Partnerschaft', 'interaction': 'true'});"
											target="_self" class=""> Liebe, Flirt &amp; Partnerschaft</a></li>
								<li ><a href="https://www.svz.de/ratgeber/medizin-gesundheit/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Medizin & Gesundheit', 'label':'Medizin & Gesundheit', 'interaction': 'true'});"
											target="_self" class=""> Medizin &amp; Gesundheit</a></li>
								<li ><a href="https://www.svz.de/ratgeber/mode-lifestyle/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Mode & Lifestyle', 'label':'Mode & Lifestyle', 'interaction': 'true'});"
											target="_self" class=""> Mode &amp; Lifestyle</a></li>
								<li ><a href="https://www.svz.de/ratgeber/recht-gesetz/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Recht & Gesetz', 'label':'Recht & Gesetz', 'interaction': 'true'});"
											target="_self" class=""> Recht &amp; Gesetz</a></li>
								<li ><a href="https://www.svz.de/ratgeber/reise-tourismus/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Reise & Tourismus', 'label':'Reise & Tourismus', 'interaction': 'true'});"
											target="_self" class=""> Reise &amp; Tourismus</a></li>
								<li ><a href="https://www.svz.de/ratgeber/tiere/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Tiere', 'label':'Tiere', 'interaction': 'true'});"
											target="_self" class=""> Tiere</a></li>
								<li ><a href="https://www.svz.de/ratgeber/umwelt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Umwelt', 'label':'Umwelt', 'interaction': 'true'});"
											target="_self" class=""> Umwelt</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-teaser visible-phone"
				><a href="https://www.svz.de/anzeigen/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					Anzeigen</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.job-norden.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Stellenanzeigen suchen', 'label':'Stellenanzeigen suchen', 'interaction': 'true'});"
											target="_blank" class=""> Stellenanzeigen suchen</a></li>
								<li  class=" hidden-desktop"><a href="https://immo-norden.de/?utm_source=svz.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_navi"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Immobilien suchen', 'label':'Immobilien suchen', 'interaction': 'true'});"
											target="_blank" class=""> Immobilien suchen</a></li>
								<li  class=" hidden-desktop"><a href="http://trauer.svz.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Traueranzeigen suchen', 'label':'Traueranzeigen suchen', 'interaction': 'true'});"
											target="_blank" class=""> Traueranzeigen suchen</a></li>
								<li  class=" hidden-desktop"><a href="https://flirt-norden.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Partnersuche', 'label':'Partnersuche', 'interaction': 'true'});"
											target="_blank" class=""> Partnersuche</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.svz.de/abo/menu-flyout"><a href="https://www.svz.de/abo/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Abo', 'label':'Abo', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					Abo</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://mein.svz.de/ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_blank" class=""> Übersicht</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/profil/?ref="
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Mein Benutzerkonto', 'label':'Mein Benutzerkonto', 'interaction': 'true'});"
											target="_blank" class=""> Mein Benutzerkonto</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/reisenachsendung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Reisenachsendung', 'label':'Reisenachsendung', 'interaction': 'true'});"
											target="_blank" class=""> Reisenachsendung</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/zeitung-verschenken/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Zeitung verschenken', 'label':'Meine Zeitung verschenken', 'interaction': 'true'});"
											target="_blank" class=""> Meine Zeitung verschenken</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/zeitung-spenden/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Zeitung spenden', 'label':'Meine Zeitung spenden', 'interaction': 'true'});"
											target="_blank" class=""> Meine Zeitung spenden</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/zahlungsdaten/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Zahlungsdaten', 'label':'Zahlungsdaten', 'interaction': 'true'});"
											target="_blank" class=""> Zahlungsdaten</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/reklamation/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Reklamation', 'label':'Reklamation', 'interaction': 'true'});"
											target="_blank" class=""> Reklamation</a></li>
								<li ><a href="https://www.svz.de/web-abo?utm_source=internal&amp;utm_medium=link&amp;utm_campaign=portal-navigation"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Web-Abo SVZ+', 'label':'Web-Abo SVZ+', 'interaction': 'true'});"
											target="_self" class=""> Web-Abo SVZ+</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser"
				><a href="https://www.svz.de/plus/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-svz+', 'action':'svz+', 'label':'svz+', 'interaction': 'true'});"
					target="_self" class="nav-main__svz-plus">
					
					svz+</a></li>
		<li class="menu-item"
				data-ajax-url="https://www.svz.de/service/menu-flyout"><a href="https://www.svz.de/service/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Service', 'label':'Service', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					Service</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.svz.de/service/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/?ref=servicemenue"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserservice', 'label':'Leserservice', 'interaction': 'true'});"
											target="_blank" class=""> Leserservice</a></li>
								<li ><a href="https://www.svz.de/anzeigen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
											target="_self" class=""> Anzeigen</a></li>
								<li ><a href="https://www.svz.de/service/wetter/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Wetter', 'label':'Wetter', 'interaction': 'true'});"
											target="_self" class=""> Wetter</a></li>
								<li ><a href="http://termine.svz.de"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Termine und Events', 'label':'Termine und Events', 'interaction': 'true'});"
											target="_self" class=""> Termine und Events</a></li>
								<li ><a href="https://leserreisen.svz.de"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserreisen', 'label':'Leserreisen', 'interaction': 'true'});"
											target="_self" class=""> Leserreisen</a></li>
								<li ><a href="https://www.svz.de/service/fitnesstipps/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fitnesstipps', 'label':'Fitnesstipps', 'interaction': 'true'});"
											target="_self" class=""> Fitnesstipps</a></li>
								<li ><a href="https://tv.svz.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fernsehprogramm', 'label':'Fernsehprogramm', 'interaction': 'true'});"
											target="_self" class=""> Fernsehprogramm</a></li>
								<li ><a href="https://www.svz.de/service/horoskope/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Horoskope', 'label':'Horoskope', 'interaction': 'true'});"
											target="_self" class=""> Horoskope</a></li>
								<li  class=" hidden-phone"><a href="https://www.svz.de/service/kreuzwortraetsel/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Kreuzworträtsel', 'label':'Kreuzworträtsel', 'interaction': 'true'});"
											target="_self" class=""> Kreuzworträtsel</a></li>
								<li  class=" hidden-phone"><a href="https://www.svz.de/service/sudoku/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Sudoku', 'label':'Sudoku', 'interaction': 'true'});"
											target="_self" class=""> Sudoku</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser hidden-phone"
				><a href="https://mein.svz.de/epaper/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-ePaper', 'action':'ePaper', 'label':'ePaper', 'interaction': 'true'});"
					target="_blank" class="">
					
					ePaper</a></li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser visible-phone"
				><a href="http://newsapp.svz.de"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-svz.de als App', 'action':'svz.de als App', 'label':'svz.de als App', 'interaction': 'true'});"
					target="_self" class="">
					
					svz.de als App</a></li>
		<li class="menu-item menu-item--no-children menu-item--no-teaser visible-phone">
			<a href="#" class="hidden logout">
				<i class="menu-item-icon" style="background-image: url('https://www.shz.de/img/tablet/origs18550586/2672536911-w1280-h960/icon-logout-mobile.png')"></i>
				Logout
			</a>
		</li>

		</ul>
	<div class="search">
			<a title="zur Suche" href="#search-head" id="search-toggle" class="search-toggle"> <i class="fa fa-search"></i>
			</a>
		</div>
	</nav>

<form id="search-head" class="search-box" action="/suche/">
		<fieldset>
			<legend>Suche</legend>
			<div class="input-wrapper">
				<input type="text" placeholder="Suche" name="q" autocomplete="off" maxlength="50">
				<button value="s" type="submit">
					<span class="visually-hidden">Suchen</span>
				</button>
			</div>
		</fieldset>
	</form>
	</header>
                <div class="header-sub">
                    <div class="info">
		<nav class="left breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> 
			<div>
					<a href="https://www.svz.de/" title="Home">
									<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Home<link itemprop="item" href="https://www.svz.de/">
		            					<meta itemprop="name" content="Home">
		            					<meta itemprop="position" content="1">
									</span> 
								</a>
						</div>
			<div>
					&gt; <a href="https://www.svz.de/deutschland-welt/" title="Deutschland &amp; Welt">
									<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Deutschland & Welt<link itemprop="item" href="https://www.svz.de/deutschland-welt/">
		            					<meta itemprop="name" content="Deutschland & Welt">
		            					<meta itemprop="position" content="2">
									</span> 
								</a>
						</div>
			<div>
					&gt; <a href="https://www.svz.de/deutschland-welt/politik/" title="Politik">
									<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Politik<link itemprop="item" href="https://www.svz.de/deutschland-welt/politik/">
		            					<meta itemprop="name" content="Politik">
		            					<meta itemprop="position" content="3">
									</span> 
								</a>
						</div>
			<div class="breadcrumb-article">
					&gt; <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">SEK-Polizisten sollen Munition entwendet haben<meta itemprop="name" content="SEK-Polizisten sollen Munition entwendet haben">
	            			<meta itemprop="position" content="4">
						</span>
				</div>
			</nav>
	</div>
<div id="billboard_1"></div></div>
               	<div class="content content-white">
					<article class="container article-wrapper" id="article-wrapper">
						 <div class="row">
		<div class="article-aside actions clearfix" id="actions-fwid0">
		<ul class="share">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=24245517&amp;type=article&amp;ctxId=2546&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=SEK-Polizisten+sollen+Munition+entwendet+haben&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fpolitik%2Fsek-polizisten-sollen-munition-entwendet-haben-id24245517.html"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'facebookShare'});">
						<i class="fa fa-facebook"></i>
					</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.svz.de/24245517" data-track-url="/stats/?rt=1&amp;objId=24245517&amp;type=article&amp;ctxId=2546&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=SEK-Polizisten+sollen+Munition+entwendet+haben&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fpolitik%2Fsek-polizisten-sollen-munition-entwendet-haben-id24245517.html"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'tweet'});">
						<i class="fa fa-twitter"></i>
					</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});var mvString = $.cookie('_cmv');if(mvString == null || mvString === 0){$.cookie( '_cmv', 1, { path: '/' } );$('.list-toggle').trigger('click');}">
						<i class="fa fa-comment"></i>
						<span class="share__button-comments-count">0</span>
					</a>
				</li>
			<li class="hidden-phone">
				<a class="share__button share__button--expand-all" href="#" title="Alle anzeigen">
					<i class="fa fa-ellipsis-h"></i>
				</a>
			</li>
			<li>
				<ul class="share__more">
					<li class="hidden hidden-desktop">
						<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=24245517&amp;type=article&amp;ctxId=2546&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=SEK-Polizisten+sollen+Munition+entwendet+haben&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fpolitik%2Fsek-polizisten-sollen-munition-entwendet-haben-id24245517.html" href="WhatsApp://send?text=SEK-Polizisten sollen Munition entwendet haben+https://www.svz.de/deutschland-welt/politik/sek-polizisten-sollen-munition-entwendet-haben-id24245517.html" title="Artikel per WhatsApp versenden" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Whatsapp'});">
							<i class="fa fa-whatsapp"></i>
						</a>
					</li>
					<li class="share__responsive-float last-item ">
						<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=24245517&amp;type=article&amp;ctxId=2546&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=SEK-Polizisten+sollen+Munition+entwendet+haben&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fpolitik%2Fsek-polizisten-sollen-munition-entwendet-haben-id24245517.html" href="https://www.svz.de/artikel-versenden.html?artId=24245517" title="Artikel per E-Mail versenden" rel="nofollow"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Mail'});">
						<i class="fa fa-envelope"></i>
						</a>
					</li>
					<li class="hidden-phone share__responsive-float">
							<a class="share__button share__button--print" href="https://www.svz.de/deutschland-welt/politik/sek-polizisten-sollen-munition-entwendet-haben-id24245517.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">
								<i class="fa fa-print"></i>
							</a>
						</li>
					</ul>
			</li>
		</ul>
	</div>
</div>
<div class="row">
		<header class="article article-head span3  loc-default"> 
		<h1 class="headline" id="head-anchor" itemprop="headline">
			<span class="kicker">Vier Festnahmen</span> 
				<span class="vhide">: </span>
			SEK-Polizisten sollen Munition entwendet haben</h1>
	</header>
</div>
<div class="row">
		<div class="article article-slideshow span3">
		<div class="slideshow" id="slideshow-fwid1" data-ajax="true" data-countable="true" data-ajax-url="https://www.svz.de/widget/id3877601?ctxSec=2546&view=ajax&ctxArt=24245517" >
			<div class=" slideshow-single">
	<div class="container">
		<picture>
		    <source media="(max-width: 481px)" srcset="https://www.svz.de/img/politik/crop24245512/3457481722-cv16_9-w674-o/urn-newsml-dpa-com-20090101-190612-99-618567.jpg">
		    <source media="(max-width: 641px)" srcset="https://www.svz.de/img/politik/crop24245512/3412942620-cv16_9-w1019-o/urn-newsml-dpa-com-20090101-190612-99-618567.jpg">
			<source srcset="https://www.svz.de/img/politik/crop24245512/776512526-cv16_9-h495-o/urn-newsml-dpa-com-20090101-190612-99-618567.jpg">
			<img  width="879"  height="495"  alt="Ehemalige und ein aktiver SEK-Beamter sind in Mecklenburg-Vorpommern verhaftet worden. /Symbol" src="https://www.svz.de/img/politik/crop24245512/776512526-cv16_9-h495-o/urn-newsml-dpa-com-20090101-190612-99-618567.jpg" class=' landscape'  itemprop="contentURL"/>
			</picture>
	<span itemprop="url" content="https://www.svz.de/img/politik/crop24245512/776512526-cv16_9-h495-o/urn-newsml-dpa-com-20090101-190612-99-618567.jpg"></span>
	<span itemprop="height" content="495"></span>
	<span itemprop="width" content="879"></span>
<div class="info">
					<div class="credits">
										<i class="fa fa-camera" aria-hidden="true"></i> <span itemprop="author">Patrick Pleul</span></div>
							</div>
			</div>
	<div class="caption" itemprop="caption">
		Ehemalige und ein aktiver SEK-Beamter sind in Mecklenburg-Vorpommern verhaftet worden. /Symbol</div>
</div>
</div>
	</div>
	
	</div>
<div class="row">
		<div class="span2 article  loc-default">
	<p class="lead" itemprop="description">
		<strong> Die Spuren führen ins «Prepper»-Milieu: Drei SEK-Beamte sollen Munition des Landeskriminalamtes Mecklenburg-Vorpommern beiseite geschafft haben. Ein Vierter im Bunde, so der Vorwurf der Ermittler, gab sie jemandem mit Kontakt zur «Prepper»-Szene.</strong>
	</p>
<div class="center-content-mobile">	
		<div class="article-aside author">
			<p class="info">
				<span class="img">
					<img width="60" height="60" alt="svz.de" src="https://www.svz.de/resources/1559723542357/ver1-0/img/avatar/avatar_svz.svg" />
						</span>
				<span class="info-text">
					
								von <span class="name" itemprop="author">dpa</span>
							<br>
						12. Juni 2019, 17:10 Uhr
					</span>
			</p>
		</div>
	</div>
<p>Polizisten sollen Munition beiseite geschafft und sie einem Mann mit Kontakten in die &laquo;Prepper&raquo;-Szene &uuml;berlassen haben. Drei ehemalige Mitglieder und ein aktiver Beamter des Spezialeinsatzkommandos (SEK) Mecklenburg-Vorpommern sind deshalb festgenommen worden.</p> 
<p>Gegen sie lagen Haftbefehle vor, wie eine Sprecherin der Staatsanwaltschaft Schwerin sagte. Im Lauf des Tages sollten sie einem Haftrichter vorgef&uuml;hrt werden, der &uuml;ber den Vollzug der Untersuchungshaft entscheiden sollte.</p> 
<p>Ermittelt wird wegen des Verdachts des Versto&szlig;es gegen das Kriegswaffenkontrollgesetz und das Waffengesetz sowie wegen des Verdachts des gemeinschaftlichen Betrugs. Drei der M&auml;nner sollen von April 2012 an Munition aus den Best&auml;nden des Landeskriminalamts (LKA) Mecklenburg-Vorpommern beschafft haben. Diese h&auml;tten sie einem weiteren Beschuldigten mit Kontakt zur &laquo;Prepper&raquo;-Szene gegeben. &laquo;Prepper&raquo; bereiten sich mit Vorr&auml;ten auf Krisen oder einen Zusammenbruch der staatlichen Ordnung vor - manche kalkulieren den Einsatz von Waffen ein.</p> 
<p>Am Mittwochmorgen wurden Wohnr&auml;ume und Arbeitspl&auml;tze der Polizisten durchsucht. Im Einsatz waren demnach Staatsanw&auml;lte der Staatsanwaltschaft Schwerin, Beamte des LKA Mecklenburg-Vorpommern und des Bundeskriminalamts sowie Polizisten anderer Dienststellen.</p> 
<p>Die Durchsuchungen und Festnahmen stehen im Zusammenhang mit Ermittlungen gegen die &laquo;Prepper&raquo;-Gruppe &laquo;Nordkreuz&raquo; in Mecklenburg-Vorpommern, die seit Sommer 2017 beim Generalbundesanwalt laufen. Der Vorwurf: Verdacht der Vorbereitung einer schweren staatsgef&auml;hrdenden Gewalttat. Festnahmen gab es nach einer Razzia im August 2017 nicht, jedoch wurde ein Polizist vom Dienst suspendiert. Er ist es noch immer, wie ein Sprecher des Innenministeriums in Schwerin sagte.</p> 
<p>Die Ermittler fanden seinerzeit in der Wohnung von einem der jetzt Beschuldigten - im Verfahren beim Generalbundesanwalt wird er als Zeuge gef&uuml;hrt - erhebliche Mengen Waffen und Munition. Diese hatte er laut Staatsanwaltschaft unsachgem&auml;&szlig; gelagert und war zu deren Besitz zum Teil auch nicht berechtigt.</p> 
<p>&laquo;Der Generalbundesanwalt hatte die Ergebnisse seiner Durchsuchungsma&szlig;nahmen und die damit im Zusammenhang stehenden weiteren Erkenntnisse der Staatsanwaltschaft Schwerin mit der Ma&szlig;gabe zur Verf&uuml;gung gestellt, &uuml;ber die Einleitung eines eigenen Ermittlungsverfahrens zu entscheiden&raquo;, erkl&auml;rte die Sprecherin. Gemeinsam mit dem LKA habe man Ermittlungen aufgenommen. Das LKA habe daf&uuml;r eine siebenk&ouml;pfige Ermittlungsgruppe gebildet. Das Ergebnis sind die vier Festnahmen vom Mittwoch.</p><div class="article-aside startpage" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
	<a href="https://www.svz.de/" title="zur Startseite">
		<i class="fa fa-home house"></i>
		zur Startseite</a>
</div><div class="OUTBRAIN" data-src="https://www.svz.de/deutschland-welt/politik/sek-polizisten-sollen-munition-entwendet-haben-id24245517.html" data-widget-id="AR_5" data-ob-template="DE_svz.de"></div> 
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div class="OUTBRAIN" data-src="" data-widget-id="AR_1" data-ob-template="DE_SVZ.de"></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div id="article_map_container">
	</div><div id="wanewsletter">
	<div id="whatsapp2"></div>
</div>

<script>
jQuery(document).ready(function() {
	var widget = "whatsapp2";
	
	jQuery.getJSON("https://mhnd.shz.de/widgets/escenic/?load="+widget+"&callback=?", { format: "json" }, function(result) {
		jQuery(result.data.html).appendTo("#"+widget);
		jQuery("<style>").prop("type", "text/css").html(result.data.css).appendTo("#"+widget);
		jQuery("<script>").prop("type", "text/javascript").html(result.data.js).appendTo("#"+widget);
		MSOdataLayer.push({'event':'staticEvent', 'category': 'Widget-WhatsApp', 'action':'Loaded', 'label':window.location.href, 'interaction':'false'});
	});
});
</script><div class="article-aside actions bottom clearfix" id="actions-fwid2">
		<div class="intro">
				<p>Gefällt Ihnen dieser Beitrag? Dann teilen Sie ihn bitte in den sozialen Medien - und folgen uns auch auf <a href="https://twitter.com/SVZonline" target="_blank">Twitter</a> und <a href="https://www.facebook.com/svzonline" target="_blank">Facebook</a>:</p></div>
		<ul class="share">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=24245517&amp;type=article&amp;ctxId=2546&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=SEK-Polizisten+sollen+Munition+entwendet+haben&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fpolitik%2Fsek-polizisten-sollen-munition-entwendet-haben-id24245517.html"
						>
						<i class="fa fa-facebook"></i>
					</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.svz.de/24245517" data-track-url="/stats/?rt=1&amp;objId=24245517&amp;type=article&amp;ctxId=2546&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=SEK-Polizisten+sollen+Munition+entwendet+haben&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fpolitik%2Fsek-polizisten-sollen-munition-entwendet-haben-id24245517.html"
						>
						<i class="fa fa-twitter"></i>
					</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});var mvString = $.cookie('_cmv');if(mvString == null || mvString === 0){$.cookie( '_cmv', 1, { path: '/' } );$('.list-toggle').trigger('click');}">
						<i class="fa fa-comment"></i>
						<span class="share__button-comments-count">0</span>
					</a>
				</li>
			<li class="hidden-phone">
				<a class="share__button share__button--expand-all" href="#" title="Alle anzeigen">
					<i class="fa fa-ellipsis-h"></i>
				</a>
			</li>
			<li>
				<ul class="share__more">
					<li class="hidden hidden-desktop">
						<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=24245517&amp;type=article&amp;ctxId=2546&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=SEK-Polizisten+sollen+Munition+entwendet+haben&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fpolitik%2Fsek-polizisten-sollen-munition-entwendet-haben-id24245517.html" href="WhatsApp://send?text=SEK-Polizisten sollen Munition entwendet haben+https://www.svz.de/deutschland-welt/politik/sek-polizisten-sollen-munition-entwendet-haben-id24245517.html" title="Artikel per WhatsApp versenden" >
							<i class="fa fa-whatsapp"></i>
						</a>
					</li>
					<li class="share__responsive-float last-item ">
						<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=24245517&amp;type=article&amp;ctxId=2546&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=SEK-Polizisten+sollen+Munition+entwendet+haben&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fpolitik%2Fsek-polizisten-sollen-munition-entwendet-haben-id24245517.html" href="https://www.svz.de/artikel-versenden.html?artId=24245517" title="Artikel per E-Mail versenden" rel="nofollow"
						>
						<i class="fa fa-envelope"></i>
						</a>
					</li>
					<li class="hidden-phone share__responsive-float">
							<a class="share__button share__button--print" href="https://www.svz.de/deutschland-welt/politik/sek-polizisten-sollen-munition-entwendet-haben-id24245517.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">
								<i class="fa fa-print"></i>
							</a>
						</li>
					</ul>
			</li>
		</ul>
	</div>
<div class="article-aside comments js-ready" id="comments-0">
		<div class="comments__anchor" id="comments-anchor"></div>
		<h2 class="seperator-text seperator-text-over">
			<span class="text">Diskutieren Sie mit.</span>
		</h2>
		<a class="list-toggle folded" data-more="Leserkommentare anzeigen" data-less="Leserkommentare ausblenden">Leserkommentare anzeigen</a>
				<div class="comments-more">
					<div class="ajax-wrapper js-user" id="js-community" data-ajax-url="https://www.svz.de/widget/id3876841?ctxSec=2546&view=initialize&ctxArt=24245517"></div>
				</div>
				
				<form class="comment-new bubble" action="https://www.svz.de/widget/id3876841?view=produce&ctxArt=24245517" style="display:none">
					<fieldset>
						<legend>Kommentar schreiben</legend>
						<div class="line">
							<label for="comments-0-0">&Uuml;berschrift</label>
							<input type="text" name="headline" id="comments-0-0" placeholder="Headline"/>
						</div>
						<div class="line">
							<label for="comments-0-1">Kommentar</label>
							<textarea name="comment" rows="5" cols="20" id="comments-0-1" placeholder="Kommentar"></textarea>
						</div>
						<input class="button" type="submit" value="Absenden"/>
					</fieldset>
				</form>
				
				</div>
</div>

<div class="span1">
	<div style="text-align:center">
	<div id="medium_rectangle_1" style="margin: 0 auto"> </div>
</div>
<br /><div id="list-news-ticker-5221471" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><span>Top Nachrichten</span></div>
				</div>
			<div class="nav-tabs">
					<a title="Meistgelesen" href="#list-news-ticker-5221471-0" class="all active">Meistgelesen</a>
					<a title="Kommentiert" href="#list-news-ticker-5221471-1" class="all">Kommentiert</a>
					<a title="Empfohlen" href="#list-news-ticker-5221471-2" class="all">Empfohlen</a>
					</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-5221471-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-local">
									<a title="Mädchen läuft vor abfahrenden Zug - Lokführer verhindert Katastrophe" href="https://www.svz.de/lokales/guestrower-anzeiger/Lalendorf-Maedchen-laeuft-vor-abfahrenden-Zug-Lokfuehrer-verhindert-Katastrophe-id24226537.html"> 
										<span class="kicker">Lalendorf</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Mädchen läuft vor abfahrenden Zug - Lokführer verhindert Katastrophe</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Leiche in ausgebranntem Transporter gefunden" href="https://www.svz.de/lokales/hagenower-kreisblatt/leiche-in-ausgebranntem-transporter-gefunden-id24223692.html"> 
										<span class="kicker">Strohkirchen</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Leiche in ausgebranntem Transporter gefunden</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Geldwäsche im großen Stil: Die Riesenabzocke" href="https://www.svz.de/lokales/rostock/Millionenbetrug-in-Rostock-Geldwaesche-im-grossen-Stil-Die-Riesenabzocke-id24231037.html"> 
										<span class="kicker">Millionenbetrug in Rostock</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Geldwäsche im großen Stil: Die Riesenabzocke</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Mini-Monster breiten sich aus" href="https://www.svz.de/lokales/prignitz/Kraetze-auch-in-der-Prignitz-Mini-Monster-breiten-sich-aus-id24227732.html"> 
										<span class="kicker">Krätze auch in der Prignitz</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Mini-Monster breiten sich aus </h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Etwas Ruhe in den Waisengärten: Baustopp für diesen „Hühnerstall“" href="https://www.svz.de/lokales/zeitung-fuer-die-landeshauptstadt/Baustelle-in-Schwerin-Ruhe-in-den-Waisengaerten-Baustopp-fuer-diesen-Huehnerstall-id24226552.html"> 
										<span class="kicker">Baustelle in Schwerin</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Etwas Ruhe in den Waisengärten: Baustopp für diesen „Hühnerstall“</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-5221471-1" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-local">
									<a title="Kramp-Karrenbauer bekennt sich zu Zwei-Prozent-Ziel der Nato" href="https://www.svz.de/deutschland-welt/politik/kramp-karrenbauer-bekennt-sich-zu-zwei-prozent-ziel-der-nato-id24238367.html"> 
										<span class="kicker">Konferenz der Atlantik-Brücke</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Kramp-Karrenbauer bekennt sich zu Zwei-Prozent-Ziel der Nato</h2> 
									</a>
									<div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare (2)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Vatikan warnt vor «Gender-Ideologie»" href="https://www.svz.de/deutschland-welt/politik/vatikan-warnt-vor-gender-ideologie-id24227687.html"> 
										<span class="kicker">Homoverbände entsetzt</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Vatikan warnt vor «Gender-Ideologie»</h2> 
									</a>
									<div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare (5)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Bericht: Lafontaine will Fusion von SPD und Linkspartei" href="https://www.svz.de/deutschland-welt/politik/Bericht-Lafontaine-will-Zusammenschluss-von-SPD-und-Linkspartei-id24236947.html"> 
										<span class="kicker">Ehemaliger Linken- und SPD-Chef</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Bericht: Lafontaine will Fusion von SPD und Linkspartei</h2> 
									</a>
									<div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare (2)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Zuspruch für Spahn beim Verbot von «Konversionstherapien»" href="https://www.svz.de/deutschland-welt/politik/zuspruch-fuer-spahn-beim-verbot-von-konversionstherapien-id24221952.html"> 
										<span class="kicker">«Umpolung» von Homosexuellen</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Zuspruch für Spahn beim Verbot von «Konversionstherapien»</h2> 
									</a>
									<div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare (7)</div>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-5221471-2" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-local">
									<a title="Ärzte krank und kein Ersatz: Kinderklinik bleibt abgemeldet" href="https://www.svz.de/lokales/parchimer-zeitung/Asklepios-Klinik-in-Parchim-Aerzte-krank-und-kein-Ersatz-Kinderklinik-bleibt-abgemeldet-id24226722.html"> 
										<span class="kicker">Asklepios Klinik in Parchim</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Ärzte krank und kein Ersatz: Kinderklinik bleibt abgemeldet</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Mädchen läuft vor abfahrenden Zug - Lokführer verhindert Katastrophe" href="https://www.svz.de/lokales/guestrower-anzeiger/Lalendorf-Maedchen-laeuft-vor-abfahrenden-Zug-Lokfuehrer-verhindert-Katastrophe-id24226537.html"> 
										<span class="kicker">Lalendorf</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Mädchen läuft vor abfahrenden Zug - Lokführer verhindert Katastrophe</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Bruhns als Blüthen-Sieger zur DM" href="https://www.svz.de/sport/lokaler-sport/lokaler-sport-prignitz/bruhns-als-bluethen-sieger-zur-dm-id24215712.html"> 
										<span class="kicker"></span>
										<span class="vhide">: </span> 
										<h2 class="headline">Bruhns als Blüthen-Sieger zur DM </h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Regenmangel: Wasserspiele im Schlosspark trocknen aus" href="https://www.svz.de/lokales/ludwigsluster-tageblatt/Regenmangel-Wasserspiele-im-Schlosspark-Ludiwgslust-trocknen-aus-id24228012.html"> 
										<span class="kicker">Ludwigslust</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Regenmangel: Wasserspiele im Schlosspark trocknen aus</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Millionen fürs Einkaufszentrum" href="https://www.svz.de/lokales/prignitz/millionen-fuers-einkaufszentrum-id24227897.html"> 
										<span class="kicker">Wittenberge</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Millionen fürs Einkaufszentrum</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div style="text-align:center">
	<div id="medium_rectangle_2" style="margin: 0 auto"> </div>
</div>
<br /><div id="list-news-ticker-19656366" class="list-tabbing">

		<div class="head with-tabs">
			<span class="headline">
				Nachrichtenticker</span>
			<div class="nav-tabs">
					<a href="#list-news-ticker-19656366-0" class="regional  active">Regional</a>
					<a href="#list-news-ticker-19656366-1" class="local">Lokal</a>
					<a href="#list-news-ticker-19656366-2" class="world">Land</a>
					</div>
			</div>

		<div class="lists">
			<section class="list tab-target">
				<ul id="list-news-ticker-19656366-0" class="nav list-links list-time list-news-ticker">
	
					<li>
							<div class="teaser  loc-regional-mv">
								<div class="time">
									16:59</div>
								<a title="Hansa Rostock holt Torhüter Voll aus Aachen" href="https://www.svz.de/regionales/newsticker-nord/hansa-rostock-holt-torhueter-voll-aus-aachen-id24245487.html" class="headline">Hansa Rostock holt Torhüter Voll aus Aachen</a>
							</div>
						</li>
					<li>
							<div class="teaser  loc-regional-mv">
								<div class="time">
									16:37</div>
								<a title="Spahn kündigt Qualitätsmessungen für Krankenhäuser an" href="https://www.svz.de/regionales/newsticker-nord/spahn-kuendigt-qualitaetsmessungen-fuer-krankenhaeuser-an-id24232772.html" class="headline">Spahn kündigt Qualitätsmessungen für Krankenhäuser an</a>
							</div>
						</li>
					<li>
							<div class="teaser  loc-regional-mv">
								<div class="time">
									16:02</div>
								<a title="Wechsel an der NDR-Spitze? Marmor seit elf Jahren Intendant" href="https://www.svz.de/regionales/newsticker-nord/wechsel-an-der-ndr-spitze-marmor-seit-elf-jahren-intendant-id24244242.html" class="headline">Wechsel an der NDR-Spitze? Marmor seit elf Jahren Intendant</a>
							</div>
						</li>
					<li>
							<div class="teaser  loc-regional-mv">
								<div class="time">
									15:24</div>
								<a title="Gaffer belästigen Rettungskräfte und Bestatter bei Unfällen" href="https://www.svz.de/regionales/newsticker-nord/gaffer-belaestigen-rettungskraefte-und-bestatter-bei-unfaellen-id24229727.html" class="headline">Gaffer belästigen Rettungskräfte und Bestatter bei Unfällen</a>
							</div>
						</li>
					<li>
							<div class="teaser  loc-regional-mv">
								<div class="time">
									14:20</div>
								<a title="Rund 44 000 Euro für Restaurierung von Seidenbildern" href="https://www.svz.de/regionales/newsticker-nord/rund-44-000-euro-fuer-restaurierung-von-seidenbildern-id24242277.html" class="headline">Rund 44 000 Euro für Restaurierung von Seidenbildern</a>
							</div>
						</li>
					</ul>
				<div class="more-link">
						<a title="Mehr Regionales" href="https://www.svz.de/regionales/newsticker-nord/" class="ticker">Mehr Regionales</a>
					</div>
				</section>

			<section id="list-news-ticker-19656366-1" class="list tab-target visually-hidden">
					<ul class="nav list-links list-time list-news-ticker">
						<li>
								<div class="teaser  loc-local">
									<div class="time">
										15:34</div>
									<a title="Werkzeug im Visier von Dieben" href="https://www.svz.de/lokales/rostock/werkzeug-im-visier-von-dieben-id24243517.html" class="headline">Werkzeug im Visier von Dieben</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-local">
									<div class="time">
										14:40</div>
									<a title="Rostock Port baut neues Servicegebäude für Kreuzfahrer" href="https://www.svz.de/lokales/rostock/Warnemuende-Rostock-Port-baut-neues-Servicegebaeude-fuer-Kreuzfahrer-id24242507.html" class="headline">Rostock Port baut neues Servicegebäude für Kreuzfahrer</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-local">
									<div class="time">
										13:00</div>
									<a title="Für die Seeleute der Kreuzliner" href="https://www.svz.de/lokales/rostock/Rostocker-Seemannsmission-Fuer-die-Seeleute-der-Kreuzliner-id24227057.html" class="headline">Für die Seeleute der Kreuzliner</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-local">
									<div class="time">
										12:30</div>
									<a title="Das plant die Stadt zum 801. Geburtstag" href="https://www.svz.de/lokales/rostock/Rostock-feiert-Das-plant-die-Stadt-zum-801-Geburtstag-id24240442.html" class="headline">Das plant die Stadt zum 801. Geburtstag</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-local">
									<div class="time">
										12:03</div>
									<a title="Frostige Schau erhält neue Attraktion" href="https://www.svz.de/lokales/rostock/16-Eiswelt-in-Roevershagen-Frostige-Schau-erhaelt-neue-Attraktion-id24239792.html" class="headline">Frostige Schau erhält neue Attraktion</a>
								</div>
							</li>
						</ul>
					<div class="more-link">
							<a title="Mehr Lokales" href="https://www.svz.de/lokales/" class="ticker">Mehr Lokales</a>
						</div>
					</section>
			<section id="list-news-ticker-19656366-2" class="list tab-target visually-hidden">
					<ul class="nav list-links list-time list-news-ticker">
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										17:05</div>
									<a title="Kramp-Karrenbauer nimmt Trump in Schutz" href="https://www.svz.de/deutschland-welt/newsticker/kramp-karrenbauer-nimmt-trump-in-schutz-id24245432.html" class="headline">Kramp-Karrenbauer nimmt Trump in Schutz</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										17:03</div>
									<a title="Beatles-Gitarre bei Auktion vorerst nicht verkauft" href="https://www.svz.de/deutschland-welt/newsticker/beatles-gitarre-bei-auktion-vorerst-nicht-verkauft-id24245412.html" class="headline">Beatles-Gitarre bei Auktion vorerst nicht verkauft</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										16:27</div>
									<a title="Polizeigewerkschaft: Keine Zusatzkontrollen für E-Tretroller" href="https://www.svz.de/deutschland-welt/newsticker/polizeigewerkschaft-keine-zusatzkontrollen-fuer-e-tretroller-id24244772.html" class="headline">Polizeigewerkschaft: Keine Zusatzkontrollen für E-Tretroller</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										16:26</div>
									<a title="200 Menschen bei Kundgebung in Moskau festgenommen" href="https://www.svz.de/deutschland-welt/newsticker/200-menschen-bei-kundgebung-in-moskau-festgenommen-id24244732.html" class="headline">200 Menschen bei Kundgebung in Moskau festgenommen</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										15:07</div>
									<a title="Polizisten sollen LKA-Munition entwendet haben" href="https://www.svz.de/deutschland-welt/newsticker/polizisten-sollen-lka-munition-entwendet-haben-id24243087.html" class="headline">Polizisten sollen LKA-Munition entwendet haben</a>
								</div>
							</li>
						</ul>
					<div class="more-link">
							<a title="Mehr Deutschland &amp; Welt" href="https://www.svz.de/deutschland-welt/newsticker/" class="ticker">Mehr Deutschland & Welt</a>
						</div>
					</section>
			</div>
	</div>
	
	<div style="text-align:center">
	<div id="medium_rectangle_3" style="margin: 0 auto"> </div>
</div>
<br /></div></div>
<div class="row">
		<div class="span3">
			<div id="billboard_2"></div>
<br></div>
	</div>
</article>
				</div></div>
		</div>
        <footer class="footer">
            <div class="wrapper-outer">
                <div class="container">
                    <div class="hidden-desktop">
	</div>
<div id="leaderboard_2"></div><div class="top">
	<p class="logo logo-shz">
		<a href="https://www.svz.de/" title="svz"> 
			<img src="https://www.svz.de/resources/1559723542357/ver1-0/img/logo/svz.svg" alt="svz.de" width="436" height="68" />
		</a>
	</p>
	<p class="date branding">
		Mi. 12. Juni 2019</p>
	<p class="social">
		<a class="icon" href="https://www.facebook.com/svzonline" title="Facebook" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
		<a class="icon" href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=SVZonline&tw_p=followbutton&variant=2.0" title="Twitter" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
		</p>
</div><section class="media-list">
	<div class="row">
		<div class="span3">
			<div class="seperator-text">
				<div class="text">Weitere Angebote, Produkte und Unternehmen der mh:n MEDIEN</div>
			</div>
		</div>
		<ul class="nav">
			<li><a class="i-media i-media-unternehmen" href="http://www.mhn-medien.de/unternehmen/" target="_blank"><span class="txt">Unternehmen</span></a></li>
			<li><a class="i-media i-media-produkte" href="http://www.mhn-medien.de/produkte/" target="_blank"><span class="txt">Produkte</span></a></li>
			<li><a class="i-media i-media-karriere" href="http://www.mhn-medien.de/karriere/" target="_blank"><span class="txt">Karriere</span></a></li>
			<li><a class="i-media i-media-engagement" href="http://www.mhn-medien.de/engagement/" target="_blank"><span class="txt">Engagement</span></a></li>
		</ul>
	</div>
</section><section class="info-list">
	<div class="row">
		<div class="span3">
			<p>
				<a href="https://www.svz.de/legals/kontakt-id4583601.html" title="Kontakt" target="_self">
						Kontakt</a>
				<a href="https://mein.svz.de/agb/" title="AGB" target="_self">
						AGB</a>
				<a href="https://www.svz.de/legals/impressum-id4579736.html" title="Impressum" target="_self">
						Impressum</a>
				<a href="https://www.svz.de/legals/datenschutzerklaerung-id4689621.html" title="Datenschutz" target="_self">
						Datenschutz</a>
				<a href="http://www.mhn-medien.de/mediadaten/" title="Mediadaten" target="_blank">
						Mediadaten</a>
				</p>
		</div>
	</div>
</section></div>
            </div>
        </footer>

        <!-- Chartbeat -->
<script>
	var _sf_async_config = {};
	_sf_async_config.uid = 41975;
	_sf_async_config.domain = "svz.de";
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = "HOME/DEUTSCHLAND & WELT/POLITIK";
	_sf_async_config.authors = 'dpa';
	var _cbq = window._cbq = (window._cbq || []);
	_cbq.push(['_acct', document.cookie.indexOf('communitydata2') > 0 ? 'lgdin' : 'anon']);
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement("script");
			e.setAttribute("language", "javascript");
			e.setAttribute("type", "text/javascript");
			e
					.setAttribute(
							"src",
							(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/"
									: "http://static.chartbeat.com/")
									+ "js/chartbeat.js");
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != "function") ? loadChartbeat
				: function() {
					oldonload();
					loadChartbeat();
				};
	})();
</script>
<!-- Chartbeat END --><script src="https://widgets.opinary.com/a/svz.js" async="async"></script><div class="overscroll">
    <div class="overscroll__wrapper wrapper-page">
        <div class="overscroll__content wrapper-content">
            <div class="overscroll__indicator" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite-Overscroll', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
                <div class="overscroll__process"></div>
                <a href="https://www.svz.de/?ref=article-overscroll" class="overscroll__link">zur Startseite</a>
            </div>
        </div>
    </div>
</div>

<div id="out_of_page_1"></div>
<div id="interstitial"></div><div id="bc_single_dummy"></div>
		<!-- JS block -->
		<img src="/stats/?rt=1&amp;objId=24245517&amp;type=article&amp;ctxId=2546&amp;pubId=2&amp;cat=news&amp;meta=&amp;title=SEK-Polizisten+sollen+Munition+entwendet+haben&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fpolitik%2Fsek-polizisten-sollen-munition-entwendet-haben-id24245517.html" width="1" height="1" class="hidden"/>
			<script>
	jQuery(function() {
	    // Unveil images 
	    var $images = jQuery("picture").find("source, img");
	    $images.unveil(600);
	    
	 	// Unveil widgets
	    var $widgets = jQuery(".lazy_widget");
	    $widgets.unveil(600, unveilWidget);
	    function unveilWidget() {
	    	var $this = jQuery(this);
	    	$.ajax({
	    		 url: $this.data("src"),
	    		 success: function( data ) {
	    			 var $newNode = $(data);
	    			 $this.replaceWith( $newNode );
	    			 jQuery( "source, img", $newNode ).unveil(600);
	    		 }
	    	});
	    }
	});
	</script>
<script type="text/javascript">
			if(!Modernizr.svg) {
			  jQuery('img[src$="svg"]').attr('src', function() {  
			    return jQuery(this).attr('src').replace('.svg', '.png');
			  });
			}
			
			(function( $ ){
	
				
	
				$( "#wrapper-page" ).unitbNavigationToggle();
				$( "#wrapper-content" ).unitbTeaserClickable();
				$( "#wrapper-content" ).unitbShadowTeaserClickable();
				$( "#wrapper-content" ).unitbStickyHeader();
				$( ".mail-link" ).unitbDecode();
				$( ".accordion" ).unitbAccordion();
				
				
					$( "body" ).copyPaste( { "minChars": 30 } );
				$("#slideshow-fwid1").unitbGalleryVote().unitbSlideshow();
			

					$( "#js-community" ).unitbCommunity({ className: "js-user", type: "GET" });
					$( "#comments-0" ).unitbComments();
				
$("#list-news-ticker-5221471").unitbNewsTicker();
$("#list-news-ticker-19656366").unitbNewsTicker();

		$( "#js-region" ).unitbCookieContent({ className: "js-region", cookieName: "locationKey" });
	

			$(".nav-main").initMainMenuLazyLoading();
			$(".nav-main").initMainMenuToggeling();
		

		$("#header").unitbSearchToggle();
	

$(function() {
    $(".overscroll").overscroll({url: "https://www.svz.de/overscroll"});
});
			})( jQuery );
		</script>

		<script type="text/javascript">
			function makeCRETrackingCall() {
				if (typeof cre_client !== 'undefined') {
				    cre_client.set_page_view();
				    cre_client.set_origin('web');
				    cre_client.set_service_id('svz');
				    cre_client.set_site('www.svz.de');
				    cre_client.set_content_id('/deutschland-welt/politik/sek-polizisten-sollen-munition-entwendet-haben-id24245517.html');
				    cre_client.set_cms_id('24245517');
				    cre_client.set_channel('2406');
				    cre_client.set_sub_channel('2546');
				    cre_client.set_doc_type('news');
				    
				    cre_client.set_heading('SEK-Polizisten sollen Munition entwendet haben');
				    
				    
				    cre_client.addListener(function(response) {
				    	if (response.data) {
				    		c1Response = response.data;
				    		_SHZ['userStatus'] = response.data.user_status;
				    	}
				    });
				    
				    cre_client.request();
				} else {
				    setTimeout(makeCRETrackingCall, 1000);
				}
			}
			makeCRETrackingCall();
		</script>
	<script type="text/javascript">
		function getTimeToFirstPaintIfSupported(){if(window.performance&&window.performance.timing){var c,a=window.performance.timing,b=a.navigationStart;if(window.chrome&&window.chrome.loadTimes?c=1e3*window.chrome.loadTimes().firstPaintTime:a.msFirstPaint&&(c=a.msFirstPaint),c&&b)return c-b}};
		var timeToFirstPaint = getTimeToFirstPaintIfSupported();

		jQuery(window).load(function() {
			if (typeof MSOdataLayer !== "undefined" && timeToFirstPaint) {
			   console.log('first paint:' + timeToFirstPaint);
			   MSOdataLayer.push({'event':'staticEvent', 'category':'Performance', 'action':'firstpaint', 'label':window.location.href , 'value':Math.round(timeToFirstPaint), 'interaction': 'false'});
			}
		});
	</script>
<script>
			// Execute all encapsulated JS in window.requireObj as require.js is not part of this
			// release version, but JS in Code-Widgets is partly encapsulated in require() functions
			(function () {
				// Requirement to resource mapping
				var requirementsMap = {
					"$": jQuery  !== "undefined" ? jQuery : undefined,
					"jquery": jQuery !== "undefined" ? jQuery : undefined,
					"swfobject": swfobject  !== "undefined" ? swfobject : undefined
					// Weitere Ressourcen hier eintragen
				};
				// Execute all require() callbacks like require.js would do
				window.require = function (requirements, callback) {
					var allArgs = [];
					for(var r = 0, len = requirements.length; r < len; r++) {
						allArgs.push(requirementsMap[requirements[r]]);
					}
					callback.apply(this, allArgs);
				};
				// Execute all anonymous functions stored in requireObj
				for(var r = 0, len = requireObj.length; r < len; r++) {
					requireObj[r].apply();
				}
			})();
		</script>
	</body>
</html>
