<!DOCTYPE html>
	<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<noscript><meta http-equiv="refresh" content="0; url=https://www.svz.de/deutschland-welt/panorama/Bauer-sucht-Frau-2018-Wer-ist-nach-dem-Finale-noch-zusammen-id21853387.html?nojs=true"></noscript>
		<script>
var c1_headers = {
		['C1-Meter-Tracking-ID'] : "1618883962874716790", 
		['C1-Meter-Status'] : "open", 
		['C1-Meter-Info'] : "document_type", 
		['C1-Meter-Count'] : "0", 
		['C1-Meter-Max-Count'] : "0", 
		['C1-Meter-User-Status'] : "anonymous", 
		['C1-Meter-Type'] : "none", 
		['C1-Meter-Product-IDs'] : "",
		['C1-Meter-User-Entitlement'] : "", 
		['C1-Meter-User-Group-Action'] : {"cms_snippet":{"parameters":["DFP:Sommerkampagne","DFP_customerType:none"]}} 
		}
</script>
		<meta name="date" content="2018-12-04T01:19:00+0100" />
		
		<script type="application/ld+json"> 
				    { 
				   	    "@context": 		"http://schema.org",
					    "@type": 			"NewsArticle",
						"name":				"21853387",
					    "headline": 		"Chaos um Claus, Guy, Bernhard: Bauer sucht Frau: Schon bei der Ausstrahlung überholt | svz.de",
						"url": 				"https://www.svz.de/deutschland-welt/panorama/Bauer-sucht-Frau-2018-Wer-ist-nach-dem-Finale-noch-zusammen-id21853387.html",
						"mainEntityOfPage": "https://www.svz.de/deutschland-welt/panorama/Bauer-sucht-Frau-2018-Wer-ist-nach-dem-Finale-noch-zusammen-id21853387.html",
						"thumbnailUrl":		"https://img.svz.de/img/panorama/crop21860362/6029109665-cv1_1-w320-o/bauer-sucht-frau-2018-die-14-staffel-endet-im-fr-201812040119-full.jpg",
						"image":			{
									"@type": 	"ImageObject",
									"url" : 	"https://img.svz.de/img/panorama/origs21860362/4775101323-w640-h960-o/bauer-sucht-frau-2018-die-14-staffel-endet-im-fr-201812040119-full.jpg",
									"width": 	640,
									"height": 	359
								},
						"dateCreated": 		"2018-12-03T14:25:00+0100",
						"datePublished": 	"2018-12-04T01:19:00+0100",
						"dateModified":		"2018-12-04T01:22:03+0100",
						"articleSection":	"Panorama",
						"author": {
								"@type":	"Person",
								"name": 	"Daniel Benedict"
						},
				
						
						"publisher": {
				    		"@type": "Organization",
							"name":	"svz.de",
						    "logo": {
				      			"@type": 	"ImageObject",
				      			"url": 		"http://resources.svz.de/resources/1543326351045/ver1-0/img/logo/svz.png",
								"width": 	400,
								"height": 	38
				    		},
							"contactPoint" : [
				    			{ "@type" : "ContactPoint",
				      				"telephone" : "+49-385-63788333",
				      				"contactType" : "customer service"
				    			}
							]},
						"keywords":	["bauer","sucht","ausstrahlung","überholt","chaos","claus","guy","bernhard","14.","staffel"]
				   	}
				</script>
			<title>Chaos um Claus, Guy, Bernhard: Bauer sucht Frau: Schon bei der Ausstrahlung überholt | svz.de</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
	if( window.screen.width <= 767 ) {
		document.write( '<meta name="viewport" content="width=320">' );
	}
</script>

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://resources.svz.de/resources/1543326351045/ver1-0/img/touch/svz-apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://resources.svz.de/resources/1543326351045/ver1-0/img/touch/svz-apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://resources.svz.de/resources/1543326351045/ver1-0/img/touch/svz-apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://resources.svz.de/resources/1543326351045/ver1-0/img/touch/svz-apple-touch-icon-57x57-precomposed.png">

<meta name="description" content="Die  14. Staffel von &#034;Bauer sucht Frau&#034; ist Geschichte – und  selbst im Finale herrscht größtmögliches Durcheinander.">
	<meta name="keywords" content="Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder">
	<meta name="news_keywords" content="bauer, sucht, ausstrahlung, überholt, chaos, claus, guy, bernhard, 14., staffel">
	<meta name="dc.title" content="Chaos um Claus, Guy, Bernhard: Bauer sucht Frau: Schon bei der Ausstrahlung überholt | svz.de" />
	<meta name="dc.description" content="Die  14. Staffel von &#034;Bauer sucht Frau&#034; ist Geschichte – und  selbst im Finale herrscht größtmögliches Durcheinander. ... Hier weiterlesen!" />
	<meta name="title" content="Bauer sucht Frau 2018: Wer ist  nach dem Finale noch zusammen?" />
	<meta name="author" content="Daniel Benedict" />
	<meta name="copyright" content="svz" />
	<meta name="googlebot" content="noodp">
	
	<meta name="robots" content="index, follow, noodp, noarchive" />
		<meta name="geo.placename" content="Berlin" />
	<meta name="sitemap" content="https://www.svz.de/sitemap.xml" />
	<meta name="feed" content="https://www.svz.de/deutschland-welt/panorama/rss" />

<meta name="apple-mobile-web-app-capable" content="yes">

<meta property="og:locale" content="de_DE">
	<meta property="og:title" content="Chaos um Claus, Guy, Bernhard: Bauer sucht Frau: Schon bei der Ausstrahlung überholt | svz.de">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.svz.de/deutschland-welt/panorama/Bauer-sucht-Frau-2018-Wer-ist-nach-dem-Finale-noch-zusammen-id21853387.html">
	<meta property="og:image" content="https://img.svz.de/img/panorama/crop21860362/1736399374-cv16_9-w596/bauer-sucht-frau-2018-die-14-staffel-endet-im-fr-201812040119-full.jpg">
	<meta property="og:image:width" content="596" />
	<meta property="og:image:height" content="335" />
	<meta property="og:site_name" content="svz">
	<meta property="og:description" content="Die  14. Staffel von &#034;Bauer sucht Frau&#034; ist Geschichte – und  selbst im Finale herrscht größtmögliches Durcheinander.">
	<link rel="alternate" type="application/rss+xml"  href="https://www.svz.de/deutschland-welt/panorama/rss" title="SVZ Feed - Panorama" />
	<meta property="fb:app_id" content="318968638241985"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@svzonline" />
<meta name="twitter:site:id" content="915317144" />
<meta name="twitter:title" content="Chaos um Claus, Guy, Bernhard: Bauer sucht Frau: Schon bei der Ausstrahlung überholt | svz.de" />
<meta name="twitter:description" content="Die  14. Staffel von &#034;Bauer sucht Frau&#034; ist Geschichte – und  selbst im Finale herrscht größtmögliches Durcheinander." />
<meta name="twitter:url" content="https://www.svz.de/deutschland-welt/panorama/Bauer-sucht-Frau-2018-Wer-ist-nach-dem-Finale-noch-zusammen-id21853387.html" />
<meta name="twitter:image" content="https://img.svz.de/img/panorama/crop21860362/1736399374-cv16_9-w596/bauer-sucht-frau-2018-die-14-staffel-endet-im-fr-201812040119-full.jpg" />

<link rel="canonical" href="https://www.svz.de/deutschland-welt/panorama/Bauer-sucht-Frau-2018-Wer-ist-nach-dem-Finale-noch-zusammen-id21853387.html">
<link rel="amphtml" href="https://www.svz.de/deutschland-welt/panorama/Bauer-sucht-Frau-2018-Wer-ist-nach-dem-Finale-noch-zusammen-id21853387-amp.html" />
<link rel="shortcut icon" href="https://www.svz.de/favicon.ico" type="image/x-icon">

<script type="text/javascript">
		var _SHZ = {
			created: 1543843500000,
			domain: "svz.de",
			headline: "Bauer sucht Frau: Schon bei der Ausstrahlung \u00FCberholt",
			kicker: "Chaos um Claus, Guy, Bernhard",
			id: 21853387,
			imgSrc: "https://img.svz.de/img/panorama/crop21860362/1736399374-cv16_9-w596/bauer-sucht-frau-2018-die-14-staffel-endet-im-fr-201812040119-full.jpg",
			lead: "Die  14. Staffel von \\\"Bauer sucht Frau\\\" ist Geschichte \u2013 und  selbst im Finale herrscht gr\u00F6\u00DFtm\u00F6gliches Durcheinander.",
			section: "HOME/DEUTSCHLAND & WELT/PANORAMA",
			url: document.location.href,
			resourcePath: "https://resources.svz.de/resources/1543326351045/ver1-0/",
			msoIssue: "",
			ivwParam: "nationalnews",
			omsParam: "entertainment",
			oms_screen_width: window.screen.width,
			fbAppId: "318968638241985",
			contentType: "news",
			shortUrl: "https://www.svz.de/21853387",
			isPreviewArticle: false
		};
		/* chartbeat */
		var _sf_startpt=(new Date()).getTime();

		/*  mobileDisplay */
		var mobileDisplay = false;
		if (_SHZ.oms_screen_width <= 767) mobileDisplay = true;
	</script>
<script>
if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
MSOdataLayer.push({
	
		"IVWCategory":"nationalnews",
		"newspaperTitle":"SVZ",
		"newspaperLocation":"undefined",
		"pageKeywords":"Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder",
		"Domain":"svz.de"
});
</script>
<script>window.requireObj = [];</script>

		<!-- ###GLOBAL_INCLUDE### -->
		<link rel="stylesheet" href="https://resources.svz.de/resources/1543326351045/ver1-0/css/styles_part_1.min.css">
				<link rel="stylesheet" href="https://resources.svz.de/resources/1543326351045/ver1-0/css/styles_part_2.min.css">
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="https://resources.svz.de/resources/1543326351045/ver1-0/js/jquery-1.10.2.min.js"><\/script>');
		</script>

		<script src="https://resources.svz.de/resources/1543326351045/ver1-0/js/libs.min.js"></script>
		<script src="https://resources.svz.de/resources/1543326351045/ver1-0/js/jquery.unitb.min.js"></script>

		<script type="text/javascript">
			!(function() {
			    try {
			        !(function() {
			            var cre = document.createElement('script');
			            cre.async = true;
			            cre.src = "https://track.svz.de/cre-1.0/tracking/tracking.js";
			            var s = document.getElementsByTagName('script')[0];
			            s.parentNode.insertBefore(cre, s);
			        }());
			    } catch (ex) {}
			}());
		</script>
	<!-- ###GLOBAL_INCLUDE_END### -->

		<script src="/files/premium/main.bundle.js?date=201811011315"></script>
<script src="/files/sso/main.bundle.js?date=201811011315"></script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

		<!-- AdDefender START -->
				<script>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</script>
					<!-- AdDefender STOP -->
				</head>
	<body>
		<script>
	if ( typeof MSOdataLayer == "undefined" )  { MSOdataLayer = []; };
	MSOdataLayer.push({
		"zone" : "svz",
		"oms" : _SHZ.omsParam,
		"issue" : _SHZ.msoIssue,
		"department" : "nachrichten_deutschland_welt",
		"topic" : "deutschland_welt_panorama",
		"town" : "",
		"type" : "news",
		"property" : [ "04", "dec", "2018", "image"],
		"topic_id" : "4541",
		"post_id" : "21853387",
		"ads_overlay" : true,
		"ads_inline": true,
		"ads_outline": true,
		"ads_video": true,
		"ads" : [ "inline", "outline", "video" ]
		,
			"articleTitle": "Bauer sucht Frau: Schon bei der Ausstrahlung überholt",
			"articleID": "21853387",
			"articleValidFrom": "2018.12.04 01:19",
			"articleLength": "6628",
			"countImages": 1,
			"countVideos": 0,
			"countInternalLinks": 4,
			"countExternalLinks": 1,"articleAuthor": "Daniel Benedict"
	});
</script>
<noscript>
	<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MMBP3X" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>
	(function(w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({
			'gtm.start' : new Date().getTime(),
			event : 'gtm.js'
		});
		var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l='
				+ l
				: '';
		j.async = true;
		j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'MSOdataLayer', 'GTM-MMBP3X');
</script><!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
			"st" : "svz",
			"cp" : "nationalnews",
			"sv" : "in",
			"co" : ""
		}
		if (mobileDisplay) {
			if (iam_data.sv !== "ke") {
				iam_data.sv = "mo";
			}
			iam_data.st = "mobsvz";
		}
		iom.c(iam_data, 1);
	</script>
	<!--/SZM -->
<!--[if lt IE 7]>
		<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="wrapper-page" id="wrapper-page"  style="">
            <div class="wrapper-content" id="wrapper-content">
                <div id="leaderboard_1"></div><header class="header  header-article" id="header">
                    <a class="nav-main-toggle" id="nav-main-toggle" href="#nav-main-header" title="zur Navigation springen">
							<i class="fa fa-bars" aria-hidden="true"></i>
							<i class="fa fa-times" aria-hidden="true"></i>
						</a>
                    	<div class="top">
	<p class="left">
	<a href="https://immo-norden.de/?utm_source=svz.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_header" title="immo-norden.de" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'immo-norden.de', 'interaction': 'true'});">
				immo-norden.de</a>
			 | <a href="https://svz.motoso.de/" title="Auto" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Auto', 'interaction': 'true'});">
				Auto</a>
			 | <a href="http://www.job-norden.de/" title="job-norden.de" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'job-norden.de', 'interaction': 'true'});">
				job-norden.de</a>
			 | <a href="http://trauer.svz.de/" title="Trauer" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Trauer', 'interaction': 'true'});">
				Trauer</a>
			 | <a href="https://www.svz.de/anzeigen/" title="Anzeigen" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Anzeigen', 'interaction': 'true'});">
				Anzeigen</a>
			</p><p class="right social-links">
	<a href="https://www.facebook.com/svzonline" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Facebook', 'interaction': 'true'});"><i class="fa fa-facebook"></i></a>
	<a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=SVZonline&tw_p=followbutton&variant=2.0" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Twitter', 'interaction': 'true'});"><i class="fa fa-twitter"></i></a>
	<a href="https://www.svz.de/abo/newsletter/" target="_self"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Newsletter', 'interaction': 'true'});"><i class="fa fa-envelope"></i></a>
		</p></div>
<div class="main">
	<p class="link js-region" id="js-region" data-ajax-url="https://www.svz.de/widget/id5500036?view=ajax&amp;ctxArt=21853387">
		<a title="Nachrichten aus Ihrem Ort" href="https://www.svz.de/orte">
					<i class="fa fa-map-marker"></i>
					Nachrichten aus Ihrem Ort
				</a>
			</p>
	
	<p class="logo small">
	<a title="svz" href="https://www.svz.de/">
		<img id="imgLogoCenter" src="https://resources.svz.de/resources/1543326351045/ver1-0/img/logo/svz.png" alt="svz" width="400" height="38" />
	</a>	
</p><div class="login-menu" data-ajax-url="https://www.svz.de/widget/id5173361?ctxSec=4541&amp;view=ajax"></div>

<script>
	$( ".login-menu" ).unitbCookieContent({ className: "js-user", type: "POST" });
</script>
</div>
<nav class="nav-main" id="nav-main-header-fwid3">
	<ul class="list lvl-0">
		<li class="menu-item menu-item--no-children  menu-item--no-teaser"
				><a href="https://www.svz.de/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Home', 'action':'Home', 'label':'Home', 'interaction': 'true'});"
					target="_self" class="">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18549396/6332539960-w1280-h960/icon-loc-mobile.png')"></i>
					<i class="fa fa-home menu-item__home-icon"></i>
							<span class="menu-item__home-label">Home</span>
						</a></li>
		<li class="menu-item"
				data-ajax-url="https://www.svz.de/lokales/menu-flyout"><a href="https://www.svz.de/lokales/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Lokales', 'label':'Lokales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18549396/6332539960-w1280-h960/icon-loc-mobile.png')"></i>
					Lokales</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.svz.de/lokales/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.svz.de/lokales/sternberg-bruel-warin/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Anzeiger für Sternberg, Brüel, Warin', 'label':'Anzeiger für Sternberg, Brüel, Warin', 'interaction': 'true'});"
											target="_self" class=""> Anzeiger für Sternberg, Brüel, Warin</a></li>
								<li ><a href="https://www.svz.de/lokales/buetzower-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Bützower Zeitung', 'label':'Bützower Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Bützower Zeitung</a></li>
								<li ><a href="https://www.svz.de/lokales/gadebusch-rehnaer-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Gadebusch-Rehnaer Zeitung', 'label':'Gadebusch-Rehnaer Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Gadebusch-Rehnaer Zeitung</a></li>
								<li ><a href="https://www.svz.de/lokales/guestrower-anzeiger/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Güstrower Anzeiger', 'label':'Güstrower Anzeiger', 'interaction': 'true'});"
											target="_self" class=""> Güstrower Anzeiger</a></li>
								<li ><a href="https://www.svz.de/lokales/hagenower-kreisblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Hagenower Kreisblatt', 'label':'Hagenower Kreisblatt', 'interaction': 'true'});"
											target="_self" class=""> Hagenower Kreisblatt</a></li>
								<li ><a href="https://www.svz.de/lokales/ludwigsluster-tageblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Ludwigsluster Tageblatt', 'label':'Ludwigsluster Tageblatt', 'interaction': 'true'});"
											target="_self" class=""> Ludwigsluster Tageblatt</a></li>
								<li ><a href="https://www.svz.de/lokales/parchimer-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Parchimer Zeitung', 'label':'Parchimer Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Parchimer Zeitung</a></li>
								<li ><a href="https://www.svz.de/lokales/zeitung-fuer-die-landeshauptstadt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Zeitung für die Landeshauptstadt', 'label':'Zeitung für die Landeshauptstadt', 'interaction': 'true'});"
											target="_self" class=""> Zeitung für die Landeshauptstadt</a></li>
								<li ><a href="https://www.svz.de/lokales/schwerin-umland/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Zeitung für Schwerin und Umland', 'label':'Zeitung für Schwerin und Umland', 'interaction': 'true'});"
											target="_self" class=""> Zeitung für Schwerin und Umland</a></li>
								<li ><a href="https://www.svz.de/lokales/zeitung-fuer-goldberg-luebz-plau/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Zeitung für Lübz, Goldberg, Plau', 'label':'Zeitung für Lübz, Goldberg, Plau', 'interaction': 'true'});"
											target="_self" class=""> Zeitung für Lübz, Goldberg, Plau</a></li>
								<li ><a href="https://www.svz.de/lokales/prignitz/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Der Prignitzer', 'label':'Der Prignitzer', 'interaction': 'true'});"
											target="_self" class=""> Der Prignitzer</a></li>
								<li ><a href="https://www.svz.de/lokales/rostock/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Norddeutsche Neueste Nachrichten', 'label':'Norddeutsche Neueste Nachrichten', 'interaction': 'true'});"
											target="_self" class=""> Norddeutsche Neueste Nachrichten</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.svz.de/regionales/menu-flyout"><a href="https://www.svz.de/regionales/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Regionales', 'label':'Regionales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/incoming/origs18549396/5692536860-w1280-h960/icon-loc-mobile.png ')"></i>
					Regionales</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.svz.de/regionales/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.svz.de/regionales/mecklenburg-vorpommern/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Mecklenburg-Vorpommern', 'label':'Mecklenburg-Vorpommern', 'interaction': 'true'});"
											target="_self" class=""> Mecklenburg-Vorpommern</a></li>
								<li ><a href="https://www.svz.de/regionales/brandenburg/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Brandenburg', 'label':'Brandenburg', 'interaction': 'true'});"
											target="_self" class=""> Brandenburg</a></li>
								<li ><a href="https://www.svz.de/regionales/polizeiticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Polizeiticker', 'label':'Polizeiticker', 'interaction': 'true'});"
											target="_self" class=""> Polizeiticker</a></li>
								<li ><a href="https://www.svz.de/regionales/newsticker-nord/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Newsticker Nord', 'label':'Newsticker Nord', 'interaction': 'true'});"
											target="_self" class=""> Newsticker Nord</a></li>
								<li ><a href="https://www.svz.de/regionales/mecklenburg-vorpommern/mecklenburg-magazin/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Mecklenburg Magazin', 'label':'Mecklenburg Magazin', 'interaction': 'true'});"
											target="_self" class=""> Mecklenburg Magazin</a></li>
								<li ><a href="https://www.svz.de/regionales/mecklenburg-vorpommern/mv-angeln/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Angeln', 'label':'Angeln', 'interaction': 'true'});"
											target="_self" class=""> Angeln</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.svz.de/deutschland-welt/menu-flyout"><a href="https://www.svz.de/deutschland-welt/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Deutschland & Welt', 'label':'Deutschland & Welt', 'interaction': 'true'});"
					target="_self" class="has-sub-nav active">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18533496/1382538054-w1280-h960/icon-loc-a-mobile.png')"></i>
					Deutschland & Welt</a><div class="menu-toggle open">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 " style="display:block">
								<li  class=" hidden-desktop"><a href="https://www.svz.de/deutschland-welt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.svz.de/deutschland-welt/panorama/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Panorama', 'label':'Panorama', 'interaction': 'true'});"
											target="_self" class="active"> Panorama</a></li>
								<li ><a href="https://www.svz.de/deutschland-welt/leute/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Leute', 'label':'Leute', 'interaction': 'true'});"
											target="_self" class=""> Leute</a></li>
								<li ><a href="https://www.svz.de/deutschland-welt/politik/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Politik', 'label':'Politik', 'interaction': 'true'});"
											target="_self" class=""> Politik</a></li>
								<li ><a href="https://www.svz.de/deutschland-welt/wirtschaft/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wirtschaft', 'label':'Wirtschaft', 'interaction': 'true'});"
											target="_self" class=""> Wirtschaft</a></li>
								<li ><a href="https://www.svz.de/deutschland-welt/kultur/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Kultur', 'label':'Kultur', 'interaction': 'true'});"
											target="_self" class=""> Kultur</a></li>
								<li ><a href="https://www.svz.de/deutschland-welt/wissenschaft/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wissenschaft', 'label':'Wissenschaft', 'interaction': 'true'});"
											target="_self" class=""> Wissenschaft</a></li>
								<li ><a href="https://www.svz.de/deutschland-welt/junge-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Junge Zeitung', 'label':'Junge Zeitung', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Junge Zeitung</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.svz.de/sport/menu-flyout"><a href="https://www.svz.de/sport/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sport', 'label':'Sport', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18550396/8952536600-w1280-h960/icon-sport-mobile.png')"></i>
					Sport</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.svz.de/sport/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.svz.de/sport/lokaler-sport/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Lokaler Sport', 'label':'Lokaler Sport', 'interaction': 'true'});"
											target="_self" class=""> Lokaler Sport</a></li>
								<li ><a href="https://www.svz.de/sport/sportticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sportticker', 'label':'Sportticker', 'interaction': 'true'});"
											target="_self" class=""> Sportticker</a></li>
								<li ><a href="https://www.svz.de/sport/fussball/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fussball', 'label':'Fussball', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Fussball</a></li>
								<li ><a href="https://www.svz.de/sport/fussball/hansa-rostock/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Hansa Rostock', 'label':'Hansa Rostock', 'interaction': 'true'});"
											target="_self" class=""> Hansa Rostock</a></li>
								<li ><a href="https://www.svz.de/sport/tipp-die-elf/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Tipp die Elf', 'label':'Tipp die Elf', 'interaction': 'true'});"
											target="_self" class=""> Tipp die Elf</a></li>
								<li ><a href="https://www.svz.de/sport/volleyball/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Volleyball', 'label':'Volleyball', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Volleyball</a></li>
								<li ><a href="https://www.svz.de/sport/weitere-sportarten/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Weitere Sportarten', 'label':'Weitere Sportarten', 'interaction': 'true'});"
											target="_self" class=""> Weitere Sportarten</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.svz.de/ratgeber/menu-flyout"><a href="https://www.svz.de/ratgeber/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Ratgeber', 'label':'Ratgeber', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18550511/9502539078-w1280-h960/icon-ratgeber-mobile.png')"></i>
					Ratgeber</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.svz.de/ratgeber/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.svz.de/ratgeber/auto/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Auto & Verkehr', 'label':'Auto & Verkehr', 'interaction': 'true'});"
											target="_self" class=""> Auto &amp; Verkehr</a></li>
								<li ><a href="https://www.svz.de/ratgeber/bauen-wohnen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Bauen & Wohnen', 'label':'Bauen & Wohnen', 'interaction': 'true'});"
											target="_self" class=""> Bauen &amp; Wohnen</a></li>
								<li ><a href="https://www.svz.de/ratgeber/beruf-karriere/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Beruf & Karriere', 'label':'Beruf & Karriere', 'interaction': 'true'});"
											target="_self" class=""> Beruf &amp; Karriere</a></li>
								<li ><a href="https://www.svz.de/ratgeber/digital/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Digital', 'label':'Digital', 'interaction': 'true'});"
											target="_self" class=""> Digital</a></li>
								<li ><a href="https://www.svz.de/ratgeber/eltern-kind/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Eltern und Kind', 'label':'Eltern und Kind', 'interaction': 'true'});"
											target="_self" class=""> Eltern und Kind</a></li>
								<li ><a href="https://www.svz.de/ratgeber/essen_und_trinken/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Essen und Trinken', 'label':'Essen und Trinken', 'interaction': 'true'});"
											target="_self" class=""> Essen und Trinken</a></li>
								<li ><a href="https://www.svz.de/ratgeber/familie/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Familie', 'label':'Familie', 'interaction': 'true'});"
											target="_self" class=""> Familie</a></li>
								<li ><a href="https://www.svz.de/ratgeber/fitness-und-wellness/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Fitness und Wellness', 'label':'Fitness und Wellness', 'interaction': 'true'});"
											target="_self" class=""> Fitness und Wellness</a></li>
								<li ><a href="https://www.svz.de/ratgeber/garten-blumen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Garten und Blumen', 'label':'Garten und Blumen', 'interaction': 'true'});"
											target="_self" class=""> Garten und Blumen</a></li>
								<li ><a href="https://www.svz.de/ratgeber/liebe-flirt-partnerschaft/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Liebe, Flirt und Partnerschaft', 'label':'Liebe, Flirt und Partnerschaft', 'interaction': 'true'});"
											target="_self" class=""> Liebe, Flirt und Partnerschaft</a></li>
								<li ><a href="https://www.svz.de/ratgeber/medizin-gesundheit/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Medizin und Gesundheit', 'label':'Medizin und Gesundheit', 'interaction': 'true'});"
											target="_self" class=""> Medizin und Gesundheit</a></li>
								<li ><a href="https://www.svz.de/ratgeber/mode-lifestyle/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Mode & Lifestyle', 'label':'Mode & Lifestyle', 'interaction': 'true'});"
											target="_self" class=""> Mode &amp; Lifestyle</a></li>
								<li ><a href="https://www.svz.de/ratgeber/recht-gesetz/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Recht und Gesetz', 'label':'Recht und Gesetz', 'interaction': 'true'});"
											target="_self" class=""> Recht und Gesetz</a></li>
								<li ><a href="https://www.svz.de/ratgeber/reise-tourismus/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Reise und Tourismus', 'label':'Reise und Tourismus', 'interaction': 'true'});"
											target="_self" class=""> Reise und Tourismus</a></li>
								<li ><a href="https://www.svz.de/ratgeber/tiere/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Tiere', 'label':'Tiere', 'interaction': 'true'});"
											target="_self" class=""> Tiere</a></li>
								<li ><a href="https://www.svz.de/ratgeber/umwelt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Umwelt', 'label':'Umwelt', 'interaction': 'true'});"
											target="_self" class=""> Umwelt</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-teaser visible-phone"
				><a href="https://www.svz.de/anzeigen/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18551056/1272538171-w1280-h960/icon-ad-mobile.png')"></i>
					Anzeigen</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.job-norden.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Stellenanzeigen suchen', 'label':'Stellenanzeigen suchen', 'interaction': 'true'});"
											target="_blank" class=""> Stellenanzeigen suchen</a></li>
								<li  class=" hidden-desktop"><a href="https://immo-norden.de/?utm_source=svz.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_navi"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Immobilien suchen', 'label':'Immobilien suchen', 'interaction': 'true'});"
											target="_blank" class=""> Immobilien suchen</a></li>
								<li  class=" hidden-desktop"><a href="http://trauer.svz.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Traueranzeigen suchen', 'label':'Traueranzeigen suchen', 'interaction': 'true'});"
											target="_blank" class=""> Traueranzeigen suchen</a></li>
								<li  class=" hidden-desktop"><a href="https://flirt-norden.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Partnersuche', 'label':'Partnersuche', 'interaction': 'true'});"
											target="_blank" class=""> Partnersuche</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.svz.de/abo/menu-flyout"><a href="https://www.svz.de/abo/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Abo', 'label':'Abo', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18550821/1802537386-w1280-h960/icon-abo-mobile.png ')"></i>
					Abo</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://mein.svz.de/ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_blank" class=""> Übersicht</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/profil/?ref="
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Mein Benutzerkonto', 'label':'Mein Benutzerkonto', 'interaction': 'true'});"
											target="_blank" class=""> Mein Benutzerkonto</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/reisenachsendung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Reisenachsendung', 'label':'Reisenachsendung', 'interaction': 'true'});"
											target="_blank" class=""> Reisenachsendung</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/zeitung-verschenken/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Zeitung verschenken', 'label':'Meine Zeitung verschenken', 'interaction': 'true'});"
											target="_blank" class=""> Meine Zeitung verschenken</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/zeitung-spenden/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Zeitung spenden', 'label':'Meine Zeitung spenden', 'interaction': 'true'});"
											target="_blank" class=""> Meine Zeitung spenden</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/zahlungsdaten/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Zahlungsdaten', 'label':'Zahlungsdaten', 'interaction': 'true'});"
											target="_blank" class=""> Zahlungsdaten</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/reklamation/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Reklamation', 'label':'Reklamation', 'interaction': 'true'});"
											target="_blank" class=""> Reklamation</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser"
				><a href="https://www.svz.de/plus/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-svz+', 'action':'svz+', 'label':'svz+', 'interaction': 'true'});"
					target="_self" class="nav-main__svz-plus">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs19208256/7192535669-w1280-h960/icon-mobile-plus.png')"></i>
					svz+</a></li>
		<li class="menu-item"
				data-ajax-url="https://www.svz.de/service/menu-flyout"><a href="https://www.svz.de/service/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Service', 'label':'Service', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18550986/5432534824-w1280-h960/icon-service-mobile.png')"></i>
					Service</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.svz.de/service/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/?ref=servicemenue"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserservice', 'label':'Leserservice', 'interaction': 'true'});"
											target="_blank" class=""> Leserservice</a></li>
								<li ><a href="https://www.svz.de/anzeigen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
											target="_self" class=""> Anzeigen</a></li>
								<li ><a href="https://www.svz.de/service/wetter/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Wetter', 'label':'Wetter', 'interaction': 'true'});"
											target="_self" class=""> Wetter</a></li>
								<li ><a href="http://termine.svz.de"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Termine und Events', 'label':'Termine und Events', 'interaction': 'true'});"
											target="_self" class=""> Termine und Events</a></li>
								<li ><a href="https://leserreisen.svz.de"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserreisen', 'label':'Leserreisen', 'interaction': 'true'});"
											target="_self" class=""> Leserreisen</a></li>
								<li ><a href="https://www.svz.de/service/fitnesstipps/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fitnesstipps', 'label':'Fitnesstipps', 'interaction': 'true'});"
											target="_self" class=""> Fitnesstipps</a></li>
								<li ><a href="http://tv.svz.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fernsehprogramm', 'label':'Fernsehprogramm', 'interaction': 'true'});"
											target="_self" class=""> Fernsehprogramm</a></li>
								<li ><a href="https://www.svz.de/service/horoskope/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Horoskope', 'label':'Horoskope', 'interaction': 'true'});"
											target="_self" class=""> Horoskope</a></li>
								<li  class=" hidden-phone"><a href="https://www.svz.de/service/kreuzwortraetsel/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Kreuzworträtsel', 'label':'Kreuzworträtsel', 'interaction': 'true'});"
											target="_self" class=""> Kreuzworträtsel</a></li>
								<li  class=" hidden-phone"><a href="https://www.svz.de/service/sudoku/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Sudoku', 'label':'Sudoku', 'interaction': 'true'});"
											target="_self" class=""> Sudoku</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser hidden-phone"
				><a href="https://mein.svz.de/epaper/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-ePaper', 'action':'ePaper', 'label':'ePaper', 'interaction': 'true'});"
					target="_blank" class="">
					
					ePaper</a></li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser visible-phone"
				><a href="http://newsapp.svz.de"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-svz.de als App', 'action':'svz.de als App', 'label':'svz.de als App', 'interaction': 'true'});"
					target="_self" class="">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18550586/8992535029-w1280-h960/icon-app-mobile.png')"></i>
					svz.de als App</a></li>
		<li class="menu-item menu-item--no-children menu-item--no-teaser visible-phone">
			<a href="#" class="hidden logout">
				<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18550586/2672536911-w1280-h960/icon-logout-mobile.png')"></i>
				Logout
			</a>
		</li>

		</ul>
	<div class="search">
			<a title="zur Suche" href="#search-head" id="search-toggle" class="search-toggle"> <i class="fa fa-search"></i>
			</a>
		</div>
	</nav>

<form id="search-head" class="search-box" action="/suche/">
		<fieldset>
			<legend>Suche</legend>
			<div class="input-wrapper">
				<input type="text" placeholder="Suche" name="q" autocomplete="off" maxlength="50">
				<button value="s" type="submit">
					<span class="visually-hidden">Suchen</span>
				</button>
			</div>
		</fieldset>
	</form>
	</header>
                <div class="header-sub">
                    <div class="info">
		<nav class="left breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> 
			<div>
					<a href="https://www.svz.de/" title="Home">
									<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Home<link itemprop="item" href="https://www.svz.de/">
		            					<meta itemprop="name" content="Home">
		            					<meta itemprop="position" content="1">
									</span> 
								</a>
						</div>
			<div>
					&gt; <a href="https://www.svz.de/deutschland-welt/" title="Deutschland &amp; Welt">
									<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Deutschland & Welt<link itemprop="item" href="https://www.svz.de/deutschland-welt/">
		            					<meta itemprop="name" content="Deutschland & Welt">
		            					<meta itemprop="position" content="2">
									</span> 
								</a>
						</div>
			<div>
					&gt; <a href="https://www.svz.de/deutschland-welt/panorama/" title="Panorama">
									<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Panorama<link itemprop="item" href="https://www.svz.de/deutschland-welt/panorama/">
		            					<meta itemprop="name" content="Panorama">
		            					<meta itemprop="position" content="3">
									</span> 
								</a>
						</div>
			<div class="breadcrumb-article">
					&gt; <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Bauer sucht Frau: Schon bei der Ausstrahlung überholt<meta itemprop="name" content="Bauer sucht Frau: Schon bei der Ausstrahlung überholt">
	            			<meta itemprop="position" content="4">
						</span>
				</div>
			</nav>
	</div>
<div id="slides"></div></div>
               	<div class="content content-white">
					<article class="container article-wrapper" id="article-wrapper">
						 <div class="row">
		<div class="article-aside actions clearfix" id="actions-fwid0">
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=21853387&amp;type=article&amp;ctxId=4541&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Bauer+sucht+Frau%3A+Schon+bei+der+Ausstrahlung+%C3%BCberholt&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fpanorama%2FBauer-sucht-Frau-2018-Wer-ist-nach-dem-Finale-noch-zusammen-id21853387.html"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'facebookShare'});">
						<i class="fa fa-facebook"></i>
					</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.svz.de/21853387" data-track-url="/stats/?rt=1&amp;objId=21853387&amp;type=article&amp;ctxId=4541&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Bauer+sucht+Frau%3A+Schon+bei+der+Ausstrahlung+%C3%BCberholt&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fpanorama%2FBauer-sucht-Frau-2018-Wer-ist-nach-dem-Finale-noch-zusammen-id21853387.html"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'tweet'});">
						<i class="fa fa-twitter"></i>
					</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});var mvString = $.cookie('_cmv');if(mvString == null || mvString === 0){$.cookie( '_cmv', 1, { path: '/' } );$('.list-toggle').trigger('click');}">
						<i class="fa fa-comment"></i>
						<span class="share__button-comments-count">0</span>
					</a>
				</li>
			<li class="hidden-phone">
				<a class="share__button share__button--expand-all" href="#" title="Alle anzeigen">
					<i class="fa fa-ellipsis-h"></i>
				</a>
			</li>
			<li>
				<ul class="share__more">
					<li class="hidden-phone">
							<a class="share__button share__button--google" title="Artikel über Google+ teilen" data-track-url="/stats/?rt=1&amp;objId=21853387&amp;type=article&amp;ctxId=4541&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Bauer+sucht+Frau%3A+Schon+bei+der+Ausstrahlung+%C3%BCberholt&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fpanorama%2FBauer-sucht-Frau-2018-Wer-ist-nach-dem-Finale-noch-zusammen-id21853387.html"
							onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'googlePlusShare'});">
							<i class="fa fa-google-plus"></i>
							</a>
						</li>
					<li class="hidden hidden-desktop">
						<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=21853387&amp;type=article&amp;ctxId=4541&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Bauer+sucht+Frau%3A+Schon+bei+der+Ausstrahlung+%C3%BCberholt&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fpanorama%2FBauer-sucht-Frau-2018-Wer-ist-nach-dem-Finale-noch-zusammen-id21853387.html" href="WhatsApp://send?text=Bauer sucht Frau: Schon bei der Ausstrahlung überholt+https://www.svz.de/deutschland-welt/panorama/Bauer-sucht-Frau-2018-Wer-ist-nach-dem-Finale-noch-zusammen-id21853387.html" title="Artikel per WhatsApp versenden" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Whatsapp'});">
							<i class="fa fa-whatsapp"></i>
						</a>
					</li>
					<li class="share__responsive-float last-item ">
						<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=21853387&amp;type=article&amp;ctxId=4541&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Bauer+sucht+Frau%3A+Schon+bei+der+Ausstrahlung+%C3%BCberholt&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fpanorama%2FBauer-sucht-Frau-2018-Wer-ist-nach-dem-Finale-noch-zusammen-id21853387.html" href="https://www.svz.de/artikel-versenden.html?artId=21853387" title="Artikel per E-Mail versenden" rel="nofollow"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Mail'});">
						<i class="fa fa-envelope"></i>
						</a>
					</li>
					<li class="hidden-phone share__responsive-float">
							<a class="share__button share__button--print" href="https://www.svz.de/deutschland-welt/panorama/Bauer-sucht-Frau-2018-Wer-ist-nach-dem-Finale-noch-zusammen-id21853387.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">
								<i class="fa fa-print"></i>
							</a>
						</li>
					</ul>
			</li>
		</ul>
	</div>
</div>
<div class="row">
		<header class="article article-head span3  loc-default"> 
		<h1 class="headline" id="head-anchor" itemprop="headline">
			<span class="kicker">Chaos um Claus, Guy, Bernhard</span> 
				<span class="vhide">: </span>
			Bauer sucht Frau: Schon bei der Ausstrahlung überholt</h1>
	</header>
</div>
<div class="row">
		<div class="article article-slideshow span3">
		<div class="slideshow" id="slideshow-fwid1" data-ajax="true" data-countable="true" data-ajax-url="https://www.svz.de/widget/id3877601?ctxSec=4541&view=ajax&ctxArt=21853387" >
			<div class=" slideshow-single">
	<div class="container">
		<picture>
		    <source media="(max-width: 481px)" srcset="https://img.svz.de/img/panorama/crop21860362/9937486395-cv16_9-w674-o/bauer-sucht-frau-2018-die-14-staffel-endet-im-fr-201812040119-full.jpg">
		    <source media="(max-width: 641px)" srcset="https://img.svz.de/img/panorama/crop21860362/6052947947-cv16_9-w1019-o/bauer-sucht-frau-2018-die-14-staffel-endet-im-fr-201812040119-full.jpg">
			<source srcset="https://img.svz.de/img/panorama/crop21860362/8435124801-cv16_9-h495-o/bauer-sucht-frau-2018-die-14-staffel-endet-im-fr-201812040119-full.jpg">
			<img  width="879"  height="495"  alt="Bauer sucht Frau 2018: Die 14. Staffel endet im fr&ouml;hlichen Tohuwabohu." src="https://img.svz.de/img/panorama/crop21860362/8435124801-cv16_9-h495-o/bauer-sucht-frau-2018-die-14-staffel-endet-im-fr-201812040119-full.jpg" class=' landscape'  itemprop="contentURL"/>
			</picture>
	<span itemprop="url" content="https://img.svz.de/img/panorama/crop21860362/8435124801-cv16_9-h495-o/bauer-sucht-frau-2018-die-14-staffel-endet-im-fr-201812040119-full.jpg"></span>
	<span itemprop="height" content="495"></span>
	<span itemprop="width" content="879"></span>
<div class="info">
					<div class="credits">
										<i class="fa fa-camera" aria-hidden="true"></i> <span itemprop="author">MG RTL D / Stefan Gregorowius</span></div>
							</div>
			</div>
	<div class="caption" itemprop="caption">
		Bauer sucht Frau 2018: Die 14. Staffel endet im fröhlichen Tohuwabohu.</div>
</div>
</div>
	</div>
	
	</div>
<div class="row">
		<div class="span2 article  loc-default">
	<p class="lead" itemprop="description">
		<strong> Die  14. Staffel von "Bauer sucht Frau" ist Geschichte – und  selbst im Finale herrscht größtmögliches Durcheinander.</strong>
	</p>
<div class="center-content-mobile">	
		<div class="article-aside author">
			<p class="info">
				<span class="img">
					<img width="60" height="60" alt="svz.de" src="https://resources.svz.de/resources/1543326351045/ver1-0/img/avatar/avatar_svz.png" />
						</span>
				<span class="info-text">
					
								von <span class="name" itemprop="author">Daniel Benedict</span>
							<br>
						04. Dezember 2018, 01:19 Uhr
					<span class="updated">aktualisiert vor 85 Minuten</span>
					</span>
			</p>
		</div>
	</div>
<p><span class="location">Berlin | </span> Inka Bause beendet die 14. Staffel von &quot;Bauer sucht Frau&quot; in etwa so, wie sie begonnen hat: mit Fassbier, Spanferkel und s&auml;mtlichen Bauern und Frauen. Kernst&uuml;ck sind Hinterzimmergespr&auml;che, in denen Inka sich und uns auf Stand bringt: Wer um Gottes willen ist denn nun zusammen? Nachdem die Bauern das Format vehement in Richtung &quot;Frauentausch&quot; gedreht hatten, durchschaut nicht mal mehr die Moderatorin die Show. </p> 
<p> Wer je gedacht hat, &quot;Bauer sucht Frau&quot; sei gescriptet, wurde von der 14. Staffel widerlegt. Noch im Finale begreift man &uuml;berhaupt nichts. Andreas zum Beispiel, der Selbstversorger aus Kanada, ist gl&uuml;cklich in Inge verliebt. Trotzdem sitzt er mit zwei weiteren Kandidatinnen im Schlussinterview und alle heulen, Inka Bause inklusive. Kein Autor kann sich so ein Tohuwabohu ausdenken. </p> 
<p> <strong>Wer liebt wen? Die &quot;Bauer sucht Frau&quot;-Paare</strong> </p> 
<div id="opinary-automation-placeholder"></div> 
<p> Um 22.15 Uhr, die Staffel ist gerade offiziell beendet, stellt der Spielausgang von &quot;Bauer sucht Frau&quot; sich wie folgt dar: </p> 
<ul> 
 <li>Stephan und Steffi bekr&auml;ftigen als einziges &uuml;berraschungsfreies Liebespaar der Staffel ihre Absicht, zusammenzuziehen.<br /> </li> 
 <li>J&ouml;rn und Oliwia pr&auml;sentieren sogar Verlobungsringe.<br /> </li> 
 <li>Tayisiya und Matthias, Traumpaar der ersten Stunde, schockieren mit der Nachricht, dass sie nichts als Freunde bleiben wollen.<br /> </li> 
 <li>Andreas und Inge planen ein gemeinsames Leben in Kanada.<br /> </li> 
 <li>Danielle und Christian entscheiden sich aus nicht ganz klaren Gr&uuml;nden doch noch gegeneinander, obwohl er einer Renovierung seiner K&uuml;che nach ihren W&uuml;nschen schon zugestimmt hatte.<br /> </li> 
 <li>Niels, der seine eigenen Kandidatinnen beim Hoffest abserviert hatte und seinerseits kein Gl&uuml;ck mit der f&uuml;r eigentlich f&uuml;r Matthias angereisten Laura hatte, spricht eine neue Bewerbung in die Kamera. (Dem Dr&auml;ngen der Moderatorin, die ihn doch noch mit einer seiner Anw&auml;rterinnen verkuppeln will, widersteht er mit bewundernswerter Charakterfestigkeit.)<br /> </li> 
</ul> 
<p> Es wird also immer komplizierter, aber bis hierhin kommt man als treuer Zuschauer noch mit. Nun aber folgen Paare, deren Liebesvolten aus der laufende Staffel heraus nicht mehr nachzuvollziehen sind: </p> 
<ul> 
 <li>Guy beispielsweise ist im Finale mit Kathrin zusammen – die wir zum letzten Mal gesehen hatten, als sie seinen luxemburgischen Hof im Streit verlie&szlig;. Offenbar haben beide eine private Hofwoche nachgelegt und sich hinter Inka Bauses R&uuml;cken doch noch verliebt.<br /> </li> 
 <li>Bernhard erscheint beim Abschlussfest mit Lena. Die hatte sich zwar tats&auml;chlich mal auf ihn beworben, war aber schon in der ersten Folge von ihm aussortiert worden und dann als Kandidatin zweiter Wahl bei Dirk untergekommen. Auch ihre verbl&uuml;ffende R&uuml;ckkehr zum Erstbauern haben die RTL-Kameras verpasst.<br /> </li> 
 <li>Claus, dessen Beziehung zu Heike an ihrem Versuch gescheitert war, seine 500 Schweine zu dressieren, firtet auf einmal mit Monika. Die Kandidatin war nur in der allerersten Folge im Bild, als Bauer Leopold – ein bis zur Wortlosigkeit sch&uuml;chterner Junggeselle– sich gegen einen Hofwoche mit ihr oder irgendeiner anderen Kandidatin entschieden hatte. Wie sie danach an Claus geraten ist, bleibt schleierhaft. Es spielt aber auch keine Rolle, denn schon bei der Ausstrahlung ist auch diese Romanze schon wieder Geschichte. Im &quot;Extra&quot;-Magazin beichtet Claus dem Bauernreporter Ralf Herrmann, dass es schon wieder aus ist. Nur Monika scheint es noch nicht zu wissen.<br /> </li> 
</ul> 
<p> <strong>Bauernreporter Ralf muss &uuml;bernehmen</strong> </p> 
<p> Um 22.15 Uhr feiert Inka Bause also ein Paar, das schon im Teaser zum anschlie&szlig;enden Magazin keins mehr ist. W&auml;hrend die Moderatorin ihren Schlager &quot;Wenn Liebe da ist&quot; schmettert, liefert Herrmann die Rechercheleistung, f&uuml;r die der Kenner dankt. Grund genug, um seine Arbeit zum Staffelende einmal ausdr&uuml;cklich hervorzuheben. Woche um Woche hat der Bauernreporter bei &quot;Extra&quot; die Kandidaten besucht und Begegnungen gefilmt, an denen die Routinen der eigentlichen Kuppelshow vorbeigehen. Wo Bause ihren Bauern mit dem einstudierten L&auml;cheln einer Eiskunstl&auml;uferin gegen&uuml;bertritt, sucht Herrmann das Gespr&auml;ch. Mal &uuml;berrascht er mit der Auskunft, dass Sch&auml;fer Dirk ein Nachbar des Malle-Entertainers Sch&auml;fer Heinrich ist. Mal traut er sich, den &quot;Bauer sucht Frau&quot;-Star Uwe auf seine gro&szlig;e Nase anzusprechen – und bekommt &uuml;berraschend intime Antworten. (Uwe, berichtet er selbst, wurde so massiv geh&auml;nselt, dass er sich gegen eigene Kinder entschieden hat, nur weil das Wachstum seiner Nase erblich ist.) Wenn RTL vor der n&auml;chsten Staffel &uuml;ber &Auml;nderungen nachdenken sollte: Ralf Herrmanns Empathie kann dem Format nur nutzen. Rein mit ihm in die eigentliche Show. </p> 
<p> <strong>Mehr zu „Bauer sucht Frau“ :</strong> </p> 
<ul> 
 <li> <a href="https://www.svz.de/deutschland-welt/panorama/Bauer-sucht-Frau-2018-Warum-die-alte-Folge-mit-Josef-und-Narumol-id21704762.html" target="_blank">Was sollte die alte Folge mit Josef und Narumol?</a><br /> </li> 
 <li> <a href="https://www.svz.de/deutschland-welt/panorama/Bauer-sucht-Frau-Sie-glauben-nicht-wer-Bauer-Dirks-Nachbar-ist-id21554572.html" target="_blank">Der? Sie glauben nicht, wer Dirks Nachbar ist</a><br /> </li> 
 <li> <a href="https://www.svz.de/deutschland-welt/panorama/Bauer-sucht-Frau-2018-Kathrin-verlaesst-Guy-wer-war-schuld-id21408507.html" target="_blank">Inka Bause kl&auml;rt den Geschlechterkonflikt: So funktioniert „Bauer sucht Frau“</a><br /> </li> 
 <li> <a href="https://www.svz.de/deutschland-welt/panorama/Bauer-sucht-Frau-Das-sind-Inka-Bauses-Kandidaten-id21273507.html" target="_blank">Bauer sucht Frau 2018: Alle Kandidaten im &Uuml;berblick</a><br /> </li> 
 <li> <a href="https://www.rtl.de/cms/bauer-sucht-frau-2018-fuer-welche-bauern-endet-die-hofwoche-im-liebesglueck-4256429.html" target="_blank" rel="nofollow" title="Externer Link">Alle Senderinfos zu „Bauer sucht Frau 2018“ im Special auf RTL.de</a><br /> </li> 
</ul><div class="article-aside startpage" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
	<a href="https://www.svz.de/" title="zur Startseite">
		<i class="fa fa-home house"></i>
		zur Startseite</a>
</div><div class="OUTBRAIN" data-src="" data-widget-id="AR_1" data-ob-template="DE_SVZ.de"></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div id="article_map_container">
	</div><div id="wanewsletter">
	<div id="whatsapp2"></div>
</div>

<script>
jQuery(document).ready(function() {
	var widget = "whatsapp2";
	
	jQuery.getJSON("https://mhnd.shz.de/widgets/escenic/?load="+widget+"&callback=?", { format: "json" }, function(result) {
		jQuery(result.data.html).appendTo("#"+widget);
		jQuery("<style>").prop("type", "text/css").html(result.data.css).appendTo("#"+widget);
		jQuery("<script>").prop("type", "text/javascript").html(result.data.js).appendTo("#"+widget);
		MSOdataLayer.push({'event':'staticEvent', 'category': 'Widget-WhatsApp', 'action':'Loaded', 'label':window.location.href, 'interaction':'false'});
	});
});
</script><div class="article-aside actions bottom clearfix" id="actions-fwid2">
		<div class="intro">
				<p>Gefällt Ihnen dieser Beitrag? Dann teilen Sie ihn bitte in den sozialen Medien - und folgen uns auch auf <a href="https://twitter.com/SVZonline" target="_blank">Twitter</a> und <a href="https://www.facebook.com/svzonline" target="_blank">Facebook</a>:</p></div>
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=21853387&amp;type=article&amp;ctxId=4541&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Bauer+sucht+Frau%3A+Schon+bei+der+Ausstrahlung+%C3%BCberholt&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fpanorama%2FBauer-sucht-Frau-2018-Wer-ist-nach-dem-Finale-noch-zusammen-id21853387.html"
						>
						<i class="fa fa-facebook"></i>
					</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.svz.de/21853387" data-track-url="/stats/?rt=1&amp;objId=21853387&amp;type=article&amp;ctxId=4541&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Bauer+sucht+Frau%3A+Schon+bei+der+Ausstrahlung+%C3%BCberholt&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fpanorama%2FBauer-sucht-Frau-2018-Wer-ist-nach-dem-Finale-noch-zusammen-id21853387.html"
						>
						<i class="fa fa-twitter"></i>
					</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});var mvString = $.cookie('_cmv');if(mvString == null || mvString === 0){$.cookie( '_cmv', 1, { path: '/' } );$('.list-toggle').trigger('click');}">
						<i class="fa fa-comment"></i>
						<span class="share__button-comments-count">0</span>
					</a>
				</li>
			<li class="hidden-phone">
				<a class="share__button share__button--expand-all" href="#" title="Alle anzeigen">
					<i class="fa fa-ellipsis-h"></i>
				</a>
			</li>
			<li>
				<ul class="share__more">
					<li class="hidden-phone">
							<a class="share__button share__button--google" title="Artikel über Google+ teilen" data-track-url="/stats/?rt=1&amp;objId=21853387&amp;type=article&amp;ctxId=4541&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Bauer+sucht+Frau%3A+Schon+bei+der+Ausstrahlung+%C3%BCberholt&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fpanorama%2FBauer-sucht-Frau-2018-Wer-ist-nach-dem-Finale-noch-zusammen-id21853387.html"
							>
							<i class="fa fa-google-plus"></i>
							</a>
						</li>
					<li class="hidden hidden-desktop">
						<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=21853387&amp;type=article&amp;ctxId=4541&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Bauer+sucht+Frau%3A+Schon+bei+der+Ausstrahlung+%C3%BCberholt&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fpanorama%2FBauer-sucht-Frau-2018-Wer-ist-nach-dem-Finale-noch-zusammen-id21853387.html" href="WhatsApp://send?text=Bauer sucht Frau: Schon bei der Ausstrahlung überholt+https://www.svz.de/deutschland-welt/panorama/Bauer-sucht-Frau-2018-Wer-ist-nach-dem-Finale-noch-zusammen-id21853387.html" title="Artikel per WhatsApp versenden" >
							<i class="fa fa-whatsapp"></i>
						</a>
					</li>
					<li class="share__responsive-float last-item ">
						<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=21853387&amp;type=article&amp;ctxId=4541&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Bauer+sucht+Frau%3A+Schon+bei+der+Ausstrahlung+%C3%BCberholt&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fpanorama%2FBauer-sucht-Frau-2018-Wer-ist-nach-dem-Finale-noch-zusammen-id21853387.html" href="https://www.svz.de/artikel-versenden.html?artId=21853387" title="Artikel per E-Mail versenden" rel="nofollow"
						>
						<i class="fa fa-envelope"></i>
						</a>
					</li>
					<li class="hidden-phone share__responsive-float">
							<a class="share__button share__button--print" href="https://www.svz.de/deutschland-welt/panorama/Bauer-sucht-Frau-2018-Wer-ist-nach-dem-Finale-noch-zusammen-id21853387.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">
								<i class="fa fa-print"></i>
							</a>
						</li>
					</ul>
			</li>
		</ul>
	</div>
<div class="article-aside comments js-ready" id="comments-0">
		<div class="comments__anchor" id="comments-anchor"></div>
		<h2 class="seperator-text seperator-text-over">
			<span class="text">Diskutieren Sie mit.</span>
		</h2>
		<a class="list-toggle folded" data-more="Leserkommentare anzeigen" data-less="Leserkommentare ausblenden">Leserkommentare anzeigen</a>
				<div class="comments-more">
					<div class="ajax-wrapper js-user" id="js-community" data-ajax-url="https://www.svz.de/widget/id3876841?ctxSec=4541&view=initialize&ctxArt=21853387"></div>
				</div>
				
				<form class="comment-new bubble" action="https://www.svz.de/widget/id3876841?view=produce&ctxArt=21853387" style="display:none">
					<fieldset>
						<legend>Kommentar schreiben</legend>
						<div class="line">
							<label for="comments-0-0">&Uuml;berschrift</label>
							<input type="text" name="headline" id="comments-0-0" placeholder="Headline"/>
						</div>
						<div class="line">
							<label for="comments-0-1">Kommentar</label>
							<textarea name="comment" rows="5" cols="20" id="comments-0-1" placeholder="Kommentar"></textarea>
						</div>
						<input class="button" type="submit" value="Absenden"/>
					</fieldset>
				</form>
				
				</div>
</div>

<div class="span1">
	<div style="text-align:center">
	<div id="medium_rectangle_1" style="margin: 0 auto"> </div>
</div>
<br /><div id="list-news-ticker-5221471" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><span>Top Nachrichten</span></div>
				</div>
			<div class="nav-tabs">
					<a title="Meistgelesen" href="#list-news-ticker-5221471-0" class="all active">Meistgelesen</a>
					<a title="Kommentiert" href="#list-news-ticker-5221471-1" class="all">Kommentiert</a>
					<a title="Empfohlen" href="#list-news-ticker-5221471-2" class="all">Empfohlen</a>
					</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-5221471-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-default">
									<a title="Vermisstes Mädchen tot in Flüchtlingsunterkunft gefunden – Tatverdächtiger gesteht" href="https://www.svz.de/deutschland-welt/panorama/Vermisste-17-Jaehrige-tot-in-Fluechtlingsunterkunft-gefunden-id21847957.html"> 
										<span class="kicker">Sankt Augustin bei Bonn</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Vermisstes Mädchen tot in Flüchtlingsunterkunft gefunden – Tatverdächtiger gesteht</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Video: Auto rast in Ikea-Möbelhaus" href="https://www.svz.de/lokales/rostock/Auto-rast-in-Ikea-Moebelhaus-in-Rostock-id21844767.html"> 
										<span class="kicker">Rostock</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Video: Auto rast in Ikea-Möbelhaus</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-regional-mv">
									<a title="Schwerer Verkehrsunfall bei Grabowhöfe" href="https://www.svz.de/regionales/mecklenburg-vorpommern/schwerer-verkehrsunfall-bei-grabowhoefe-id21858162.html"> 
										<span class="kicker">Bei Waren</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Schwerer Verkehrsunfall bei Grabowhöfe </h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Rettung in letzter Sekunde" href="https://www.svz.de/lokales/schwerin-umland/rettung-in-letzter-sekunde-id21852047.html"> 
										<span class="kicker">Bahnhof Schwerin Süd</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Rettung in letzter Sekunde</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Der legale Trick mit den Werbetrailern" href="https://www.svz.de/lokales/hagenower-kreisblatt/Logistiker-Bettenwelt-aus-Zarrentin-hat-Werbetrailer-an-die-A-24-gestellt-id21842867.html"> 
										<span class="kicker">Logistiker aus Zarrentin</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Der legale Trick mit den Werbetrailern</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-5221471-1" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Greifswald: Frau mit Kopftuch angegriffen und rassistisch beleidigt" href="https://www.svz.de/regionales/polizeiticker/greifswald-frau-mit-kopftuch-angegriffen-und-rassistisch-beleidigt-id21852172.html"> 
										<span class="kicker"></span>
										<span class="vhide">: </span> 
										<h2 class="headline">Greifswald: Frau mit Kopftuch angegriffen und rassistisch beleidigt</h2> 
									</a>
									<div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare (1)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Erstmals feuerwerksfreie Zonen an Stränden in MV" href="https://www.svz.de/regionales/mecklenburg-vorpommern/Silvester-in-MV-Erstmals-feuerwerksfreie-Zonen-an-den-Straenden-id21850392.html"> 
										<span class="kicker">Silvester</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Erstmals feuerwerksfreie Zonen an Stränden in MV</h2> 
									</a>
									<div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare (2)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Verdächtiger gesteht Tötung einer 17-Jährigen" href="https://www.svz.de/deutschland-welt/politik/verdaechtiger-gesteht-toetung-einer-17-jaehrigen-id21848172.html"> 
										<span class="kicker">Gewalttat in Sankt Augustin</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Verdächtiger gesteht Tötung einer 17-Jährigen</h2> 
									</a>
									<div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare (6)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Vermisstes Mädchen tot in Flüchtlingsunterkunft gefunden – Tatverdächtiger gesteht" href="https://www.svz.de/deutschland-welt/panorama/Vermisste-17-Jaehrige-tot-in-Fluechtlingsunterkunft-gefunden-id21847957.html"> 
										<span class="kicker">Sankt Augustin bei Bonn</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Vermisstes Mädchen tot in Flüchtlingsunterkunft gefunden – Tatverdächtiger gesteht</h2> 
									</a>
									<div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare (6)</div>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-5221471-2" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-local">
									<a title="Video: Auto rast in Ikea-Möbelhaus" href="https://www.svz.de/lokales/rostock/Auto-rast-in-Ikea-Moebelhaus-in-Rostock-id21844767.html"> 
										<span class="kicker">Rostock</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Video: Auto rast in Ikea-Möbelhaus</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Vermisstes Mädchen tot in Flüchtlingsunterkunft gefunden – Tatverdächtiger gesteht" href="https://www.svz.de/deutschland-welt/panorama/Vermisste-17-Jaehrige-tot-in-Fluechtlingsunterkunft-gefunden-id21847957.html"> 
										<span class="kicker">Sankt Augustin bei Bonn</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Vermisstes Mädchen tot in Flüchtlingsunterkunft gefunden – Tatverdächtiger gesteht</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Ganz schön mutig im Kuhstall" href="https://www.svz.de/lokales/sternberg-bruel-warin/Praxisnaher-Unterricht-in-Kaarz-Ganz-schoen-mutig-im-Kuhstall-id21815192.html"> 
										<span class="kicker">Praxisnaher Bio-Unterricht in Kaarz</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Ganz schön mutig im Kuhstall</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Zoo bleibt geschlossen" href="https://www.svz.de/lokales/zeitung-fuer-die-landeshauptstadt/zoo-bleibt-geschlossen-id21849762.html"> 
										<span class="kicker">Schwerin</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Zoo bleibt geschlossen</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Wichtiges Update für die News-App von svz.de" href="https://www.svz.de/ratgeber/digital/wichtiges-update-fuer-die-news-app-von-svz-de-id15863951.html"> 
										<span class="kicker">Noch bis heute aktualisieren</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Wichtiges Update für die News-App von svz.de</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div style="text-align:center">
	<div id="medium_rectangle_2" style="margin: 0 auto"> </div>
</div>
<br /><div id="list-news-ticker-19656366" class="list-tabbing">

		<div class="head with-tabs">
			<span class="headline">
				Nachrichtenticker</span>
			<div class="nav-tabs">
					<a href="#list-news-ticker-19656366-0" class="regional  active">Regional</a>
					<a href="#list-news-ticker-19656366-1" class="local">Lokal</a>
					<a href="#list-news-ticker-19656366-2" class="world">Land</a>
					</div>
			</div>

		<div class="lists">
			<section class="list tab-target">
				<ul id="list-news-ticker-19656366-0" class="nav list-links list-time list-news-ticker">
	
					<li>
							<div class="teaser  loc-regional-mv">
								<div class="time">
									02:05</div>
								<a title="Urteil in Rostocker Drogenprozess erwartet" href="https://www.svz.de/regionales/newsticker-nord/urteil-in-rostocker-drogenprozess-erwartet-id21860397.html" class="headline">Urteil in Rostocker Drogenprozess erwartet</a>
							</div>
						</li>
					<li>
							<div class="teaser  loc-regional-mv">
								<div class="time">
									01:04</div>
								<a title="Finanzen der Kommunen: Landesrechnungshof legt Bericht vor" href="https://www.svz.de/regionales/newsticker-nord/finanzen-der-kommunen-landesrechnungshof-legt-bericht-vor-id21860352.html" class="headline">Finanzen der Kommunen: Landesrechnungshof legt Bericht vor</a>
							</div>
						</li>
					<li>
							<div class="teaser  loc-regional-mv">
								<div class="time">
									19:44</div>
								<a title="Regierung: Beitragsfreie Kita unabhängig von Bundeshilfen" href="https://www.svz.de/regionales/newsticker-nord/regierung-beitragsfreie-kita-unabhaengig-von-bundeshilfen-id21854717.html" class="headline">Regierung: Beitragsfreie Kita unabhängig von Bundeshilfen</a>
							</div>
						</li>
					<li>
							<div class="teaser  loc-regional-mv">
								<div class="time">
									19:35</div>
								<a title="Autofahrerin fährt gegen Transporter" href="https://www.svz.de/regionales/newsticker-nord/autofahrerin-faehrt-gegen-transporter-id21858742.html" class="headline">Autofahrerin fährt gegen Transporter</a>
							</div>
						</li>
					<li>
							<div class="teaser  loc-regional-mv">
								<div class="time">
									18:02</div>
								<a title="Bischöfin Fehrs: Redet mit Andersdenkenden" href="https://www.svz.de/regionales/newsticker-nord/bischoefin-fehrs-redet-mit-andersdenkenden-id21857827.html" class="headline">Bischöfin Fehrs: Redet mit Andersdenkenden</a>
							</div>
						</li>
					</ul>
				<div class="more-link">
						<a title="Mehr Regionales" href="https://www.svz.de/regionales/newsticker-nord/" class="ticker">Mehr Regionales</a>
					</div>
				</section>

			<section id="list-news-ticker-19656366-1" class="list tab-target visually-hidden">
					<ul class="nav list-links list-time list-news-ticker">
						<li>
								<div class="teaser  loc-local">
									<div class="time">
										23:00</div>
									<a title="Eltern finanziell entlasten" href="https://www.svz.de/lokales/ludwigsluster-tageblatt/eltern-finanziell-entlasten-id21853642.html" class="headline">Eltern finanziell entlasten</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-local">
									<div class="time">
										23:00</div>
									<a title="800-Jahr-Feier: Ehrenamtler  sollen Organisation übernehmen" href="https://www.svz.de/lokales/gadebusch-rehnaer-zeitung/800-jahr-feier-ehrenamtler-sollen-organisation-uebernehmen-id21855947.html" class="headline">800-Jahr-Feier: Ehrenamtler  sollen Organisation übernehmen</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-local">
									<div class="time">
										23:00</div>
									<a title="Neue Ausstellung nimmt Form an" href="https://www.svz.de/lokales/hagenower-kreisblatt/neue-ausstellung-nimmt-form-an-id21857322.html" class="headline">Neue Ausstellung nimmt Form an</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-local">
									<div class="time">
										23:00</div>
									<a title="Zweite Platte fast vollendet" href="https://www.svz.de/lokales/ludwigsluster-tageblatt/zweite-platte-fast-vollendet-id21853742.html" class="headline">Zweite Platte fast vollendet</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-local">
									<div class="time">
										21:00</div>
									<a title="Geballte Frauenpower: Sie trägt ihr Herz auf der Zunge" href="https://www.svz.de/lokales/zeitung-fuer-die-landeshauptstadt/geballte-frauenpower-sie-traegt-ihr-herz-auf-der-zunge-id21858917.html" class="headline">Geballte Frauenpower: Sie trägt ihr Herz auf der Zunge</a>
								</div>
							</li>
						</ul>
					<div class="more-link">
							<a title="Mehr Lokales" href="https://www.svz.de/lokales/" class="ticker">Mehr Lokales</a>
						</div>
					</section>
			<section id="list-news-ticker-19656366-2" class="list tab-target visually-hidden">
					<ul class="nav list-links list-time list-news-ticker">
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										02:40</div>
									<a title="Spielwarenbranche für Weihnachtsgeschäft optimistisch" href="https://www.svz.de/deutschland-welt/newsticker/spielwarenbranche-fuer-weihnachtsgeschaeft-optimistisch-id21860417.html" class="headline">Spielwarenbranche für Weihnachtsgeschäft optimistisch</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										01:49</div>
									<a title="Britisches Parlament streitet über Brexit-Abkommen" href="https://www.svz.de/deutschland-welt/newsticker/britisches-parlament-streitet-ueber-brexit-abkommen-id21860382.html" class="headline">Britisches Parlament streitet über Brexit-Abkommen</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										01:40</div>
									<a title="Prozess: Lehrer soll gegen Schülerinnen handgreiflich geworden sein" href="https://www.svz.de/deutschland-welt/newsticker/prozess-lehrer-soll-gegen-schuelerinnen-handgreiflich-geworden-sein-id21860372.html" class="headline">Prozess: Lehrer soll gegen Schülerinnen handgreiflich geworden sein</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										00:45</div>
									<a title="Digitalgipfel geht mit Botschaft aus dem All weiter" href="https://www.svz.de/deutschland-welt/newsticker/digitalgipfel-geht-mit-botschaft-aus-dem-all-weiter-id21860337.html" class="headline">Digitalgipfel geht mit Botschaft aus dem All weiter</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										00:44</div>
									<a title="Schauspielerin nach Striptease auf Parkplatz vor Gericht" href="https://www.svz.de/deutschland-welt/newsticker/schauspielerin-nach-striptease-auf-parkplatz-vor-gericht-id21860327.html" class="headline">Schauspielerin nach Striptease auf Parkplatz vor Gericht</a>
								</div>
							</li>
						</ul>
					<div class="more-link">
							<a title="Mehr Deutschland &amp; Welt" href="https://www.svz.de/deutschland-welt/newsticker/" class="ticker">Mehr Deutschland & Welt</a>
						</div>
					</section>
			</div>
	</div>
	
	<div style="text-align:center">
	<div id="medium_rectangle_3" style="margin: 0 auto"> </div>
</div>
<br /></div></div>
<div class="row">
		<div class="span3">
			<div id="billboard_2"></div>
<br></div>
	<div id="flex_buttons">
	<ul style="list-style-type: none;">
		<li>
			<div id='flex_button_1'></div>
		</li>
		<li>
			<div id='flex_button_2'></div>
		</li>
	</ul>
	<ul style="list-style-type: none;">
		<li>
			<div id='flex_button_3'></div>
		</li>
		<li>
			<div id='flex_button_4'></div>
		</li>
	</ul>
</div></div>
</article>
				</div></div>
		</div>
        <footer class="footer">
            <div class="wrapper-outer">
                <div class="container">
                    <div class="hidden-desktop">
	</div>
<div id="leaderboard_2"></div><div class="top">
	<p class="logo logo-shz">
		<a href="https://www.svz.de/" title="svz"> 
			<img src="https://resources.svz.de/resources/1543326351045/ver1-0/img/logo/svz.png" alt="svz.de" width="400" height="38" />
		</a>
	</p>
	<p class="date branding">
		Di. 04. Dezember 2018</p>
	<p class="social">
		<a class="icon" href="https://www.facebook.com/svzonline" title="Facebook" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
		<a class="icon" href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=SVZonline&tw_p=followbutton&variant=2.0" title="Twitter" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
		</p>
</div><section class="media-list">
	<div class="row">
		<div class="span3">
			<div class="seperator-text">
				<div class="text">Weitere Angebote, Produkte und Unternehmen der mh:n MEDIEN</div>
			</div>
		</div>
		<ul class="nav">
			<li><a class="i-media i-media-unternehmen" href="http://www.mhn-medien.de/unternehmen/" target="_blank"><span class="txt">Unternehmen</span></a></li>
			<li><a class="i-media i-media-produkte" href="http://www.mhn-medien.de/produkte/" target="_blank"><span class="txt">Produkte</span></a></li>
			<li><a class="i-media i-media-karriere" href="http://www.mhn-medien.de/karriere/" target="_blank"><span class="txt">Karriere</span></a></li>
			<li><a class="i-media i-media-engagement" href="http://www.mhn-medien.de/engagement/" target="_blank"><span class="txt">Engagement</span></a></li>
		</ul>
	</div>
</section><section class="info-list">
	<div class="row">
		<div class="span3">
			<p>
				<a href="https://www.svz.de/legals/kontakt-id4583601.html" title="Kontakt" target="_self">
						Kontakt</a>
				<a href="https://mein.svz.de/agb/" title="AGB" target="_self">
						AGB</a>
				<a href="https://www.svz.de/legals/impressum-id4579736.html" title="Impressum" target="_self">
						Impressum</a>
				<a href="https://www.svz.de/legals/datenschutzerklaerung-id4689621.html" title="Datenschutz" target="_self">
						Datenschutz</a>
				<a href="http://www.mhn-medien.de/mediadaten/" title="Mediadaten" target="_blank">
						Mediadaten</a>
				</p>
		</div>
	</div>
</section></div>
            </div>
        </footer>

        <!-- Chartbeat -->
<script>
	var _sf_async_config = {};
	_sf_async_config.uid = 41975;
	_sf_async_config.domain = "svz.de";
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = "HOME/DEUTSCHLAND & WELT/PANORAMA";
	_sf_async_config.authors = 'Daniel Benedict';
	var _cbq = window._cbq = (window._cbq || []);
	_cbq.push(['_acct', document.cookie.indexOf('communitydata2') > 0 ? 'lgdin' : 'anon']);
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement("script");
			e.setAttribute("language", "javascript");
			e.setAttribute("type", "text/javascript");
			e
					.setAttribute(
							"src",
							(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/"
									: "http://static.chartbeat.com/")
									+ "js/chartbeat.js");
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != "function") ? loadChartbeat
				: function() {
					oldonload();
					loadChartbeat();
				};
	})();
</script>
<!-- Chartbeat END --><script src="https://widgets.opinary.com/a/svz.js" async="async"></script><div class="overscroll">
    <div class="overscroll__wrapper wrapper-page">
        <div class="overscroll__content wrapper-content">
            <div class="overscroll__indicator" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite-Overscroll', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
                <div class="overscroll__process"></div>
                <a href="https://www.svz.de/?ref=article-overscroll" class="overscroll__link">zur Startseite</a>
            </div>
        </div>
    </div>
</div>

<div id="out_of_page_1"></div>
<div id="skyscraper_1"></div>
<div id="skyscraper_2"></div><div id="bc_single_dummy"></div>
		<!-- JS block -->
		<img src="/stats/?rt=1&amp;objId=21853387&amp;type=article&amp;ctxId=4541&amp;pubId=2&amp;cat=news&amp;meta=&amp;title=Bauer+sucht+Frau%3A+Schon+bei+der+Ausstrahlung+%C3%BCberholt&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fpanorama%2FBauer-sucht-Frau-2018-Wer-ist-nach-dem-Finale-noch-zusammen-id21853387.html" width="1" height="1" class="hidden"/>
			<script>
	jQuery(function() {
	    // Unveil images 
	    var $images = jQuery("picture").find("source, img");
	    $images.unveil(600);
	    
	 	// Unveil widgets
	    var $widgets = jQuery(".lazy_widget");
	    $widgets.unveil(600, unveilWidget);
	    function unveilWidget() {
	    	var $this = jQuery(this);
	    	$.ajax({
	    		 url: $this.data("src"),
	    		 success: function( data ) {
	    			 var $newNode = $(data);
	    			 $this.replaceWith( $newNode );
	    			 jQuery( "source, img", $newNode ).unveil(600);
	    		 }
	    	});
	    }
	});
	</script>
<script type="text/javascript">
			if(!Modernizr.svg) {
			  jQuery('img[src$="svg"]').attr('src', function() {  
			    return jQuery(this).attr('src').replace('.svg', '.png');
			  });
			}
			
			(function( $ ){
	
				
	
				$( "#wrapper-page" ).unitbNavigationToggle();
				$( "#wrapper-content" ).unitbTeaserClickable();
				$( "#wrapper-content" ).unitbShadowTeaserClickable();
				$( "#wrapper-content" ).unitbStickyHeader();
				$( ".mail-link" ).unitbDecode();
				$( ".accordion" ).unitbAccordion();
				
				
					$( "body" ).copyPaste( { "minChars": 30 } );
				$("#slideshow-fwid1").unitbGalleryVote().unitbSlideshow();
			

					$( "#js-community" ).unitbCommunity({ className: "js-user", type: "GET" });
					$( "#comments-0" ).unitbComments();
				
$("#list-news-ticker-5221471").unitbNewsTicker();
$("#list-news-ticker-19656366").unitbNewsTicker();

		$( "#js-region" ).unitbCookieContent({ className: "js-region", cookieName: "locationKey" });
	

			$(".nav-main").initMainMenuLazyLoading();
			$(".nav-main").initMainMenuToggeling();
		

		$("#header").unitbSearchToggle();
	

$(function() {
    $(".overscroll").overscroll({url: "https://www.svz.de/overscroll"});
});
			})( jQuery );
		</script>

		<script type="text/javascript">
			function makeCRETrackingCall() {
				if (typeof cre_client !== 'undefined') {
				    cre_client.set_page_view();
				    cre_client.set_origin('web');
				    cre_client.set_service_id('svz');
				    cre_client.set_site('www.svz.de');
				    cre_client.set_content_id('/deutschland-welt/panorama/Bauer-sucht-Frau-2018-Wer-ist-nach-dem-Finale-noch-zusammen-id21853387.html');
				    cre_client.set_cms_id('21853387');
				    cre_client.set_channel('2406');
				    cre_client.set_sub_channel('4541');
				    cre_client.set_doc_type('news');
				    
				    cre_client.set_heading('Bauer sucht Frau: Schon bei der Ausstrahlung überholt');
				    
				    
				    cre_client.addListener(function(response) {
				    	if (response.data) {
				    		c1Response = response.data;
				    		_SHZ['userStatus'] = response.data.user_status;
				    	}
				    });
				    
				    cre_client.request();
				} else {
				    setTimeout(makeCRETrackingCall, 1000);
				}
			}
			makeCRETrackingCall();
		</script>
	<script type="text/javascript">
		function getTimeToFirstPaintIfSupported(){if(window.performance&&window.performance.timing){var c,a=window.performance.timing,b=a.navigationStart;if(window.chrome&&window.chrome.loadTimes?c=1e3*window.chrome.loadTimes().firstPaintTime:a.msFirstPaint&&(c=a.msFirstPaint),c&&b)return c-b}};
		var timeToFirstPaint = getTimeToFirstPaintIfSupported();

		jQuery(window).load(function() {
			if (typeof MSOdataLayer !== "undefined" && timeToFirstPaint) {
			   console.log('first paint:' + timeToFirstPaint);
			   MSOdataLayer.push({'event':'staticEvent', 'category':'Performance', 'action':'firstpaint', 'label':window.location.href , 'value':Math.round(timeToFirstPaint), 'interaction': 'false'});
			}
		});
	</script>
<script>
			// Execute all encapsulated JS in window.requireObj as require.js is not part of this
			// release version, but JS in Code-Widgets is partly encapsulated in require() functions
			(function () {
				// Requirement to resource mapping
				var requirementsMap = {
					"$": jQuery  !== "undefined" ? jQuery : undefined,
					"jquery": jQuery !== "undefined" ? jQuery : undefined,
					"swfobject": swfobject  !== "undefined" ? swfobject : undefined
					// Weitere Ressourcen hier eintragen
				};
				// Execute all require() callbacks like require.js would do
				window.require = function (requirements, callback) {
					var allArgs = [];
					for(var r = 0, len = requirements.length; r < len; r++) {
						allArgs.push(requirementsMap[requirements[r]]);
					}
					callback.apply(this, allArgs);
				};
				// Execute all anonymous functions stored in requireObj
				for(var r = 0, len = requireObj.length; r < len; r++) {
					requireObj[r].apply();
				}
			})();
		</script>
	</body>
</html>
