<!DOCTYPE html>
	<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<noscript><meta http-equiv="refresh" content="0; url=https://www.svz.de/deutschland-welt/newsticker/bootsfeuer-vor-kalifornien-mindestens-acht-tote-id25413352.html?nojs=true"></noscript>
		<script>
var c1_headers = {
  "C1-Meter-Type": "none",
  "C1-User-Info-gender": "",
  "C1-User-Info-first-name": "",
  "C1-User-Info-email": "",
  "C1-User-Info-last-name": "",
  "C1-User-Info-ssoid": "",
  "C1-Meter-Count": "0",
  "C1-Meter-Info": "document_type",
  "C1-Meter-Tracking-ID": "1643611771807571506",
  "C1-Meter-Max-Count": "0",
  "C1-Meter-User-Status": "anonymous",
  "C1-Meter-User-Group-Action": {"cms_snippet": {"parameters": [
    "DFP:Sommerkampagne",
    "DFP_customerType:none",
    "paywall_creditcard_payment",
    "paywall_paypal_payment"
  ]}},
  "C1-Meter-Product-IDs": "",
  "C1-Meter-Status": "open"
}
</script>
		<meta name="date" content="2019-09-03T02:07:09+0200" />
		
		<script type="application/ld+json"> 
				    { 
				   	    "@context": 		"http://schema.org",
					    "@type": 			"NewsArticle",
						"name":				"25413352",
					    "headline": 		"Notfälle: Bootsfeuer vor Kalifornien - Mindestens acht Tote | svz.de",
						"url": 				"https://www.svz.de/deutschland-welt/newsticker/bootsfeuer-vor-kalifornien-mindestens-acht-tote-id25413352.html",
						"mainEntityOfPage": "https://www.svz.de/deutschland-welt/newsticker/bootsfeuer-vor-kalifornien-mindestens-acht-tote-id25413352.html",
						
						"dateCreated": 		"2019-09-03T02:11:00+0200",
						"datePublished": 	"2019-09-03T02:07:09+0200",
						"dateModified":		"2019-09-03T02:11:01+0200",
						"articleSection":	"Newsticker",
						"author": {
								"@type":	"Person",
								"name": 	"dpa"
						},
				
						
						"publisher": {
				    		"@type": "Organization",
							"name":	"svz.de",
						    "logo": {
				      			"@type": 	"ImageObject",
				      			"url": 		"http://www.svz.de/resources/1566994833946/ver1-0/img/logo/svz.png",
								"width": 	600,
								"height": 	60
				    		},
							"contactPoint" : [
				    			{ "@type" : "ContactPoint",
				      				"telephone" : "+49-385-63788333",
				      				"contactType" : "customer service"
				    			}
							]},
						"keywords":	["bootsfeuer","kalifornien","-","tote","notfälle","feuer","ausflugsschiff","küste","kaliforniens","menschen"]
				   	}
				</script>
			<title>Notfälle: Bootsfeuer vor Kalifornien - Mindestens acht Tote | svz.de</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
	if( window.screen.width <= 767 ) {
		document.write( '<meta name="viewport" content="width=320">' );
	}
</script>

<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.svz.de/resources/1566994833946/ver1-0/img/touch/svz-apple-touch-icon-180x180.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.svz.de/resources/1566994833946/ver1-0/img/touch/svz-apple-touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.svz.de/resources/1566994833946/ver1-0/img/touch/svz-apple-touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.svz.de/resources/1566994833946/ver1-0/img/touch/svz-apple-touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.svz.de/resources/1566994833946/ver1-0/img/touch/svz-apple-touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.svz.de/resources/1566994833946/ver1-0/img/touch/svz-apple-touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.svz.de/resources/1566994833946/ver1-0/img/touch/svz-apple-touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.svz.de/resources/1566994833946/ver1-0/img/touch/svz-apple-touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" href="https://www.svz.de/resources/1566994833946/ver1-0/img/touch/svz-apple-touch-icon.png">

<meta name="description" content="Notfälle: Bootsfeuer vor Kalifornien - Mindestens acht Tote | svz.de ... Hier weiterlesen!">
	<meta name="keywords" content="Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder">
	<meta name="news_keywords" content="bootsfeuer, kalifornien, -, tote, notfälle, feuer, ausflugsschiff, küste, kaliforniens, menschen">
	<meta name="dc.title" content="Notfälle: Bootsfeuer vor Kalifornien - Mindestens acht Tote | svz.de" />
	<meta name="dc.description" content="Notfälle: Bootsfeuer vor Kalifornien - Mindestens acht Tote | svz.de ... Hier weiterlesen!" />
	<meta name="title" content="Notfälle: Bootsfeuer vor Kalifornien - Mindestens acht Tote | svz.de" />
	<meta name="author" content="dpa" />
	<meta name="copyright" content="svz" />
	<meta name="googlebot" content="noodp">
	
	<meta name="robots" content="index, follow, noodp, noarchive" />
		<meta name="sitemap" content="https://www.svz.de/sitemap.xml" />
	<meta name="feed" content="https://www.svz.de/deutschland-welt/newsticker/rss" />

<meta name="apple-mobile-web-app-capable" content="yes">

<meta property="og:locale" content="de_DE">
	<meta property="og:title" content="Notfälle: Bootsfeuer vor Kalifornien - Mindestens acht Tote | svz.de">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.svz.de/deutschland-welt/newsticker/bootsfeuer-vor-kalifornien-mindestens-acht-tote-id25413352.html">
	<meta property="og:image" content="">
	<meta property="og:image:width" content="" />
	<meta property="og:image:height" content="" />
	<meta property="og:site_name" content="svz">
	<meta property="og:description" content="Notfälle: Bootsfeuer vor Kalifornien - Mindestens acht Tote | svz.de">
	<link rel="alternate" type="application/rss+xml"  href="https://www.svz.de/deutschland-welt/newsticker/rss" title="SVZ Feed - Newsticker" />
	<meta property="fb:app_id" content="318968638241985"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@svzonline" />
<meta name="twitter:site:id" content="915317144" />
<meta name="twitter:title" content="Notfälle: Bootsfeuer vor Kalifornien - Mindestens acht Tote | svz.de" />
<meta name="twitter:description" content="Notfälle: Bootsfeuer vor Kalifornien - Mindestens acht Tote | svz.de" />
<meta name="twitter:url" content="https://www.svz.de/deutschland-welt/newsticker/bootsfeuer-vor-kalifornien-mindestens-acht-tote-id25413352.html" />
<meta name="twitter:image" content="">

<link rel="canonical" href="https://www.svz.de/deutschland-welt/newsticker/bootsfeuer-vor-kalifornien-mindestens-acht-tote-id25413352.html">
<link rel="amphtml" href="https://www.svz.de/deutschland-welt/newsticker/bootsfeuer-vor-kalifornien-mindestens-acht-tote-id25413352-amp.html" />
<link rel="shortcut icon" href="https://www.svz.de/favicon.ico" type="image/x-icon">

<script type="text/javascript">
		var _SHZ = {
			created: 1567469460000,
			domain: "svz.de",
			headline: "Bootsfeuer vor Kalifornien - Mindestens acht Tote",
			kicker: "Notf\u00E4lle",
			id: 25413352,
			imgSrc: "https://www.svz.de/resources/1566994833946/ver1-0/img/logo/svz-fb.png",
			lead: "",
			section: "HOME/DEUTSCHLAND & WELT/NEWSTICKER",
			url: document.location.href,
			resourcePath: "https://www.svz.de/resources/1566994833946/ver1-0/",
			msoIssue: "",
			ivwParam: "nationalnews",
			omsParam: "nationalnews",
			oms_screen_width: window.screen.width,
			fbAppId: "318968638241985",
			contentType: "tickernews",
			shortUrl: "https://www.svz.de/25413352",
			isPreviewArticle: false
		};
		/* chartbeat */
		var _sf_startpt=(new Date()).getTime();

		/*  mobileDisplay */
		var mobileDisplay = false;
		if (_SHZ.oms_screen_width <= 767) mobileDisplay = true;
	</script>
<script>
if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
MSOdataLayer.push({
	
		"IVWCategory":"nationalnews",
		"newspaperTitle":"SVZ",
		"newspaperLocation":"undefined",
		"pageKeywords":"Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder",
		"Domain":"svz.de",
		"pageType":"Free-Artikel"
});
</script>
<script>window.requireObj = [];</script>

		<!-- ###GLOBAL_INCLUDE### -->
		<link rel="stylesheet" href="https://www.svz.de/resources/1566994833946/ver1-0/css/styles_part_1.min.css">
				<link rel="stylesheet" href="https://www.svz.de/resources/1566994833946/ver1-0/css/styles_part_2.min.css">
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="https://www.svz.de/resources/1566994833946/ver1-0/js/jquery-1.10.2.min.js"><\/script>');
		</script>

		<script src="https://www.svz.de/resources/1566994833946/ver1-0/js/libs.min.js"></script>
		<script src="https://www.svz.de/resources/1566994833946/ver1-0/js/jquery.unitb.min.js"></script>

		<script type="text/javascript">
			!(function() {
			    try {
			        !(function() {
			            var cre = document.createElement('script');
			            cre.async = true;
			            cre.src = "https://track.svz.de/cre-1.0/tracking/tracking.js";
			            var s = document.getElementsByTagName('script')[0];
			            s.parentNode.insertBefore(cre, s);
			        }());
			    } catch (ex) {}
			}());
		</script>
	<!-- ###GLOBAL_INCLUDE_END### -->

		<script src="/files/premium/main.bundle.js?date=201811011315"></script>
<script src="/files/sso/main.bundle.js?date=201811011315"></script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

		</head>
	<body>
		<script>
	if ( typeof MSOdataLayer == "undefined" )  { MSOdataLayer = []; };
	MSOdataLayer.push({
		"zone" : "svz",
		"oms" : _SHZ.omsParam,
		"issue" : _SHZ.msoIssue,
		"department" : "nachrichten_deutschland_welt",
		"topic" : "nachrichten_newsticker",
		"town" : "",
		"type" : "tickernews",
		"property" : [ "03", "sep", "2019", "newsticker"],
		"topic_id" : "2411",
		"post_id" : "25413352",
		"ads_overlay" : true,
		"ads_inline": true,
		"ads_outline": true,
		"ads_video": true,
		"ads" : [ "inline", "outline", "video" ]
		,
			"articleTitle": "Bootsfeuer vor Kalifornien - Mindestens acht Tote",
			"articleID": "25413352",
			"articleValidFrom": "2019.09.03 02:07",
			"articleLength": "614",
			"countImages": 0,
			"countVideos": 0,
			"countInternalLinks": 0,
			"countExternalLinks": 0,"articleAuthor": "dpa"
	});
</script>
<noscript>
	<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MMBP3X" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>
	(function(w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({
			'gtm.start' : new Date().getTime(),
			event : 'gtm.js'
		});
		var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l='
				+ l
				: '';
		j.async = true;
		j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'MSOdataLayer', 'GTM-MMBP3X');
</script><!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
			"st" : "svz",
			"cp" : "nationalnews",
			"sv" : "in",
			"co" : "",
			"sc" : "yes"
		}
		if (mobileDisplay) {
			if (iam_data.sv !== "ke") {
				iam_data.sv = "mo";
			}
			iam_data.st = "mobsvz";
		}
		iom.c(iam_data, 1);
	</script>
	<!--/SZM -->
<!--[if lt IE 7]>
		<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="wrapper-page" id="wrapper-page"  style="">
            <div class="wrapper-content" id="wrapper-content">
                <div id="leaderboard_1"></div><header class="header  header-article" id="header">
                    <a class="nav-main-toggle" id="nav-main-toggle" href="#nav-main-header" title="zur Navigation springen">
							<i class="fa fa-bars" aria-hidden="true"></i>
							<i class="fa fa-times" aria-hidden="true"></i>
						</a>
                    	<div class="top">
	<p class="left">
	<a href="https://immo-norden.de/?utm_source=svz.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_header" title="immo-norden.de" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'immo-norden.de', 'interaction': 'true'});">
				immo-norden.de</a>
			 | <a href="https://svz.motoso.de/" title="Auto" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Auto', 'interaction': 'true'});">
				Auto</a>
			 | <a href="http://www.job-norden.de/" title="job-norden.de" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'job-norden.de', 'interaction': 'true'});">
				job-norden.de</a>
			 | <a href="http://trauer.svz.de/" title="Trauer" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Trauer', 'interaction': 'true'});">
				Trauer</a>
			 | <a href="https://www.vergabe-nord.de/" title="Vergabe Nord" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Vergabe Nord', 'interaction': 'true'});">
				Vergabe Nord</a>
			 | <a href="https://www.svz.de/anzeigen/" title="Anzeigen" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Anzeigen', 'interaction': 'true'});">
				Anzeigen</a>
			</p><p class="right social-links">
	<a href="https://www.facebook.com/svzonline" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Facebook', 'interaction': 'true'});"><i class="fa fa-facebook"></i></a>
	<a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=SVZonline&tw_p=followbutton&variant=2.0" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Twitter', 'interaction': 'true'});"><i class="fa fa-twitter"></i></a>
	<a href="https://www.svz.de/abo/newsletter/" target="_self"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Newsletter', 'interaction': 'true'});"><i class="fa fa-envelope"></i></a>
		</p></div>
<div class="main">
	<p class="link js-region" id="js-region" data-ajax-url="https://www.svz.de/widget/id5500036?view=ajax&amp;ctxArt=25413352">
		<a title="Nachrichten aus Ihrem Ort" href="https://www.svz.de/orte">
					<i class="fa fa-map-marker"></i>
					Nachrichten aus Ihrem Ort
				</a>
			</p>
	
	<p class="logo small">
	<a title="svz" href="https://www.svz.de/">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 4362.4 678.82" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><style>.cls-1{fill:#04426a;}.cls-2{fill:#fff;}.cls-3{fill:#0a0a09;}.cls-4{fill:#f9cd57;}.cls-5{fill:#33a4dd;}.cls-6{fill:#e00d29;}.cls-7{fill:#777;}</style></defs><title>svz.de</title><a xlink:href="https://www.svz.de/"><g id="Ebene_4" data-name="Ebene 4"><rect class="cls-1" y="19.3" width="607.14" height="450.27"/><path class="cls-2" d="M165.82,172.37q-6.09-42.51-17.19-60.61-11.5-17.39-25-17.38-12.6.23-20.44,13.15-8.4,13.39-8.4,35.94,0,13.64,4.2,23.73a63.15,63.15,0,0,0,9.75,18.09,66,66,0,0,0,6.56,7.28q3.45,3.3,7,6.34t7,6c2.3,2,4.58,3.79,6.83,5.52q20,12.21,35.88,35.94,16,23.49,16.65,70.24a193.52,193.52,0,0,1-3.39,36.64,109.55,109.55,0,0,1-11.91,33.13,71,71,0,0,1-21.93,23.72,57,57,0,0,1-15.7,6.82,89.43,89.43,0,0,1-19.23,2.82q-14.07,0-31.27-6.82-16.92-6.81-28.56-23l-4.2-86.21H62.67q18.54,92.79,52.66,94,13.67,0,22.74-13.15,8.67-13.15,8.8-39.47.13-44.62-36.82-70.71-4.6-3.52-9.21-7.4t-9.34-8.34a126.71,126.71,0,0,1-18-20.67,114.57,114.57,0,0,1-13.4-28.42Q54.82,193.05,54.82,171q0-43.69,17.19-71.18,16.78-27,51.85-27.48a80.53,80.53,0,0,1,27.21,4.93q13.4,4.47,24.64,16.21v78.93ZM309.29,412.24l32.9-168q8.38-42.51,14.35-71.88t9.74-46.28q3.8-16.68,8.4-22.79,4.32-5.4,15.16-5.64V79.36h-64.3V97.68L341.1,100q7.32.94,4.74,16-3.64,28.67-16.65,100.54-6.09,32.89-11.71,63.66t-11.3,60.38h-1.36L263.26,117.42q-1.49-8.46-.54-12.69a5.37,5.37,0,0,1,5.15-4.7l13.4-2.35V79.36H197.2V97.68q10.43,0,14.76,4.7,3.64,4.47,6.36,19.74l56,290.12Zm102.83-241s2.12-15.55,3.54-31.09,14.13-37.46,38.87-37.46H504L383,403.23l1.21,9H553.47V316.12h-8.66s-2,11.65-6.18,31.8C532.92,375.76,511.77,391,489.16,391H434.74L551.35,92.8V79.37H402.93v91.87Z" transform="translate(0.16 -0.41)"/><path class="cls-1" d="M852,151.44C843,78.72,823.58,50.75,802.9,50.75c-19.39,0-33.61,24.87-33.61,63.4,0,47.24,26.82,69.62,48.15,86.4,29.41,23.62,61.08,55.31,61.08,137.36,0,64.64-19.39,131.77-84,133-21.32,0-53.32-9.32-69.8-38.53l-4.85-111.26h12c12.28,77.69,36.84,121.2,61.4,121.2,21,0,36.52-21.75,36.85-67.75,0-39.78-13.58-67.75-43-91.37-28.44-23-64.31-56.56-64.31-133.63,0-73.34,26.18-127.42,80.47-127.42,19.71,0,43.63,7.46,60.43,27.35V151.44Z" transform="translate(0.16 -0.41)"/><path class="cls-1" d="M1040.76,374.58c-12.61,77.07-42.66,94.48-69.48,94.48-45.57,0-75.95-52.84-75.95-157.26,0-54.07,8.4-94.47,22-120.58,14.55-28,34.58-41.64,59.79-41.64,29.41,0,61.73,24.24,61.73,68.37,0,27.35-15.52,38.54-26.83,38.54-8.4,0-13.24-7.46-15.51-21.76-5.49-37.29-11-56.56-22.3-56.56-13.57,0-27.47,35.43-27.47,118.72,0,97,20.36,124.31,41.37,124.31,17.77,0,30.38-14.3,41.36-56.57Z" transform="translate(0.16 -0.41)"/><path class="cls-1" d="M1220.77,407.52c0,26.11,2.58,28.59,21,30.46V461.6h-86.93V438l6.79-1.24c6.78-1.25,10.34-4.35,10.34-24.87V254c-.65-37.29-9-56.56-25.53-56.56-13.57,0-22.3,14.3-26.5,30.46-2.26,8.7-3.23,23-3.23,36.67v147.3c0,20.52,3.55,23.62,10.34,24.87l6.79,1.24V461.6H1046.9V438c18.43-1.87,21-4.35,21-30.46V75.62c0-24.87-2.58-30.46-7.75-32.33l-11.32-3.72V17.19L1114.44.41l2.27,3.73V192.47c20-24.24,35.22-42.89,54.61-42.89,33.94,0,49.13,37.29,49.45,95.72Z" transform="translate(0.16 -0.41)"/><path class="cls-1" d="M1322.26,157v23.62l-9,1.86c-6.46,1.25-7.76,6.22-5.81,19.89L1332,373.34h1L1363,157h33.93l33.29,216.3h1.29c8.08-58.43,18.74-137.37,21.65-168.44,1-11.81.32-18.65-5.49-20.51l-13.9-3.73V157h66.9v23.62c-16.48,2.48-18.75,6.83-23.6,31.08-4.84,22.37-11.63,61.53-18.41,104.42L1435.37,461.6h-35.55L1367.5,270.78h-1.29L1336.8,461.6h-35.55l-27.14-164.71c-6.47-39.16-8.41-51.59-15.51-89.51-3.89-21.13-7.44-24.24-20.37-26.72V157Z" transform="translate(0.16 -0.41)"/><path class="cls-1" d="M1645.83,378.31c-11,54.7-32,90.75-70.44,90.75-60.11.62-79.18-75.21-79.18-159.74,0-87,21.65-159.74,79.82-159.74,62.37,0,72.39,78.32,72.39,129.28,0,19.89-5.81,26.11-17.45,26.11h-83.38c0,65.26,11,116.23,43.31,116.23,19.71,0,33.61-19.89,43.3-55.32Zm-58.16-103.18c7.43,0,10-3.73,10-20.51,0-29.21-3.24-76.45-23-76.45-21,0-27.15,52.21-27.15,97Z" transform="translate(0.16 -0.41)"/><path class="cls-1" d="M1727.93,407.52c0,26.11,2.91,28,27.79,30.46V461.6h-97.59V438c18.42-1.87,21-4.35,21-30.46V224.79c0-24.86-2.58-30.46-7.75-31.7L1660.07,190V167.6l63-18,3.88,54.7c18.74-37.92,29.41-54.7,43-54.7s22.62,16.78,22.62,43.51c0,13.67-1.62,26.1-5.17,35.43s-10,16.16-16.49,16.16c-6.13,0-10.66-5-14.86-10-7.11-8.08-12-13-17.13-13-7.76,0-11,14.29-11,46.62Z" transform="translate(0.16 -0.41)"/><path class="cls-1" d="M1820.62,224.79c0-24.86-2.58-30.46-7.75-31.7L1801.56,190V167.6l65.6-18,2.26,3.73V407.52c0,26.11,2.59,28.59,21,30.46V461.6h-90.81V438c18.42-1.87,21-4.35,21-30.46Zm-6.78-156.63c0-29.22,11.31-54.08,29.4-54.08,18.43,0,29.74,24.86,29.74,54.08,0,29.83-12,54.69-29.74,54.69C1825.15,122.85,1813.84,98,1813.84,68.16Z" transform="translate(0.16 -0.41)"/><path class="cls-1" d="M2072.38,407.52c0,26.11,2.59,28.59,21,30.46V461.6h-86.93V438l6.79-1.24c6.79-1.25,10.34-4.35,10.34-24.87V254c-.65-37.29-9-56.56-25.53-56.56-13.58,0-22.3,14.3-26.5,30.46-2.26,8.7-3.23,23-3.23,36.67v147.3c0,20.52,3.55,23.62,10.34,24.87l6.79,1.24V461.6h-86.93V438c18.41-1.87,21-4.35,21-30.46V224.79c0-24.86-2.59-30.46-7.76-31.7L1900.45,190V167.6l63.67-18,4.2,42.89c21.32-24.24,36.52-42.89,55.26-42.89,33.28,0,48.47,37.29,48.8,95.72Z" transform="translate(0.16 -0.41)"/><path class="cls-1" d="M2253.69,378.31c-11,54.7-32,90.75-70.45,90.75-60.11.62-79.18-75.21-79.18-159.74,0-87,21.65-159.74,79.82-159.74,62.38,0,72.39,78.32,72.39,129.28,0,19.89-5.81,26.11-17.45,26.11h-83.38c0,65.26,11,116.23,43.31,116.23,19.71,0,33.61-19.89,43.3-55.32Zm-58.17-103.18c7.43,0,10-3.73,10-20.51,0-29.21-3.23-76.45-22.95-76.45-21,0-27.15,52.21-27.15,97Z" transform="translate(0.16 -0.41)"/><path class="cls-1" d="M2335.78,407.52c0,26.11,2.91,28,27.8,30.46V461.6H2266V438c18.42-1.87,21-4.35,21-30.46V224.79c0-24.86-2.58-30.46-7.75-31.7L2267.92,190V167.6l63-18,3.88,54.7c18.74-37.92,29.4-54.7,43-54.7s22.62,16.78,22.62,43.51c0,13.67-1.62,26.1-5.17,35.43s-10,16.16-16.48,16.16c-6.14,0-10.67-5-14.87-10-7.11-8.08-12-13-17.13-13-7.76,0-11,14.29-11,46.62Z" transform="translate(0.16 -0.41)"/><path class="cls-1" d="M2545.84,461.6,2480.57,86.8c-4.53-26.72-8.08-30.45-24.56-31.7V31.49h97.92V55.1l-15.51,3.11c-7.44,1.25-7.44,9.33-5.5,22.38L2581.39,369H2583c5.82-31.7,20.36-122.45,26.83-160.36,9.69-57.81,16.8-109.39,19.38-129.91,1.62-13,1-19.26-5.49-20.51l-18.1-3.11V31.49h75V55.1c-18.1,2.49-21,6.84-27.47,36.68C2648.29,116,2637,176.31,2625,244.68L2586.56,461.6Z" transform="translate(0.16 -0.41)"/><path class="cls-1" d="M2821.9,309.32c0,99.45-24.88,159.74-83.37,159.74-58.82,0-83.7-60.29-83.7-159.74s24.88-159.74,83.7-159.74C2797,149.58,2821.9,209.87,2821.9,309.32Zm-83.37,131.15c22.62,0,32-47.86,32-131.15s-9.37-131.15-32-131.15c-23,0-32.32,47.86-32.32,131.15S2715.58,440.47,2738.53,440.47Z" transform="translate(0.16 -0.41)"/><path class="cls-1" d="M2905.61,407.52c0,26.11,2.58,28.59,21,30.46V461.6H2835.8V438c18.42-1.87,21-4.35,21-30.46V75.62c0-24.87-2.59-30.46-7.76-32.33l-11.31-3.72V17.19L2903.35.41l2.26,3.73Z" transform="translate(0.16 -0.41)"/><path class="cls-1" d="M3002.24,292.54h.65l23.27-63.4c7.43-19.89,13.89-37.92,20-53.46,5.82-13.67,12-18.64,19.07-18.64h46.86v19.89c-27.15,11.19-46.86,38.53-64,70.23L3041,260.84c17.13,52.21,35.23,100.69,56.88,147.3,9.69,21.14,13.89,28.6,20.68,33.57V461.6h-29.09c-23.58,0-36.51-8.08-47.82-36.67-14.87-37.92-27.79-80.18-38.78-121.21h-.65v103.8c0,26.11,2.59,28.59,21,30.46V461.6h-90.81V438c18.42-1.87,21-4.35,21-30.46V75.62c0-24.87-2.58-30.46-7.75-32.33l-11.32-3.72V17.19L3000,.41l2.26,3.73Z" transform="translate(0.16 -0.41)"/><path class="cls-1" d="M3123.44,346.61h12.28c8.4,51,25.53,93.86,46.86,93.86,14.21,0,22.3-14.3,22.3-37.92,0-29.83-15.84-47.86-32.32-59.05-28.44-20.51-47.51-50.34-47.51-95.72,0-62.77,24.57-98.2,64-98.2,16.81,0,35.22,6.21,48.48,21.75V254h-12c-6.14-47.24-20-75.83-36.52-75.83-13.25,0-20.36,16.78-20.36,36.05,0,24.86,13.9,39.78,32.64,52.83,29.73,21.76,47.18,47.24,47.18,100.69,0,67.13-27.14,101.32-66.57,101.32-18.1,0-42.33-8.08-54.61-29.84Z" transform="translate(0.16 -0.41)"/><path class="cls-1" d="M3266,261.46V157h136.38l3.55,12.43c-31.67,87.64-63,175.9-93.39,263.54h31.34c33.62,0,41.69-19.27,51.07-83.29h12.28l-3.88,111.88H3255.62l-3.88-13.05c31.67-87.64,63-175.28,93.4-262.92h-26.5c-30.7,0-33.61,24.24-40.07,75.83Z" transform="translate(0.16 -0.41)"/><path class="cls-1" d="M3563.65,378.31c-11,54.7-32,90.75-70.44,90.75-60.12.62-79.18-75.21-79.18-159.74,0-87,21.65-159.74,79.82-159.74,62.37,0,72.39,78.32,72.39,129.28,0,19.89-5.82,26.11-17.45,26.11h-83.38c0,65.26,11,116.23,43.31,116.23,19.71,0,33.61-19.89,43.3-55.32Zm-58.17-103.18c7.44,0,10-3.73,10-20.51,0-29.21-3.23-76.45-22.94-76.45-21,0-27.15,52.21-27.15,97Z" transform="translate(0.16 -0.41)"/><path class="cls-1" d="M3597,224.79c0-24.86-2.59-30.46-7.76-31.7L3577.88,190V167.6l65.61-18,2.26,3.73V407.52c0,26.11,2.59,28.59,21,30.46V461.6H3576V438c18.41-1.87,21-4.35,21-30.46Zm-6.79-156.63c0-29.22,11.31-54.08,29.41-54.08,18.42,0,29.73,24.86,29.73,54.08,0,29.83-12,54.69-29.73,54.69C3601.47,122.85,3590.16,98,3590.16,68.16Z" transform="translate(0.16 -0.41)"/><path class="cls-1" d="M3744.31,188.12V365.26c0,39.78,8.41,57.18,20.69,57.18a29.66,29.66,0,0,0,18.42-6.22l3.56,19.27c-18.1,21.76-38.14,33.57-51.39,33.57-18.1,0-40.07-23.62-40.07-80.18V188.12h-18.75V157h20.37l28.43-78.32h18.74V157h33.61v31.08Z" transform="translate(0.16 -0.41)"/><path class="cls-1" d="M3913.34,426.79c-12.93,13.68-29.73,42.27-57.2,42.27-23.27,0-46.86-20.51-46.86-93.24v-151c0-24.86-2.59-30.46-7.76-31.7L3790.21,190V167.6l65.61-18,2.25,3.73V352.2c0,48.49,10,67.75,27.15,67.75,14.22,0,22.62-14.91,25.53-29.21,1.94-9.32,2.59-24.24,2.59-34.81V224.79c0-24.86-2.59-30.46-7.76-31.7L3894.27,190V167.6l65.61-18,2.26,3.73V407.52c0,26.11,2.58,28.59,21,30.46V461.6h-67.22Z" transform="translate(0.16 -0.41)"/><path class="cls-1" d="M4165.1,407.52c0,26.11,2.58,28.59,21,30.46V461.6h-86.93V438l6.79-1.24c6.78-1.25,10.34-4.35,10.34-24.87V254c-.65-37.29-9.05-56.56-25.53-56.56-13.57,0-22.3,14.3-26.51,30.46-2.25,8.7-3.22,23-3.22,36.67v147.3c0,20.52,3.55,23.62,10.34,24.87l6.79,1.24V461.6h-86.94V438c18.42-1.87,21-4.35,21-30.46V224.79c0-24.86-2.59-30.46-7.76-31.7L3993.17,190V167.6l63.66-18,4.21,42.89c21.33-24.24,36.51-42.89,55.26-42.89,33.29,0,48.47,37.29,48.8,95.72Z" transform="translate(0.16 -0.41)"/><path class="cls-1" d="M4293.73,396.33c33.93,0,64,23,64,97.59,0,44.75-12.29,77.07-30.06,95.09-16.16,16.79-39.75,23-54,23-46.21,0-79.82-29.83-79.82-90.74,0-41.65,23.91-53.46,37.49-59V461c-14.22-6.22-29.74-31.08-29.74-58.43,0-24.86,13.58-47.24,34.58-57.18v-1.24c-19.71-6.22-39.42-37.3-39.42-88.89,0-48.48,17.13-105.66,75.3-105.66,17.45,0,35.54,8.7,46.21,20.51l40.4-26.73,3.55,6.84-6.46,46.62-21.33,7.46c4.2,10.56,7.43,29.83,7.43,48.48,0,74-33.93,100.69-72.06,100.69A69.49,69.49,0,0,1,4255,352.2c-4.53,1.87-12.93,9.33-12.93,23,0,11.19,5.82,21.13,21.65,21.13Zm-48.15,84.53c-4.53,6.22-8.08,16.79-8.08,34.19,0,44.13,19.39,68.37,41,68.37s40.07-18,40.07-62.15c0-37.92-17.13-49.73-44.6-49.73C4259.8,471.54,4250.1,475.27,4245.58,480.86Zm25.85-156c14.87,0,24.24-28,24.24-72.1,0-52.21-11.31-74.59-23.92-74.59-12.92,0-24.56,22.38-24.56,75.21C4247.19,296.27,4257.53,324.86,4271.43,324.86Z" transform="translate(0.16 -0.41)"/></g></a><a xlink:href="https://www.svz.de/"><g id="Ebene_3" data-name="Ebene 3"><path class="cls-3" d="M2158.5,578.09l.33.36c5.63-10,14.69-14.66,25.19-14.66,12.62,0,22.56,7.15,26.11,17.73,5.89-9.5,15.23-17.73,27.68-17.73,26.31,0,28.33,23.32,28.33,32.7v50.19h-9.53V594.81c0-13.89-8-22.13-21.18-22.13-15.86,0-23.07,13.29-23.07,27.78v46.22h-9.66V594.81c0-13.89-8-22.13-21.12-22.13-15.87,0-23.08,13.29-23.08,27.78v46.22h-9.63V584.34c0-6.25-.44-12.62-.78-18.09h9.9l.51,11.84M2349,599.91c-1.15-15.57-9.49-27.23-26.12-27.23-15.73,0-24,13.17-25.39,27.23Zm-51.81,8.9c.3,17.13,8.24,31.5,27.92,31.5,11.42,0,20.81-8.17,23.2-19.29h10.14c-5,19.29-17,28.13-36.39,28.13-24,0-35.2-20.68-35.2-42.62s12-42.74,35.9-42.74c26.83,0,36.64,19.72,36.64,45h-62.21m112.72-36.13c-18.27,0-24.14,17-24.14,32.35,0,14.9,4.26,35.28,22.68,35.28,21,0,27.47-17.37,27.47-35.76,0-16.24-7.28-31.87-26-31.87m26.3,62.28-.29-.66c-6.59,9.68-16.41,14.85-27.62,14.85-23.85,0-33-22.85-33-43,0-20.74,9.12-42.26,33-42.26,10.73,0,22,5.11,27.62,14.6l.29-.36V531h9.61v97.63c0,6.37.47,12.62.76,18.09h-9.89l-.48-11.72m43.48,11.72H2470V566.19h9.61v80.49Zm.77-103.63h-11.19V531h11.19v12.09Zm82.43,56.86c-1.11-15.57-9.46-27.23-26.16-27.23-15.65,0-24,13.17-25.31,27.23Zm-51.81,8.9c.34,17.13,8.18,31.5,27.88,31.5,11.4,0,20.82-8.17,23.23-19.29h10.11c-4.89,19.29-17,28.13-36.35,28.13-24.06,0-35.3-20.68-35.3-42.62s12.07-42.74,35.94-42.74c26.91,0,36.66,19.72,36.66,45H2511m93.18,37.87h-9.66V584.34c0-6.25-.47-12.62-.77-18.09h9.9l.53,11.84.29.36c5.65-10,14.75-14.6,25.18-14.6,26.24,0,28.33,23.2,28.33,32.52v50.31h-9.61V594.81c0-13.95-8-22.13-21.14-22.13-15.87,0-23.05,13.35-23.05,27.78v46.22m89.13-68.23h.3c5.66-10,14.73-14.6,25.16-14.6,26.27,0,28.36,23.2,28.36,32.52v50.37h-9.64V594.81c0-13.95-8-22.07-21.1-22.07-15.89,0-23.08,13.23-23.08,27.72v46.28h-9.66V531h9.66v47.49m101,61.86c21,0,25-17.25,24-34.14-13.62.48-42.13-2-42.13,18.15,0,10.88,8.35,16,18.14,16m24-50.31c-.94-13.23-7.66-17.32-19-17.32-10,0-18.37,3.07-19.74,14h-10.23c2.41-16.59,14.74-22.78,30.12-22.78,17.79,0,28.86,8.17,28.56,26.63v38.11c-.22,6.31.46,12.62.78,18.09h-9.89l-.42-11.78h-.28l-.48,1c-3.48,6.74-14.24,13.23-25.11,13.23-15,0-26.83-9.2-26.83-24.83,0-11,6.58-19.23,16.19-23.2,10.77-4.75,24.68-3.07,36.37-3.73V590m88.5-23.81h9.63v62.46c0,6.25.45,12.56.81,18h-10l-.48-11.78-.29-.36c-5.62,9.92-14.78,14.61-25.18,14.61-26.28,0-28.38-23.21-28.38-32.58V566.19h9.67v52c0,13.95,8,22.12,21.18,22.12,15.81,0,23-13.34,23-27.77V566.19m62.05-2.34c15.25,0,28.1,5.29,29.34,22.36h-10.43c-1-10.16-9.93-13.53-19.82-13.53-9,0-18.13,3.43-18.13,12.93,0,12,15.62,10.76,37.31,18.45,8.37,3,13.61,10.1,13.61,18.82,0,18.16-16.77,26.27-33.81,26.27-13.93,0-29.9-6.61-30.26-24.41h10.43c.79,12,11.39,15.57,22.3,15.57,10.22,0,20.95-4.87,20.95-16,0-11.54-12.61-13.46-25.51-16.35-12.56-3-25.47-6.74-25.47-21.7,0-16.59,15.41-22.42,29.49-22.42m180.61,83.08H3119V603.52c0-3.72-.46-6.25-1.4-7.75s-2.56-2.17-4.88-2.17c-5.41,0-8.11,3.91-8.11,12v41.3h-30.46V565h30.46c-.06,2-.1,3.91-.14,5.53s-.16,3.43-.24,4.81l-.32,5.23c5.27-10.34,13-15.57,23.12-15.57,7.07,0,12.55,2.4,16.49,7.15s5.95,11.48,5.95,20.08v54.71M3235,607.19q0,18.21-10.61,28.92T3196,646.93q-17.51,0-27.84-11.07c-6.84-7.39-10.29-17.25-10.29-29.69s3.51-22.31,10.52-29.82S3184.58,565,3196.11,565c12.14,0,21.64,3.73,28.53,11.3S3235,594,3235,607.19m-30.47-1.08a46.89,46.89,0,0,0-.58-7.58,24.43,24.43,0,0,0-1.64-5.77,10.27,10.27,0,0,0-2.56-3.67,4.69,4.69,0,0,0-3.36-1.38c-2.45,0-4.39,1.63-5.85,5-1.48,2.89-2.22,7.28-2.22,13.11s.74,10.28,2.22,13.28c1.46,3.31,3.44,4.93,5.91,4.93s4.28-1.62,5.8-4.81a34.68,34.68,0,0,0,2.28-13.16m71.66,40.82h-30.44V565h30.44l-1.6,16q6.91-18,22.82-18v34.14c-3.34-1.8-6.15-2.71-8.48-2.71a11.14,11.14,0,0,0-9.45,4.45c-2.19,2.95-3.29,7.22-3.29,12.92v35.18m73.34,0c0-1,.1-1.93.16-3s.1-2.34.22-3.79c.09-1,.18-2.4.24-4.27-2.94,4.75-5.8,8.12-8.56,9.92a40.1,40.1,0,0,1-10.09,1.15c-8.23,0-14.69-3.55-19.4-10.71s-7-16.89-7-29.51q0-19.76,6.81-30.78c4.54-7.34,11-10.94,19.26-10.94,4.54,0,8.2,1,11,3s5.74,5.47,8.47,10.52c-.15-2.65-.23-4.21-.23-4.82l-.28-8.23V519h30.43V646.93Zm-13.93-40.88c0,10.88,2.48,16.22,7.51,16.22,4.68,0,7-5.58,7-16.64,0-10.77-2.28-16-6.82-16-5.17,0-7.73,5.53-7.73,16.47" transform="translate(0.16 -0.41)"/><polygon class="cls-4" points="3015.52 616.4 3057.89 616.4 3057.89 594.27 3015.52 594.27 3015.52 616.4 3015.52 616.4"/><polygon class="cls-5" points="3015.52 586.22 3057.89 586.22 3057.89 564.16 3015.52 564.16 3015.52 586.22 3015.52 586.22"/><polygon class="cls-6" points="3015.52 646.52 3057.89 646.52 3057.89 624.39 3015.52 624.39 3015.52 646.52 3015.52 646.52"/><path class="cls-7" d="M975.58,646.39V534.73h80.74V547.9h-66v34.21h61.78v13.1H990.36v38h68.55v13.17Z" transform="translate(0.16 -0.41)"/><path class="cls-7" d="M1077.65,550.49V534.73h13.71v15.76Zm0,95.9V565.5h13.71v80.89Z" transform="translate(0.16 -0.41)"/><path class="cls-7" d="M1112.23,646.39V565.5h12.34V577q8.92-13.32,25.75-13.33a33.83,33.83,0,0,1,13.45,2.63,21.17,21.17,0,0,1,9.17,6.89,26.48,26.48,0,0,1,4.27,10.13,78.39,78.39,0,0,1,.76,13.33v49.74h-13.71v-49.2q0-8.38-1.6-12.53A13.22,13.22,0,0,0,1157,578a18.08,18.08,0,0,0-9.56-2.48,22.21,22.21,0,0,0-15.12,5.57q-6.36,5.55-6.36,21.09v44.18Z" transform="translate(0.16 -0.41)"/><path class="cls-7" d="M1223.22,646.39l42.88-111.66H1282l45.71,111.66h-16.84l-13-33.82h-46.7l-12.26,33.82Zm32.22-45.85h37.86l-11.66-30.93q-5.33-14.08-7.92-23.15a142.2,142.2,0,0,1-6,21.33Z" transform="translate(0.16 -0.41)"/><path class="cls-7" d="M1337.78,646.39V565.5h12.34V577q8.91-13.32,25.75-13.33a33.81,33.81,0,0,1,13.44,2.63,21.14,21.14,0,0,1,9.18,6.89,26.47,26.47,0,0,1,4.26,10.13,78.1,78.1,0,0,1,.77,13.33v49.74h-13.71v-49.2q0-8.38-1.6-12.53a13.19,13.19,0,0,0-5.68-6.63,18.06,18.06,0,0,0-9.56-2.48,22.21,22.21,0,0,0-15.12,5.57q-6.36,5.55-6.36,21.09v44.18Z" transform="translate(0.16 -0.41)"/><path class="cls-7" d="M1422,653.1l13.33,2q.83,6.17,4.64,9,5.1,3.81,13.94,3.8,9.52,0,14.7-3.8a18.74,18.74,0,0,0,7-10.67q1.06-4.18,1-17.59-9,10.59-22.39,10.58-16.68,0-25.83-12t-9.14-28.87a53.81,53.81,0,0,1,4.19-21.37A33.67,33.67,0,0,1,1435.62,569a32.85,32.85,0,0,1,18.7-5.33q14.33,0,23.62,11.58V565.5h12.64v69.93q0,18.89-3.85,26.77a28,28,0,0,1-12.18,12.45q-8.34,4.58-20.53,4.57-14.48,0-23.39-6.51T1422,653.1Zm11.35-48.6q0,15.91,6.32,23.23a20,20,0,0,0,15.84,7.31,20.27,20.27,0,0,0,15.85-7.27q6.39-7.28,6.39-22.81,0-14.87-6.59-22.4T1455.31,575q-9.13,0-15.54,7.43T1433.38,604.5Z" transform="translate(0.16 -0.41)"/><path class="cls-7" d="M1566.68,620.34l14.16,1.76q-3.35,12.4-12.41,19.27t-23.16,6.85q-17.74,0-28.14-10.93t-10.4-30.66q0-20.42,10.51-31.68t27.27-11.28q16.23,0,26.51,11.05t10.28,31.07c0,.82,0,2-.07,3.66H1520.9q.75,13.34,7.54,20.42a22.44,22.44,0,0,0,16.91,7.08,21,21,0,0,0,12.87-4Q1563.55,629,1566.68,620.34Zm-45-22.16h45.17q-.91-10.21-5.18-15.31a21,21,0,0,0-17-7.92,21.76,21.76,0,0,0-15.88,6.32Q1522.35,587.59,1521.66,598.18Z" transform="translate(0.16 -0.41)"/><path class="cls-7" d="M1610.7,646.39H1598V534.73h13.71v39.83q8.68-10.89,22.17-10.89a33.86,33.86,0,0,1,14.13,3,29,29,0,0,1,11,8.46,40.93,40.93,0,0,1,6.74,13.14,54.31,54.31,0,0,1,2.44,16.45q0,20.79-10.29,32.14t-24.68,11.35q-14.31,0-22.47-12Zm-.15-41q0,14.55,4,21Q1621,636.95,1632,637q9,0,15.54-7.81t6.55-23.27q0-15.84-6.28-23.38t-15.2-7.54q-9,0-15.54,7.8T1610.55,605.34Z" transform="translate(0.16 -0.41)"/><path class="cls-7" d="M1679.72,606q0-22.47,12.49-33.29,10.43-9,25.44-9,16.68,0,27.27,10.93t10.59,30.2q0,15.62-4.69,24.57a33.15,33.15,0,0,1-13.63,13.9,39.72,39.72,0,0,1-19.54,5q-17,0-27.46-10.89T1679.72,606Zm14.09,0q0,15.54,6.78,23.27a22.57,22.57,0,0,0,34.05,0q6.77-7.77,6.77-23.69,0-15-6.81-22.74a22.61,22.61,0,0,0-34,0Q1693.81,590.41,1693.81,606Z" transform="translate(0.16 -0.41)"/><path class="cls-7" d="M1801.51,634.13l2,12.11a51,51,0,0,1-10.35,1.22q-7.47,0-11.58-2.36a13.11,13.11,0,0,1-5.79-6.21q-1.68-3.84-1.68-16.18V576.16h-10V565.5h10v-20l13.64-8.23V565.5h13.78v10.66h-13.78v47.31q0,5.87.72,7.54a5.72,5.72,0,0,0,2.36,2.66,9.12,9.12,0,0,0,4.69,1A43.62,43.62,0,0,0,1801.51,634.13Z" transform="translate(0.16 -0.41)"/><path class="cls-7" d="M1910.74,646.39v-10.2q-7.7,12-22.62,12a31.72,31.72,0,0,1-17.78-5.33A35,35,0,0,1,1857.77,628a51.48,51.48,0,0,1-4.46-22,57.51,57.51,0,0,1,4-22,31.81,31.81,0,0,1,12.11-15.12,32.32,32.32,0,0,1,18-5.26,27,27,0,0,1,22.32,11.12V534.73h13.64V646.39ZM1867.4,606q0,15.54,6.55,23.24t15.47,7.69q9,0,15.27-7.35t6.28-22.43q0-16.6-6.4-24.38T1888.81,575a19,19,0,0,0-15.28,7.47Q1867.41,589.95,1867.4,606Z" transform="translate(0.16 -0.41)"/><path class="cls-7" d="M2000.4,620.34l14.17,1.76q-3.36,12.4-12.42,19.27T1979,648.22q-17.74,0-28.14-10.93t-10.4-30.66q0-20.42,10.51-31.68t27.27-11.28q16.23,0,26.51,11.05T2015,605.79c0,.82,0,2-.07,3.66h-60.33q.77,13.34,7.54,20.42a22.46,22.46,0,0,0,16.91,7.08,21,21,0,0,0,12.87-4Q1997.28,629,2000.4,620.34Zm-45-22.16h45.17q-.91-10.21-5.18-15.31a21,21,0,0,0-17-7.92,21.77,21.77,0,0,0-15.89,6.32Q1956.07,587.59,1955.38,598.18Z" transform="translate(0.16 -0.41)"/><path class="cls-7" d="M2026.3,622.25l13.56-2.13q1.14,8.14,6.36,12.49T2060.8,637q9.45,0,14-3.85t4.57-9a8.35,8.35,0,0,0-4-7.32q-2.82-1.83-14-4.64-15.09-3.81-20.91-6.59A20,20,0,0,1,2028.58,587a20.86,20.86,0,0,1,2.48-10,22.12,22.12,0,0,1,6.74-7.65,28.29,28.29,0,0,1,8.72-4,41.54,41.54,0,0,1,11.85-1.64,47,47,0,0,1,16.72,2.74q7.18,2.75,10.62,7.43t4.72,12.53L2077,588.2a14.69,14.69,0,0,0-5.3-9.75q-4.38-3.51-12.37-3.5-9.45,0-13.49,3.12t-4,7.31a7.54,7.54,0,0,0,1.67,4.8,12.17,12.17,0,0,0,5.26,3.66q2.05.75,12.11,3.5,14.55,3.88,20.3,6.36a20.65,20.65,0,0,1,9,7.2,20.12,20.12,0,0,1,3.27,11.73,23,23,0,0,1-4,12.91,25.79,25.79,0,0,1-11.54,9.37,42,42,0,0,1-17.06,3.31q-15.77,0-24-6.55T2026.3,622.25Z" transform="translate(0.16 -0.41)"/></g></a></svg></a>
		</p><div class="login" data-ajax-url="https://www.svz.de/widget/id5173361?ctxSec=2411&amp;view=ajax"></div>

<script>
	$( ".login" ).unitbCookieContent({ className: "js-user", type: "POST" });
</script>
</div>
<nav class="nav-main" id="nav-main-header-fwid3">
	<ul class="list lvl-0">
		<li class="menu-item menu-item--no-children  menu-item--no-teaser"
				><a href="https://www.svz.de/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Home', 'action':'Home', 'label':'Home', 'interaction': 'true'});"
					target="_self" class="">
					
					<i class="fa fa-home menu-item__home-icon"></i>
							<span class="menu-item__home-label">Home</span>
						</a></li>
		<li class="menu-item"
				data-ajax-url="https://www.svz.de/lokales/menu-flyout"><a href="https://www.svz.de/lokales/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Lokales', 'label':'Lokales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					Lokales</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.svz.de/lokales/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.svz.de/lokales/sternberg-bruel-warin/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Anzeiger für Sternberg, Brüel, Warin', 'label':'Anzeiger für Sternberg, Brüel, Warin', 'interaction': 'true'});"
											target="_self" class=""> Anzeiger für Sternberg, Brüel, Warin</a></li>
								<li ><a href="https://www.svz.de/lokales/buetzower-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Bützower Zeitung', 'label':'Bützower Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Bützower Zeitung</a></li>
								<li ><a href="https://www.svz.de/lokales/gadebusch-rehnaer-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Gadebusch-Rehnaer Zeitung', 'label':'Gadebusch-Rehnaer Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Gadebusch-Rehnaer Zeitung</a></li>
								<li ><a href="https://www.svz.de/lokales/guestrower-anzeiger/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Güstrower Anzeiger', 'label':'Güstrower Anzeiger', 'interaction': 'true'});"
											target="_self" class=""> Güstrower Anzeiger</a></li>
								<li ><a href="https://www.svz.de/lokales/hagenower-kreisblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Hagenower Kreisblatt', 'label':'Hagenower Kreisblatt', 'interaction': 'true'});"
											target="_self" class=""> Hagenower Kreisblatt</a></li>
								<li ><a href="https://www.svz.de/lokales/ludwigsluster-tageblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Ludwigsluster Tageblatt', 'label':'Ludwigsluster Tageblatt', 'interaction': 'true'});"
											target="_self" class=""> Ludwigsluster Tageblatt</a></li>
								<li ><a href="https://www.svz.de/lokales/parchimer-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Parchimer Zeitung', 'label':'Parchimer Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Parchimer Zeitung</a></li>
								<li ><a href="https://www.svz.de/lokales/zeitung-fuer-die-landeshauptstadt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Zeitung für die Landeshauptstadt', 'label':'Zeitung für die Landeshauptstadt', 'interaction': 'true'});"
											target="_self" class=""> Zeitung für die Landeshauptstadt</a></li>
								<li ><a href="https://www.svz.de/lokales/schwerin-umland/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Zeitung für Schwerin und Umland', 'label':'Zeitung für Schwerin und Umland', 'interaction': 'true'});"
											target="_self" class=""> Zeitung für Schwerin und Umland</a></li>
								<li ><a href="https://www.svz.de/lokales/zeitung-fuer-goldberg-luebz-plau/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Zeitung für Lübz, Goldberg, Plau', 'label':'Zeitung für Lübz, Goldberg, Plau', 'interaction': 'true'});"
											target="_self" class=""> Zeitung für Lübz, Goldberg, Plau</a></li>
								<li ><a href="https://www.svz.de/lokales/prignitz/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Der Prignitzer', 'label':'Der Prignitzer', 'interaction': 'true'});"
											target="_self" class=""> Der Prignitzer</a></li>
								<li ><a href="https://www.svz.de/lokales/rostock/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Norddeutsche Neueste Nachrichten', 'label':'Norddeutsche Neueste Nachrichten', 'interaction': 'true'});"
											target="_self" class=""> Norddeutsche Neueste Nachrichten</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.svz.de/regionales/menu-flyout"><a href="https://www.svz.de/regionales/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Regionales', 'label':'Regionales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					Regionales</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.svz.de/regionales/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.svz.de/regionales/mecklenburg-vorpommern/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Mecklenburg-Vorpommern', 'label':'Mecklenburg-Vorpommern', 'interaction': 'true'});"
											target="_self" class=""> Mecklenburg-Vorpommern</a></li>
								<li ><a href="https://www.svz.de/regionales/brandenburg/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Brandenburg', 'label':'Brandenburg', 'interaction': 'true'});"
											target="_self" class=""> Brandenburg</a></li>
								<li ><a href="https://www.svz.de/regionales/polizeiticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Polizeiticker', 'label':'Polizeiticker', 'interaction': 'true'});"
											target="_self" class=""> Polizeiticker</a></li>
								<li ><a href="https://www.svz.de/regionales/newsticker-nord/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Newsticker Nord', 'label':'Newsticker Nord', 'interaction': 'true'});"
											target="_self" class=""> Newsticker Nord</a></li>
								<li ><a href="https://www.svz.de/regionales/mecklenburg-vorpommern/mecklenburg-magazin/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Mecklenburg Magazin', 'label':'Mecklenburg Magazin', 'interaction': 'true'});"
											target="_self" class=""> Mecklenburg Magazin</a></li>
								<li ><a href="https://www.svz.de/regionales/mecklenburg-vorpommern/mv-angeln/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Angeln', 'label':'Angeln', 'interaction': 'true'});"
											target="_self" class=""> Angeln</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.svz.de/deutschland-welt/menu-flyout"><a href="https://www.svz.de/deutschland-welt/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Deutschland & Welt', 'label':'Deutschland & Welt', 'interaction': 'true'});"
					target="_self" class="has-sub-nav active">
					
					Deutschland & Welt</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.svz.de/deutschland-welt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.svz.de/deutschland-welt/panorama/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Panorama', 'label':'Panorama', 'interaction': 'true'});"
											target="_self" class=""> Panorama</a></li>
								<li ><a href="https://www.svz.de/deutschland-welt/leute/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Leute', 'label':'Leute', 'interaction': 'true'});"
											target="_self" class=""> Leute</a></li>
								<li ><a href="https://www.svz.de/deutschland-welt/politik/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Politik', 'label':'Politik', 'interaction': 'true'});"
											target="_self" class=""> Politik</a></li>
								<li ><a href="https://www.svz.de/deutschland-welt/wirtschaft/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wirtschaft', 'label':'Wirtschaft', 'interaction': 'true'});"
											target="_self" class=""> Wirtschaft</a></li>
								<li ><a href="https://www.svz.de/deutschland-welt/kultur/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Kultur', 'label':'Kultur', 'interaction': 'true'});"
											target="_self" class=""> Kultur</a></li>
								<li ><a href="https://www.svz.de/deutschland-welt/wissenschaft/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wissenschaft', 'label':'Wissenschaft', 'interaction': 'true'});"
											target="_self" class=""> Wissenschaft</a></li>
								<li ><a href="https://www.svz.de/deutschland-welt/junge-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Junge Zeitung', 'label':'Junge Zeitung', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Junge Zeitung</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.svz.de/sport/menu-flyout"><a href="https://www.svz.de/sport/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sport', 'label':'Sport', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					Sport</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.svz.de/sport/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.svz.de/sport/lokaler-sport/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Lokaler Sport', 'label':'Lokaler Sport', 'interaction': 'true'});"
											target="_self" class=""> Lokaler Sport</a></li>
								<li ><a href="https://www.svz.de/sport/sportticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sportticker', 'label':'Sportticker', 'interaction': 'true'});"
											target="_self" class=""> Sportticker</a></li>
								<li ><a href="https://www.svz.de/sport/fussball/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fussball', 'label':'Fussball', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Fussball</a></li>
								<li ><a href="https://www.svz.de/sport/fussball/hansa-rostock/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Hansa Rostock', 'label':'Hansa Rostock', 'interaction': 'true'});"
											target="_self" class=""> Hansa Rostock</a></li>
								<li ><a href="https://www.svz.de/sport/tipp-die-elf/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Tipp die Elf', 'label':'Tipp die Elf', 'interaction': 'true'});"
											target="_self" class=""> Tipp die Elf</a></li>
								<li ><a href="https://www.svz.de/sport/volleyball/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Volleyball', 'label':'Volleyball', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Volleyball</a></li>
								<li ><a href="https://www.svz.de/sport/weitere-sportarten/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Weitere Sportarten', 'label':'Weitere Sportarten', 'interaction': 'true'});"
											target="_self" class=""> Weitere Sportarten</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.svz.de/ratgeber/menu-flyout"><a href="https://www.svz.de/ratgeber/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Ratgeber', 'label':'Ratgeber', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					Ratgeber</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.svz.de/ratgeber/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.svz.de/ratgeber/auto/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Auto & Verkehr', 'label':'Auto & Verkehr', 'interaction': 'true'});"
											target="_self" class=""> Auto &amp; Verkehr</a></li>
								<li ><a href="https://www.svz.de/ratgeber/bauen-wohnen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Bauen & Wohnen', 'label':'Bauen & Wohnen', 'interaction': 'true'});"
											target="_self" class=""> Bauen &amp; Wohnen</a></li>
								<li ><a href="https://www.svz.de/ratgeber/beruf-karriere/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Beruf & Karriere', 'label':'Beruf & Karriere', 'interaction': 'true'});"
											target="_self" class=""> Beruf &amp; Karriere</a></li>
								<li ><a href="https://www.svz.de/ratgeber/digital/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Digital', 'label':'Digital', 'interaction': 'true'});"
											target="_self" class=""> Digital</a></li>
								<li ><a href="https://www.svz.de/ratgeber/eltern-kind/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Eltern & Kind', 'label':'Eltern & Kind', 'interaction': 'true'});"
											target="_self" class=""> Eltern &amp; Kind</a></li>
								<li ><a href="https://www.svz.de/ratgeber/essen_und_trinken/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Essen & Trinken', 'label':'Essen & Trinken', 'interaction': 'true'});"
											target="_self" class=""> Essen &amp; Trinken</a></li>
								<li ><a href="https://www.svz.de/ratgeber/familie/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Familie', 'label':'Familie', 'interaction': 'true'});"
											target="_self" class=""> Familie</a></li>
								<li ><a href="https://www.svz.de/ratgeber/fitness-und-wellness/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Fitness & Wellness', 'label':'Fitness & Wellness', 'interaction': 'true'});"
											target="_self" class=""> Fitness &amp; Wellness</a></li>
								<li ><a href="https://www.svz.de/ratgeber/garten-blumen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Garten & Blumen', 'label':'Garten & Blumen', 'interaction': 'true'});"
											target="_self" class=""> Garten &amp; Blumen</a></li>
								<li ><a href="https://www.svz.de/ratgeber/liebe-flirt-partnerschaft/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Liebe, Flirt & Partnerschaft', 'label':'Liebe, Flirt & Partnerschaft', 'interaction': 'true'});"
											target="_self" class=""> Liebe, Flirt &amp; Partnerschaft</a></li>
								<li ><a href="https://www.svz.de/ratgeber/medizin-gesundheit/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Medizin & Gesundheit', 'label':'Medizin & Gesundheit', 'interaction': 'true'});"
											target="_self" class=""> Medizin &amp; Gesundheit</a></li>
								<li ><a href="https://www.svz.de/ratgeber/mode-lifestyle/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Mode & Lifestyle', 'label':'Mode & Lifestyle', 'interaction': 'true'});"
											target="_self" class=""> Mode &amp; Lifestyle</a></li>
								<li ><a href="https://www.svz.de/ratgeber/recht-gesetz/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Recht & Gesetz', 'label':'Recht & Gesetz', 'interaction': 'true'});"
											target="_self" class=""> Recht &amp; Gesetz</a></li>
								<li ><a href="https://www.svz.de/ratgeber/reise-tourismus/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Reise & Tourismus', 'label':'Reise & Tourismus', 'interaction': 'true'});"
											target="_self" class=""> Reise &amp; Tourismus</a></li>
								<li ><a href="https://www.svz.de/ratgeber/tiere/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Tiere', 'label':'Tiere', 'interaction': 'true'});"
											target="_self" class=""> Tiere</a></li>
								<li ><a href="https://www.svz.de/ratgeber/umwelt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Umwelt', 'label':'Umwelt', 'interaction': 'true'});"
											target="_self" class=""> Umwelt</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-teaser visible-phone"
				><a href="https://www.svz.de/anzeigen/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					Anzeigen</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.job-norden.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Stellenanzeigen suchen', 'label':'Stellenanzeigen suchen', 'interaction': 'true'});"
											target="_blank" class=""> Stellenanzeigen suchen</a></li>
								<li  class=" hidden-desktop"><a href="https://immo-norden.de/?utm_source=svz.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_navi"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Immobilien suchen', 'label':'Immobilien suchen', 'interaction': 'true'});"
											target="_blank" class=""> Immobilien suchen</a></li>
								<li  class=" hidden-desktop"><a href="http://trauer.svz.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Traueranzeigen suchen', 'label':'Traueranzeigen suchen', 'interaction': 'true'});"
											target="_blank" class=""> Traueranzeigen suchen</a></li>
								<li  class=" hidden-desktop"><a href="https://flirt-norden.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Partnersuche', 'label':'Partnersuche', 'interaction': 'true'});"
											target="_blank" class=""> Partnersuche</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.svz.de/abo/menu-flyout"><a href="https://www.svz.de/abo/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Abo', 'label':'Abo', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					Abo</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://mein.svz.de/ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_blank" class=""> Übersicht</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/profil/?ref="
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Mein Benutzerkonto', 'label':'Mein Benutzerkonto', 'interaction': 'true'});"
											target="_blank" class=""> Mein Benutzerkonto</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/reisenachsendung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Reisenachsendung', 'label':'Reisenachsendung', 'interaction': 'true'});"
											target="_blank" class=""> Reisenachsendung</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/zeitung-verschenken/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Zeitung verschenken', 'label':'Meine Zeitung verschenken', 'interaction': 'true'});"
											target="_blank" class=""> Meine Zeitung verschenken</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/zeitung-spenden/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Zeitung spenden', 'label':'Meine Zeitung spenden', 'interaction': 'true'});"
											target="_blank" class=""> Meine Zeitung spenden</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/zahlungsdaten/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Zahlungsdaten', 'label':'Zahlungsdaten', 'interaction': 'true'});"
											target="_blank" class=""> Zahlungsdaten</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/reklamation/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Reklamation', 'label':'Reklamation', 'interaction': 'true'});"
											target="_blank" class=""> Reklamation</a></li>
								<li ><a href="https://www.svz.de/web-abo?utm_source=internal&amp;utm_medium=link&amp;utm_campaign=portal-navigation"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Web-Abo SVZ+', 'label':'Web-Abo SVZ+', 'interaction': 'true'});"
											target="_self" class=""> Web-Abo SVZ+</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser"
				><a href="https://extra.svz.de/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Extra', 'action':'Extra', 'label':'Extra', 'interaction': 'true'});"
					target="_self" class="">
					
					Extra</a></li>
		<li class="menu-item"
				data-ajax-url="https://www.svz.de/service/menu-flyout"><a href="https://www.svz.de/service/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Service', 'label':'Service', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					Service</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.svz.de/service/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://mein.svz.de/kundenservice/?ref=servicemenue"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserservice', 'label':'Leserservice', 'interaction': 'true'});"
											target="_blank" class=""> Leserservice</a></li>
								<li ><a href="https://www.svz.de/anzeigen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
											target="_self" class=""> Anzeigen</a></li>
								<li ><a href="https://www.svz.de/service/wetter/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Wetter', 'label':'Wetter', 'interaction': 'true'});"
											target="_self" class=""> Wetter</a></li>
								<li ><a href="http://termine.svz.de"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Termine und Events', 'label':'Termine und Events', 'interaction': 'true'});"
											target="_self" class=""> Termine und Events</a></li>
								<li ><a href="https://leserreisen.svz.de"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserreisen', 'label':'Leserreisen', 'interaction': 'true'});"
											target="_self" class=""> Leserreisen</a></li>
								<li ><a href="https://www.svz.de/service/fitnesstipps/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fitnesstipps', 'label':'Fitnesstipps', 'interaction': 'true'});"
											target="_self" class=""> Fitnesstipps</a></li>
								<li ><a href="https://tv.svz.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fernsehprogramm', 'label':'Fernsehprogramm', 'interaction': 'true'});"
											target="_self" class=""> Fernsehprogramm</a></li>
								<li ><a href="https://www.svz.de/service/horoskope/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Horoskope', 'label':'Horoskope', 'interaction': 'true'});"
											target="_self" class=""> Horoskope</a></li>
								<li  class=" hidden-phone"><a href="https://www.svz.de/service/kreuzwortraetsel/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Kreuzworträtsel', 'label':'Kreuzworträtsel', 'interaction': 'true'});"
											target="_self" class=""> Kreuzworträtsel</a></li>
								<li  class=" hidden-phone"><a href="https://www.svz.de/service/sudoku/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Sudoku', 'label':'Sudoku', 'interaction': 'true'});"
											target="_self" class=""> Sudoku</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser hidden-phone"
				><a href="https://mein.svz.de/epaper/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-ePaper', 'action':'ePaper', 'label':'ePaper', 'interaction': 'true'});"
					target="_blank" class="">
					
					ePaper</a></li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser visible-phone"
				><a href="http://newsapp.svz.de"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-svz.de als App', 'action':'svz.de als App', 'label':'svz.de als App', 'interaction': 'true'});"
					target="_self" class="">
					
					svz.de als App</a></li>
		<li class="menu-item menu-item--no-children menu-item--no-teaser visible-phone">
			<a href="#" class="hidden logout">
				<i class="menu-item-icon" style="background-image: url('https://www.shz.de/img/tablet/origs18550586/2672536911-w1280-h960/icon-logout-mobile.png')"></i>
				Logout
			</a>
		</li>

		</ul>
	<div class="search">
			<a title="zur Suche" href="#search-head" id="search-toggle" class="search-toggle"> <i class="fa fa-search"></i>
			</a>
		</div>
	</nav>

<form id="search-head" class="search-box" action="/suche/">
		<fieldset>
			<legend>Suche</legend>
			<div class="input-wrapper">
				<input type="text" placeholder="Suche" name="q" autocomplete="off" maxlength="50">
				<button value="s" type="submit">
					<span class="visually-hidden">Suchen</span>
				</button>
			</div>
		</fieldset>
	</form>
	</header>
                <div class="header-sub">
                    <div class="info">
		<nav class="left breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> 
			<div>
					<a href="https://www.svz.de/" title="Home">
									<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Home<link itemprop="item" href="https://www.svz.de/">
		            					<meta itemprop="name" content="Home">
		            					<meta itemprop="position" content="1">
									</span> 
								</a>
						</div>
			<div>
					&gt; <a href="https://www.svz.de/deutschland-welt/" title="Deutschland &amp; Welt">
									<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Deutschland & Welt<link itemprop="item" href="https://www.svz.de/deutschland-welt/">
		            					<meta itemprop="name" content="Deutschland & Welt">
		            					<meta itemprop="position" content="2">
									</span> 
								</a>
						</div>
			<div>
					&gt; <a href="https://www.svz.de/deutschland-welt/newsticker/" title="Newsticker">
									<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Newsticker<link itemprop="item" href="https://www.svz.de/deutschland-welt/newsticker/">
		            					<meta itemprop="name" content="Newsticker">
		            					<meta itemprop="position" content="3">
									</span> 
								</a>
						</div>
			<div class="breadcrumb-article">
					&gt; <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Bootsfeuer vor Kalifornien - Mindestens acht Tote<meta itemprop="name" content="Bootsfeuer vor Kalifornien - Mindestens acht Tote">
	            			<meta itemprop="position" content="4">
						</span>
				</div>
			</nav>
	</div>
<div id="billboard_1"></div></div>
               	<div class="content content-white">
					<article class="container article-wrapper" id="article-wrapper">
						 <div class="row">
		<div class="article-aside actions clearfix" id="actions-fwid0">
		<ul class="share">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=25413352&amp;type=article&amp;ctxId=2411&amp;pubId=2&amp;cat=tickernews&amp;meta=send&amp;title=Bootsfeuer+vor+Kalifornien+-+Mindestens+acht+Tote&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fnewsticker%2Fbootsfeuer-vor-kalifornien-mindestens-acht-tote-id25413352.html"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'facebookShare'});">
						<i class="fa fa-facebook"></i>
					</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.svz.de/25413352" data-track-url="/stats/?rt=1&amp;objId=25413352&amp;type=article&amp;ctxId=2411&amp;pubId=2&amp;cat=tickernews&amp;meta=send&amp;title=Bootsfeuer+vor+Kalifornien+-+Mindestens+acht+Tote&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fnewsticker%2Fbootsfeuer-vor-kalifornien-mindestens-acht-tote-id25413352.html"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'tweet'});">
						<i class="fa fa-twitter"></i>
					</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});var mvString = $.cookie('_cmv');if(mvString == null || mvString === 0){$.cookie( '_cmv', 1, { path: '/' } );$('.list-toggle').trigger('click');}">
						<i class="fa fa-comment"></i>
						<span class="share__button-comments-count">0</span>
					</a>
				</li>
			<li class="hidden-phone">
				<a class="share__button share__button--expand-all" href="#" title="Alle anzeigen">
					<i class="fa fa-ellipsis-h"></i>
				</a>
			</li>
			<li>
				<ul class="share__more">
					<li class="hidden hidden-desktop">
						<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=25413352&amp;type=article&amp;ctxId=2411&amp;pubId=2&amp;cat=tickernews&amp;meta=send&amp;title=Bootsfeuer+vor+Kalifornien+-+Mindestens+acht+Tote&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fnewsticker%2Fbootsfeuer-vor-kalifornien-mindestens-acht-tote-id25413352.html" href="WhatsApp://send?text=Bootsfeuer vor Kalifornien - Mindestens acht Tote+https://www.svz.de/deutschland-welt/newsticker/bootsfeuer-vor-kalifornien-mindestens-acht-tote-id25413352.html" title="Artikel per WhatsApp versenden" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Whatsapp'});">
							<i class="fa fa-whatsapp"></i>
						</a>
					</li>
					<li class="share__responsive-float last-item ">
						<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=25413352&amp;type=article&amp;ctxId=2411&amp;pubId=2&amp;cat=tickernews&amp;meta=send&amp;title=Bootsfeuer+vor+Kalifornien+-+Mindestens+acht+Tote&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fnewsticker%2Fbootsfeuer-vor-kalifornien-mindestens-acht-tote-id25413352.html" href="https://www.svz.de/artikel-versenden.html?artId=25413352" title="Artikel per E-Mail versenden" rel="nofollow"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Mail'});">
						<i class="fa fa-envelope"></i>
						</a>
					</li>
					<li class="hidden-phone share__responsive-float">
							<a class="share__button share__button--print" href="https://www.svz.de/deutschland-welt/newsticker/bootsfeuer-vor-kalifornien-mindestens-acht-tote-id25413352.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">
								<i class="fa fa-print"></i>
							</a>
						</li>
					</ul>
			</li>
		</ul>
	</div>
</div>
<div class="row">
		<header class="article article-head span3  loc-default"> 
		<h1 class="headline" id="head-anchor" itemprop="headline">
			<span class="kicker">Notfälle</span> 
				<span class="vhide">: </span>
			Bootsfeuer vor Kalifornien - Mindestens acht Tote</h1>
	</header>
</div>
<div class="row">
		</div>
<div class="row">
		<div class="span2 article  loc-default">
	<p class="lead" itemprop="description">
		<strong> </strong>
	</p>
<div class="center-content-mobile">	
		<div class="article-aside author">
			<p class="info">
				<span class="img">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 120 120" style="enable-background:new 0 0 120 120;" xml:space="preserve"><style type="text/css">.st0{fill:#04426A;} 	.st1{fill:#FFFFFF;} 	.st2{display:none;} 	.st3{display:inline;}</style><g id="Ebene_1"><rect class="st0" width="120" height="120"/></g><g id="Ebene_2"><path class="st1" d="M36,47.1c-0.7-5-1.7-8.5-3-10.6c-1.3-2-2.8-3-4.4-3c-1.5,0-2.7,0.8-3.6,2.3c-1,1.6-1.5,3.7-1.5,6.3	c0,1.6,0.2,3,0.7,4.2c0.5,1.3,1,2.3,1.7,3.2c0.4,0.5,0.7,0.9,1.2,1.3c0.4,0.4,0.8,0.8,1.2,1.1c0.4,0.4,0.8,0.7,1.2,1.1	c0.4,0.3,0.8,0.7,1.2,1c2.3,1.4,4.4,3.5,6.3,6.3c1.9,2.7,2.8,6.9,2.9,12.3c0,2.2-0.2,4.4-0.6,6.4c-0.4,2.2-1.1,4.1-2.1,5.8	c-1,1.7-2.3,3.1-3.8,4.2c-0.8,0.5-1.7,0.9-2.8,1.2c-1,0.3-2.1,0.4-3.4,0.5c-1.6,0-3.5-0.4-5.5-1.2c-2-0.8-3.6-2.1-5-4l-0.7-15.1	h1.8C20,81,23.1,86.5,27.1,86.6c1.6,0,2.9-0.8,4-2.3c1-1.5,1.5-3.8,1.5-6.9c0-5.2-2.1-9.4-6.5-12.4c-0.5-0.4-1.1-0.8-1.6-1.3	c-0.5-0.5-1.1-0.9-1.6-1.5c-1.1-1-2.2-2.3-3.2-3.6c-1-1.5-1.7-3.1-2.4-5c-0.6-1.9-0.9-4.2-0.9-6.8c0-5.1,1-9.3,3-12.5	c2-3.2,5-4.8,9.1-4.8c1.6,0,3.2,0.3,4.8,0.9c1.6,0.5,3,1.5,4.3,2.8v13.8H36z M61.1,89.1l5.8-29.5c1-5,1.8-9.2,2.5-12.6	c0.7-3.4,1.3-6.1,1.7-8.1c0.4-1.9,0.9-3.3,1.5-4c0.5-0.6,1.4-1,2.7-1v-3.2H64V34l2.7,0.4c0.9,0.1,1.1,1,0.8,2.8	c-0.4,3.4-1.4,9.2-2.9,17.6c-0.7,3.8-1.4,7.6-2.1,11.2c-0.7,3.6-1.3,7.1-2,10.6h-0.2L53,37.4c-0.2-1-0.2-1.7-0.1-2.2	c0.1-0.5,0.4-0.8,0.9-0.8l2.4-0.4v-3.2H41.5V34c1.2,0,2.1,0.3,2.6,0.8c0.4,0.5,0.8,1.7,1.1,3.5L55,89.1H61.1z M79.1,46.9	c0,0,0.4-2.7,0.6-5.5c0.2-2.7,2.5-6.6,6.8-6.6s8.7,0,8.7,0L74,87.6l0.2,1.6h29.7V72.3h-1.5c0,0-0.4,2-1.1,5.6	c-1,4.9-4.7,7.6-8.7,7.6s-9.5,0-9.5,0l20.4-52.3v-2.4h-26v16.1H79.1z"/></g><g id="Ebene_3" class="st2"><g class="st3"><rect x="16.5" y="34.4" class="st1" width="87" height="51.2"/><path class="st0" d="M72.6,41.1v2l0.9,0.1c1.8,0.2,2,0.7,2,3.1v18.5c0,4.4,0,6.5-0.2,8.4c-0.1,1.9-0.5,2.7-1.3,2.9l-1.3,0.3v2h8.6	v-2l-2-0.3c-1-0.1-1.4-1-1.5-2.9c-0.1-1.9-0.2-4-0.2-8.4V48.3h0.1l3.3,7.5c3.3,7.5,6.5,15,9.7,22.5h3.9V54.7c0-4.4,0-6.5,0.2-8.4	c0.1-1.9,0.5-2.7,1.3-2.9l1.3-0.3v-2h-8.6v2l2,0.3c1,0.1,1.4,1,1.5,2.9c0.1,1.9,0.2,4,0.2,8.4v12.1h-0.1l-6.9-15.5	c-1.5-3.4-3-6.8-4.4-10.2H72.6z M47.5,41.1v2l0.9,0.1c1.8,0.2,2,0.7,2,3.1v18.5c0,4.4,0,6.5-0.2,8.4c-0.1,1.9-0.5,2.7-1.3,2.9	l-1.3,0.3v2h8.6v-2l-2-0.3c-1-0.1-1.4-1-1.5-2.9c-0.1-1.9-0.2-4-0.2-8.4V48.3h0.1l3.3,7.5c3.3,7.5,6.5,15,9.7,22.5h3.9V54.7	c0-4.4,0-6.5,0.2-8.4c0.1-1.9,0.5-2.7,1.3-2.9l1.3-0.3v-2h-8.6v2l2,0.3c1,0.1,1.4,1,1.5,2.9c0.1,1.9,0.2,4,0.2,8.4v12.1h-0.1	l-6.9-15.5c-1.5-3.4-3-6.8-4.4-10.1H47.5z M22.5,41.1v2l0.9,0.1c1.8,0.2,2,0.7,2,3.1v18.5c0,4.4,0,6.5-0.2,8.4	c-0.1,1.9-0.5,2.7-1.3,2.9l-1.3,0.3v2h8.6v-2l-2-0.3c-1-0.1-1.4-1-1.5-2.9c-0.1-1.9-0.2-4-0.2-8.4V48.3h0.1l3.3,7.5	c3.3,7.5,6.5,15,9.7,22.5h3.9V54.7c0-4.4,0-6.5,0.2-8.4c0.1-1.9,0.5-2.7,1.3-2.9l1.3-0.3v-2h-8.6v2l2,0.3c1,0.1,1.4,1,1.5,2.9	c0.1,1.9,0.2,4,0.2,8.4v12.1h-0.1l-6.9-15.5c-1.5-3.4-3-6.8-4.4-10.2H22.5z"/></g></g></svg></span>
				<span class="info-text">
					
								von <span class="name" itemprop="author">dpa</span>
							<br>
						03. September 2019, 02:07 Uhr
					</span>
			</p>
		</div>
	</div>
<p>Bei einem Feuer auf einem Ausflugsschiff vor der K&uuml;ste Kaliforniens sind mindestens acht Menschen ums Leben gekommen. 26 Passagiere w&uuml;rden noch vermisst, teilte US-Sheriff Bill Brown mit. F&uuml;nf Menschen konnten sich retten. Es handelt sich dabei um Mitglieder der Besatzung. Die Suche nach den vermissten Passagieren w&uuml;rde fortgesetzt, teilte die K&uuml;stenwache mit. Es gibt jedoch wenig Hoffnung, dass noch &Uuml;berlebende gefunden werden. Die Passagiere des Ausflugsschiffes schliefen im Bootsinneren, als das Feuer aus noch unbekannten Gr&uuml;nden ausbrach.</p><div class="article-aside startpage" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
	<a href="https://www.svz.de/" title="zur Startseite">
		<i class="fa fa-home house"></i>
		zur Startseite</a>
</div><div class="OUTBRAIN" data-src="" data-widget-id="AR_1" data-ob-template="DE_SVZ.de"></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div id="article_map_container">
	</div><div class="article-aside startpage" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
	<a href="https://www.svz.de/" title="zur Startseite">
		<i class="fa fa-home house"></i>
		zur Startseite</a>
</div><div class="article-aside actions bottom clearfix" id="actions-fwid2">
		<div class="intro">
				<p>Gefällt Ihnen dieser Beitrag? Dann teilen Sie ihn bitte in den sozialen Medien - und folgen uns auch auf <a href="https://twitter.com/SVZonline" target="_blank">Twitter</a> und <a href="https://www.facebook.com/svzonline" target="_blank">Facebook</a>:</p></div>
		<ul class="share">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=25413352&amp;type=article&amp;ctxId=2411&amp;pubId=2&amp;cat=tickernews&amp;meta=send&amp;title=Bootsfeuer+vor+Kalifornien+-+Mindestens+acht+Tote&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fnewsticker%2Fbootsfeuer-vor-kalifornien-mindestens-acht-tote-id25413352.html"
						>
						<i class="fa fa-facebook"></i>
					</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.svz.de/25413352" data-track-url="/stats/?rt=1&amp;objId=25413352&amp;type=article&amp;ctxId=2411&amp;pubId=2&amp;cat=tickernews&amp;meta=send&amp;title=Bootsfeuer+vor+Kalifornien+-+Mindestens+acht+Tote&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fnewsticker%2Fbootsfeuer-vor-kalifornien-mindestens-acht-tote-id25413352.html"
						>
						<i class="fa fa-twitter"></i>
					</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});var mvString = $.cookie('_cmv');if(mvString == null || mvString === 0){$.cookie( '_cmv', 1, { path: '/' } );$('.list-toggle').trigger('click');}">
						<i class="fa fa-comment"></i>
						<span class="share__button-comments-count">0</span>
					</a>
				</li>
			<li class="hidden-phone">
				<a class="share__button share__button--expand-all" href="#" title="Alle anzeigen">
					<i class="fa fa-ellipsis-h"></i>
				</a>
			</li>
			<li>
				<ul class="share__more">
					<li class="hidden hidden-desktop">
						<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=25413352&amp;type=article&amp;ctxId=2411&amp;pubId=2&amp;cat=tickernews&amp;meta=send&amp;title=Bootsfeuer+vor+Kalifornien+-+Mindestens+acht+Tote&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fnewsticker%2Fbootsfeuer-vor-kalifornien-mindestens-acht-tote-id25413352.html" href="WhatsApp://send?text=Bootsfeuer vor Kalifornien - Mindestens acht Tote+https://www.svz.de/deutschland-welt/newsticker/bootsfeuer-vor-kalifornien-mindestens-acht-tote-id25413352.html" title="Artikel per WhatsApp versenden" >
							<i class="fa fa-whatsapp"></i>
						</a>
					</li>
					<li class="share__responsive-float last-item ">
						<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=25413352&amp;type=article&amp;ctxId=2411&amp;pubId=2&amp;cat=tickernews&amp;meta=send&amp;title=Bootsfeuer+vor+Kalifornien+-+Mindestens+acht+Tote&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fnewsticker%2Fbootsfeuer-vor-kalifornien-mindestens-acht-tote-id25413352.html" href="https://www.svz.de/artikel-versenden.html?artId=25413352" title="Artikel per E-Mail versenden" rel="nofollow"
						>
						<i class="fa fa-envelope"></i>
						</a>
					</li>
					<li class="hidden-phone share__responsive-float">
							<a class="share__button share__button--print" href="https://www.svz.de/deutschland-welt/newsticker/bootsfeuer-vor-kalifornien-mindestens-acht-tote-id25413352.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">
								<i class="fa fa-print"></i>
							</a>
						</li>
					</ul>
			</li>
		</ul>
	</div>
<div class="veeseoRA2VW"></div><div class="article-aside comments js-ready" id="comments-0">
		<div class="comments__anchor" id="comments-anchor"></div>
		<h2 class="seperator-text seperator-text-over">
			<span class="text">Diskutieren Sie mit.</span>
		</h2>
		<a class="list-toggle folded" data-more="Leserkommentare anzeigen" data-less="Leserkommentare ausblenden">Leserkommentare anzeigen</a>
				<div class="comments-more">
					<div class="ajax-wrapper js-user" id="js-community" data-ajax-url="https://www.svz.de/widget/id3876841?ctxSec=2411&view=initialize&ctxArt=25413352"></div>
				</div>
				
				<form class="comment-new bubble" action="https://www.svz.de/widget/id3876841?view=produce&ctxArt=25413352" style="display:none">
					<fieldset>
						<legend>Kommentar schreiben</legend>
						<div class="line">
							<label for="comments-0-0">&Uuml;berschrift</label>
							<input type="text" name="headline" id="comments-0-0" placeholder="Headline"/>
						</div>
						<div class="line">
							<label for="comments-0-1">Kommentar</label>
							<textarea name="comment" rows="5" cols="20" id="comments-0-1" placeholder="Kommentar"></textarea>
						</div>
						<input class="button" type="submit" value="Absenden"/>
					</fieldset>
				</form>
				
				</div>
</div>

<div class="span1">
	<div style="text-align:center">
	<div id="medium_rectangle_1" style="margin: 0 auto"> </div>
</div>
<br /><div id="list-news-ticker-3909606" class="list-tabbing">

		<div class="head with-tabs">
			<span class="headline">
				Nachrichtenticker</span>
			<div class="nav-tabs">
					<a href="#list-news-ticker-3909606-0" class="regional  active">Regional</a>
					<a href="#list-news-ticker-3909606-1" class="local">Lokal</a>
					<a href="#list-news-ticker-3909606-2" class="world">Land</a>
					</div>
			</div>

		<div class="lists">
			<section class="list tab-target">
				<ul id="list-news-ticker-3909606-0" class="nav list-links list-time list-news-ticker">
	
					<li>
							<div class="teaser  loc-regional-mv">
								<div class="time">
									18:32</div>
								<a title="Schule auf Poel ist 50. «Schule ohne Rassismus» im Nordosten" href="https://www.svz.de/regionales/newsticker-nord/schule-auf-poel-ist-50-schule-ohne-rassismus-im-nordosten-id25411642.html" class="headline">Schule auf Poel ist 50. «Schule ohne Rassismus» im Nordosten</a>
							</div>
						</li>
					<li>
							<div class="teaser  loc-regional-mv">
								<div class="time">
									17:38</div>
								<a title="Ausbildungsjahr eröffnet: Rekordzahlen in einigen Betrieben" href="https://www.svz.de/regionales/newsticker-nord/ausbildungsjahr-eroeffnet-rekordzahlen-in-einigen-betrieben-id25410802.html" class="headline">Ausbildungsjahr eröffnet: Rekordzahlen in einigen Betrieben</a>
							</div>
						</li>
					<li>
							<div class="teaser  loc-regional-mv">
								<div class="time">
									17:36</div>
								<a title="Polizei schreitet bei NPD-Fest ein" href="https://www.svz.de/regionales/newsticker-nord/polizei-schreitet-bei-npd-fest-ein-id25410667.html" class="headline">Polizei schreitet bei NPD-Fest ein</a>
							</div>
						</li>
					</ul>
				<div class="more-link">
						<a title="Mehr Regionales" href="https://www.svz.de/regionales/newsticker-nord/" class="ticker">Mehr Regionales</a>
					</div>
				</section>

			<section id="list-news-ticker-3909606-1" class="list tab-target visually-hidden">
					<ul class="nav list-links list-time list-news-ticker">
						<li>
								<div class="teaser  loc-local">
									<div class="time">
										20:00</div>
									<a title="Wähler strafen die Linken ab" href="https://www.svz.de/lokales/prignitz/Landkeis-Prignitz-Waehler-strafen-die-Linken-ab-id25408447.html" class="headline">Wähler strafen die Linken ab</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-local">
									<div class="time">
										20:00</div>
									<a title="Batterien made in Güstrow" href="https://www.svz.de/lokales/guestrower-anzeiger/GTC-Energy-Solutions-Batterien-made-in-Guestrow-id25402122.html" class="headline">Batterien made in Güstrow</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-local">
									<div class="time">
										20:00</div>
									<a title="Erster Stopp: Vorschulkinder stöbern in Bernitt im Bücherbus " href="https://www.svz.de/lokales/buetzower-zeitung/Buetzow-und-Guestrow-Erster-Stopp-Vorschulkinder-stoebern-in-Bernitt-im-Buecherbus-id25408982.html" class="headline">Erster Stopp: Vorschulkinder stöbern in Bernitt im Bücherbus </a>
								</div>
							</li>
						</ul>
					<div class="more-link">
							<a title="Mehr Lokales" href="https://www.svz.de/lokales/" class="ticker">Mehr Lokales</a>
						</div>
					</section>
			<section id="list-news-ticker-3909606-2" class="list tab-target visually-hidden">
					<ul class="nav list-links list-time list-news-ticker">
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										02:08</div>
									<a title="Zverev und Görges bei US Open raus" href="https://www.svz.de/deutschland-welt/newsticker/zverev-und-goerges-bei-us-open-raus-id25413357.html" class="headline">Zverev und Görges bei US Open raus</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										02:07</div>
									<a title="Bootsfeuer vor Kalifornien - Mindestens acht Tote" href="https://www.svz.de/deutschland-welt/newsticker/bootsfeuer-vor-kalifornien-mindestens-acht-tote-id25413352.html" class="headline">Bootsfeuer vor Kalifornien - Mindestens acht Tote</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										00:40</div>
									<a title="Mindestens fünf Todesopfer bei Hurrikan auf Bahamas" href="https://www.svz.de/deutschland-welt/newsticker/mindestens-fuenf-todesopfer-bei-hurrikan-auf-bahamas-id25413322.html" class="headline">Mindestens fünf Todesopfer bei Hurrikan auf Bahamas</a>
								</div>
							</li>
						</ul>
					<div class="more-link">
							<a title="Mehr Deutschland &amp; Welt" href="https://www.svz.de/deutschland-welt/newsticker/" class="ticker">Mehr Deutschland & Welt</a>
						</div>
					</section>
			</div>
	</div>
	
	<div style="text-align:center">
	<div id="medium_rectangle_2" style="margin: 0 auto"> </div>
</div>
<br /><div id="list-news-ticker-5221471" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><span>Top Nachrichten</span></div>
				</div>
			<div class="nav-tabs">
					<a title="Meistgelesen" href="#list-news-ticker-5221471-0" class="all active">Meistgelesen</a>
					<a title="Empfohlen" href="#list-news-ticker-5221471-2" class="all">Empfohlen</a>
					</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-5221471-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-local">
									<a title="Zwei Tote bei Horror-Unfall auf A 20" href="https://www.svz.de/lokales/rostock/Nahe-Tessin-Zwei-Tote-bei-Horror-Unfall-auf-A-20-id25397692.html"> 
										<span class="kicker">Nahe Tessin</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Zwei Tote bei Horror-Unfall auf A 20</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Whatsapp ohne SIM-Karte nutzen" href="https://www.svz.de/ratgeber/digital/whatsapp-ohne-sim-karte-nutzen-id25402312.html"> 
										<span class="kicker">Messenger-Trick</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Whatsapp ohne SIM-Karte nutzen</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Tote Frau aus dem Pfaffenteich geborgen" href="https://www.svz.de/lokales/zeitung-fuer-die-landeshauptstadt/tote-frau-aus-dem-pfaffenteich-geborgen-id25404907.html"> 
										<span class="kicker">Schwerin</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Tote Frau aus dem Pfaffenteich geborgen</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="15-jährige Fahrradfahrerin bei Unfall schwer verletzt" href="https://www.svz.de/lokales/ludwigsluster-tageblatt/Ludwigslust-15-jaehrige-Fahrradfahrerin-bei-Unfall-schwer-verletzt-id25402177.html"> 
										<span class="kicker">Ludwigslust</span>
										<span class="vhide">: </span> 
										<h2 class="headline">15-jährige Fahrradfahrerin bei Unfall schwer verletzt</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-regional-mv">
									<a title="Red Rebane ist auf Kurs - vor allem online" href="https://www.svz.de/regionales/mecklenburg-vorpommern/Schweriner-Start-up-Red-Rebane-auf-Erfolgskurs-vor-allem-online-id25388237.html"> 
										<span class="kicker">Schweriner Start-up</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Red Rebane ist auf Kurs - vor allem online</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-5221471-2" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-regional-mv">
									<a title="Whatsapp ohne SIM-Karte nutzen" href="https://www.svz.de/ratgeber/digital/whatsapp-ohne-sim-karte-nutzen-id25402312.html"> 
										<span class="kicker">Messenger-Trick</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Whatsapp ohne SIM-Karte nutzen</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="15-jährige Fahrradfahrerin bei Unfall schwer verletzt" href="https://www.svz.de/lokales/ludwigsluster-tageblatt/Ludwigslust-15-jaehrige-Fahrradfahrerin-bei-Unfall-schwer-verletzt-id25402177.html"> 
										<span class="kicker">Ludwigslust</span>
										<span class="vhide">: </span> 
										<h2 class="headline">15-jährige Fahrradfahrerin bei Unfall schwer verletzt</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Ein Toter bei verheerendem Wohnungsbrand" href="https://www.svz.de/regionales/mecklenburg-vorpommern/Neustrelitz-Ein-Toter-bei-verheerendem-Wohnungsbrand-id25400687.html"> 
										<span class="kicker">Neustrelitz</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Ein Toter bei verheerendem Wohnungsbrand</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Polizei-Azubis üben Rettung" href="https://www.svz.de/lokales/rostock/polizei-azubis-ueben-rettung-id14135991.html"> 
										<span class="kicker">Graal-Müritz</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Polizei-Azubis üben Rettung</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Staeck ist der große Sieger" href="https://www.svz.de/lokales/prignitz/staeck-ist-der-grosse-sieger-id25396222.html"> 
										<span class="kicker">Bürgermeisterwahl Gemeinde Karstädt</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Staeck ist der große Sieger</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div style="text-align:center">
	<div id="medium_rectangle_3" style="margin: 0 auto"> </div>
</div>
<br /></div></div>
</article>
				</div></div>
		</div>
        <footer class="footer">
            <div class="wrapper-outer">
                <div class="container">
                    <div class="hidden-desktop">
	</div>
<div id="leaderboard_2"></div><div class="top">
	<p class="logo logo-shz">
		<a href="https://www.svz.de/" title="svz">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 4362.4 678.82" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><style>.cls-1{fill:#04426a;}.cls-2{fill:#fff;}.cls-3{fill:#0a0a09;}.cls-4{fill:#f9cd57;}.cls-5{fill:#33a4dd;}.cls-6{fill:#e00d29;}.cls-7{fill:#777;}</style></defs><title>svz.de</title><a xlink:href="https://www.svz.de/"><g id="Ebene_4" data-name="Ebene 4"><rect class="cls-1" y="19.3" width="607.14" height="450.27"/><path class="cls-2" d="M165.82,172.37q-6.09-42.51-17.19-60.61-11.5-17.39-25-17.38-12.6.23-20.44,13.15-8.4,13.39-8.4,35.94,0,13.64,4.2,23.73a63.15,63.15,0,0,0,9.75,18.09,66,66,0,0,0,6.56,7.28q3.45,3.3,7,6.34t7,6c2.3,2,4.58,3.79,6.83,5.52q20,12.21,35.88,35.94,16,23.49,16.65,70.24a193.52,193.52,0,0,1-3.39,36.64,109.55,109.55,0,0,1-11.91,33.13,71,71,0,0,1-21.93,23.72,57,57,0,0,1-15.7,6.82,89.43,89.43,0,0,1-19.23,2.82q-14.07,0-31.27-6.82-16.92-6.81-28.56-23l-4.2-86.21H62.67q18.54,92.79,52.66,94,13.67,0,22.74-13.15,8.67-13.15,8.8-39.47.13-44.62-36.82-70.71-4.6-3.52-9.21-7.4t-9.34-8.34a126.71,126.71,0,0,1-18-20.67,114.57,114.57,0,0,1-13.4-28.42Q54.82,193.05,54.82,171q0-43.69,17.19-71.18,16.78-27,51.85-27.48a80.53,80.53,0,0,1,27.21,4.93q13.4,4.47,24.64,16.21v78.93ZM309.29,412.24l32.9-168q8.38-42.51,14.35-71.88t9.74-46.28q3.8-16.68,8.4-22.79,4.32-5.4,15.16-5.64V79.36h-64.3V97.68L341.1,100q7.32.94,4.74,16-3.64,28.67-16.65,100.54-6.09,32.89-11.71,63.66t-11.3,60.38h-1.36L263.26,117.42q-1.49-8.46-.54-12.69a5.37,5.37,0,0,1,5.15-4.7l13.4-2.35V79.36H197.2V97.68q10.43,0,14.76,4.7,3.64,4.47,6.36,19.74l56,290.12Zm102.83-241s2.12-15.55,3.54-31.09,14.13-37.46,38.87-37.46H504L383,403.23l1.21,9H553.47V316.12h-8.66s-2,11.65-6.18,31.8C532.92,375.76,511.77,391,489.16,391H434.74L551.35,92.8V79.37H402.93v91.87Z" transform="translate(0.16 -0.41)"/><path class="cls-1" d="M852,151.44C843,78.72,823.58,50.75,802.9,50.75c-19.39,0-33.61,24.87-33.61,63.4,0,47.24,26.82,69.62,48.15,86.4,29.41,23.62,61.08,55.31,61.08,137.36,0,64.64-19.39,131.77-84,133-21.32,0-53.32-9.32-69.8-38.53l-4.85-111.26h12c12.28,77.69,36.84,121.2,61.4,121.2,21,0,36.52-21.75,36.85-67.75,0-39.78-13.58-67.75-43-91.37-28.44-23-64.31-56.56-64.31-133.63,0-73.34,26.18-127.42,80.47-127.42,19.71,0,43.63,7.46,60.43,27.35V151.44Z" transform="translate(0.16 -0.41)"/><path class="cls-1" d="M1040.76,374.58c-12.61,77.07-42.66,94.48-69.48,94.48-45.57,0-75.95-52.84-75.95-157.26,0-54.07,8.4-94.47,22-120.58,14.55-28,34.58-41.64,59.79-41.64,29.41,0,61.73,24.24,61.73,68.37,0,27.35-15.52,38.54-26.83,38.54-8.4,0-13.24-7.46-15.51-21.76-5.49-37.29-11-56.56-22.3-56.56-13.57,0-27.47,35.43-27.47,118.72,0,97,20.36,124.31,41.37,124.31,17.77,0,30.38-14.3,41.36-56.57Z" transform="translate(0.16 -0.41)"/><path class="cls-1" d="M1220.77,407.52c0,26.11,2.58,28.59,21,30.46V461.6h-86.93V438l6.79-1.24c6.78-1.25,10.34-4.35,10.34-24.87V254c-.65-37.29-9-56.56-25.53-56.56-13.57,0-22.3,14.3-26.5,30.46-2.26,8.7-3.23,23-3.23,36.67v147.3c0,20.52,3.55,23.62,10.34,24.87l6.79,1.24V461.6H1046.9V438c18.43-1.87,21-4.35,21-30.46V75.62c0-24.87-2.58-30.46-7.75-32.33l-11.32-3.72V17.19L1114.44.41l2.27,3.73V192.47c20-24.24,35.22-42.89,54.61-42.89,33.94,0,49.13,37.29,49.45,95.72Z" transform="translate(0.16 -0.41)"/><path class="cls-1" d="M1322.26,157v23.62l-9,1.86c-6.46,1.25-7.76,6.22-5.81,19.89L1332,373.34h1L1363,157h33.93l33.29,216.3h1.29c8.08-58.43,18.74-137.37,21.65-168.44,1-11.81.32-18.65-5.49-20.51l-13.9-3.73V157h66.9v23.62c-16.48,2.48-18.75,6.83-23.6,31.08-4.84,22.37-11.63,61.53-18.41,104.42L1435.37,461.6h-35.55L1367.5,270.78h-1.29L1336.8,461.6h-35.55l-27.14-164.71c-6.47-39.16-8.41-51.59-15.51-89.51-3.89-21.13-7.44-24.24-20.37-26.72V157Z" transform="translate(0.16 -0.41)"/><path class="cls-1" d="M1645.83,378.31c-11,54.7-32,90.75-70.44,90.75-60.11.62-79.18-75.21-79.18-159.74,0-87,21.65-159.74,79.82-159.74,62.37,0,72.39,78.32,72.39,129.28,0,19.89-5.81,26.11-17.45,26.11h-83.38c0,65.26,11,116.23,43.31,116.23,19.71,0,33.61-19.89,43.3-55.32Zm-58.16-103.18c7.43,0,10-3.73,10-20.51,0-29.21-3.24-76.45-23-76.45-21,0-27.15,52.21-27.15,97Z" transform="translate(0.16 -0.41)"/><path class="cls-1" d="M1727.93,407.52c0,26.11,2.91,28,27.79,30.46V461.6h-97.59V438c18.42-1.87,21-4.35,21-30.46V224.79c0-24.86-2.58-30.46-7.75-31.7L1660.07,190V167.6l63-18,3.88,54.7c18.74-37.92,29.41-54.7,43-54.7s22.62,16.78,22.62,43.51c0,13.67-1.62,26.1-5.17,35.43s-10,16.16-16.49,16.16c-6.13,0-10.66-5-14.86-10-7.11-8.08-12-13-17.13-13-7.76,0-11,14.29-11,46.62Z" transform="translate(0.16 -0.41)"/><path class="cls-1" d="M1820.62,224.79c0-24.86-2.58-30.46-7.75-31.7L1801.56,190V167.6l65.6-18,2.26,3.73V407.52c0,26.11,2.59,28.59,21,30.46V461.6h-90.81V438c18.42-1.87,21-4.35,21-30.46Zm-6.78-156.63c0-29.22,11.31-54.08,29.4-54.08,18.43,0,29.74,24.86,29.74,54.08,0,29.83-12,54.69-29.74,54.69C1825.15,122.85,1813.84,98,1813.84,68.16Z" transform="translate(0.16 -0.41)"/><path class="cls-1" d="M2072.38,407.52c0,26.11,2.59,28.59,21,30.46V461.6h-86.93V438l6.79-1.24c6.79-1.25,10.34-4.35,10.34-24.87V254c-.65-37.29-9-56.56-25.53-56.56-13.58,0-22.3,14.3-26.5,30.46-2.26,8.7-3.23,23-3.23,36.67v147.3c0,20.52,3.55,23.62,10.34,24.87l6.79,1.24V461.6h-86.93V438c18.41-1.87,21-4.35,21-30.46V224.79c0-24.86-2.59-30.46-7.76-31.7L1900.45,190V167.6l63.67-18,4.2,42.89c21.32-24.24,36.52-42.89,55.26-42.89,33.28,0,48.47,37.29,48.8,95.72Z" transform="translate(0.16 -0.41)"/><path class="cls-1" d="M2253.69,378.31c-11,54.7-32,90.75-70.45,90.75-60.11.62-79.18-75.21-79.18-159.74,0-87,21.65-159.74,79.82-159.74,62.38,0,72.39,78.32,72.39,129.28,0,19.89-5.81,26.11-17.45,26.11h-83.38c0,65.26,11,116.23,43.31,116.23,19.71,0,33.61-19.89,43.3-55.32Zm-58.17-103.18c7.43,0,10-3.73,10-20.51,0-29.21-3.23-76.45-22.95-76.45-21,0-27.15,52.21-27.15,97Z" transform="translate(0.16 -0.41)"/><path class="cls-1" d="M2335.78,407.52c0,26.11,2.91,28,27.8,30.46V461.6H2266V438c18.42-1.87,21-4.35,21-30.46V224.79c0-24.86-2.58-30.46-7.75-31.7L2267.92,190V167.6l63-18,3.88,54.7c18.74-37.92,29.4-54.7,43-54.7s22.62,16.78,22.62,43.51c0,13.67-1.62,26.1-5.17,35.43s-10,16.16-16.48,16.16c-6.14,0-10.67-5-14.87-10-7.11-8.08-12-13-17.13-13-7.76,0-11,14.29-11,46.62Z" transform="translate(0.16 -0.41)"/><path class="cls-1" d="M2545.84,461.6,2480.57,86.8c-4.53-26.72-8.08-30.45-24.56-31.7V31.49h97.92V55.1l-15.51,3.11c-7.44,1.25-7.44,9.33-5.5,22.38L2581.39,369H2583c5.82-31.7,20.36-122.45,26.83-160.36,9.69-57.81,16.8-109.39,19.38-129.91,1.62-13,1-19.26-5.49-20.51l-18.1-3.11V31.49h75V55.1c-18.1,2.49-21,6.84-27.47,36.68C2648.29,116,2637,176.31,2625,244.68L2586.56,461.6Z" transform="translate(0.16 -0.41)"/><path class="cls-1" d="M2821.9,309.32c0,99.45-24.88,159.74-83.37,159.74-58.82,0-83.7-60.29-83.7-159.74s24.88-159.74,83.7-159.74C2797,149.58,2821.9,209.87,2821.9,309.32Zm-83.37,131.15c22.62,0,32-47.86,32-131.15s-9.37-131.15-32-131.15c-23,0-32.32,47.86-32.32,131.15S2715.58,440.47,2738.53,440.47Z" transform="translate(0.16 -0.41)"/><path class="cls-1" d="M2905.61,407.52c0,26.11,2.58,28.59,21,30.46V461.6H2835.8V438c18.42-1.87,21-4.35,21-30.46V75.62c0-24.87-2.59-30.46-7.76-32.33l-11.31-3.72V17.19L2903.35.41l2.26,3.73Z" transform="translate(0.16 -0.41)"/><path class="cls-1" d="M3002.24,292.54h.65l23.27-63.4c7.43-19.89,13.89-37.92,20-53.46,5.82-13.67,12-18.64,19.07-18.64h46.86v19.89c-27.15,11.19-46.86,38.53-64,70.23L3041,260.84c17.13,52.21,35.23,100.69,56.88,147.3,9.69,21.14,13.89,28.6,20.68,33.57V461.6h-29.09c-23.58,0-36.51-8.08-47.82-36.67-14.87-37.92-27.79-80.18-38.78-121.21h-.65v103.8c0,26.11,2.59,28.59,21,30.46V461.6h-90.81V438c18.42-1.87,21-4.35,21-30.46V75.62c0-24.87-2.58-30.46-7.75-32.33l-11.32-3.72V17.19L3000,.41l2.26,3.73Z" transform="translate(0.16 -0.41)"/><path class="cls-1" d="M3123.44,346.61h12.28c8.4,51,25.53,93.86,46.86,93.86,14.21,0,22.3-14.3,22.3-37.92,0-29.83-15.84-47.86-32.32-59.05-28.44-20.51-47.51-50.34-47.51-95.72,0-62.77,24.57-98.2,64-98.2,16.81,0,35.22,6.21,48.48,21.75V254h-12c-6.14-47.24-20-75.83-36.52-75.83-13.25,0-20.36,16.78-20.36,36.05,0,24.86,13.9,39.78,32.64,52.83,29.73,21.76,47.18,47.24,47.18,100.69,0,67.13-27.14,101.32-66.57,101.32-18.1,0-42.33-8.08-54.61-29.84Z" transform="translate(0.16 -0.41)"/><path class="cls-1" d="M3266,261.46V157h136.38l3.55,12.43c-31.67,87.64-63,175.9-93.39,263.54h31.34c33.62,0,41.69-19.27,51.07-83.29h12.28l-3.88,111.88H3255.62l-3.88-13.05c31.67-87.64,63-175.28,93.4-262.92h-26.5c-30.7,0-33.61,24.24-40.07,75.83Z" transform="translate(0.16 -0.41)"/><path class="cls-1" d="M3563.65,378.31c-11,54.7-32,90.75-70.44,90.75-60.12.62-79.18-75.21-79.18-159.74,0-87,21.65-159.74,79.82-159.74,62.37,0,72.39,78.32,72.39,129.28,0,19.89-5.82,26.11-17.45,26.11h-83.38c0,65.26,11,116.23,43.31,116.23,19.71,0,33.61-19.89,43.3-55.32Zm-58.17-103.18c7.44,0,10-3.73,10-20.51,0-29.21-3.23-76.45-22.94-76.45-21,0-27.15,52.21-27.15,97Z" transform="translate(0.16 -0.41)"/><path class="cls-1" d="M3597,224.79c0-24.86-2.59-30.46-7.76-31.7L3577.88,190V167.6l65.61-18,2.26,3.73V407.52c0,26.11,2.59,28.59,21,30.46V461.6H3576V438c18.41-1.87,21-4.35,21-30.46Zm-6.79-156.63c0-29.22,11.31-54.08,29.41-54.08,18.42,0,29.73,24.86,29.73,54.08,0,29.83-12,54.69-29.73,54.69C3601.47,122.85,3590.16,98,3590.16,68.16Z" transform="translate(0.16 -0.41)"/><path class="cls-1" d="M3744.31,188.12V365.26c0,39.78,8.41,57.18,20.69,57.18a29.66,29.66,0,0,0,18.42-6.22l3.56,19.27c-18.1,21.76-38.14,33.57-51.39,33.57-18.1,0-40.07-23.62-40.07-80.18V188.12h-18.75V157h20.37l28.43-78.32h18.74V157h33.61v31.08Z" transform="translate(0.16 -0.41)"/><path class="cls-1" d="M3913.34,426.79c-12.93,13.68-29.73,42.27-57.2,42.27-23.27,0-46.86-20.51-46.86-93.24v-151c0-24.86-2.59-30.46-7.76-31.7L3790.21,190V167.6l65.61-18,2.25,3.73V352.2c0,48.49,10,67.75,27.15,67.75,14.22,0,22.62-14.91,25.53-29.21,1.94-9.32,2.59-24.24,2.59-34.81V224.79c0-24.86-2.59-30.46-7.76-31.7L3894.27,190V167.6l65.61-18,2.26,3.73V407.52c0,26.11,2.58,28.59,21,30.46V461.6h-67.22Z" transform="translate(0.16 -0.41)"/><path class="cls-1" d="M4165.1,407.52c0,26.11,2.58,28.59,21,30.46V461.6h-86.93V438l6.79-1.24c6.78-1.25,10.34-4.35,10.34-24.87V254c-.65-37.29-9.05-56.56-25.53-56.56-13.57,0-22.3,14.3-26.51,30.46-2.25,8.7-3.22,23-3.22,36.67v147.3c0,20.52,3.55,23.62,10.34,24.87l6.79,1.24V461.6h-86.94V438c18.42-1.87,21-4.35,21-30.46V224.79c0-24.86-2.59-30.46-7.76-31.7L3993.17,190V167.6l63.66-18,4.21,42.89c21.33-24.24,36.51-42.89,55.26-42.89,33.29,0,48.47,37.29,48.8,95.72Z" transform="translate(0.16 -0.41)"/><path class="cls-1" d="M4293.73,396.33c33.93,0,64,23,64,97.59,0,44.75-12.29,77.07-30.06,95.09-16.16,16.79-39.75,23-54,23-46.21,0-79.82-29.83-79.82-90.74,0-41.65,23.91-53.46,37.49-59V461c-14.22-6.22-29.74-31.08-29.74-58.43,0-24.86,13.58-47.24,34.58-57.18v-1.24c-19.71-6.22-39.42-37.3-39.42-88.89,0-48.48,17.13-105.66,75.3-105.66,17.45,0,35.54,8.7,46.21,20.51l40.4-26.73,3.55,6.84-6.46,46.62-21.33,7.46c4.2,10.56,7.43,29.83,7.43,48.48,0,74-33.93,100.69-72.06,100.69A69.49,69.49,0,0,1,4255,352.2c-4.53,1.87-12.93,9.33-12.93,23,0,11.19,5.82,21.13,21.65,21.13Zm-48.15,84.53c-4.53,6.22-8.08,16.79-8.08,34.19,0,44.13,19.39,68.37,41,68.37s40.07-18,40.07-62.15c0-37.92-17.13-49.73-44.6-49.73C4259.8,471.54,4250.1,475.27,4245.58,480.86Zm25.85-156c14.87,0,24.24-28,24.24-72.1,0-52.21-11.31-74.59-23.92-74.59-12.92,0-24.56,22.38-24.56,75.21C4247.19,296.27,4257.53,324.86,4271.43,324.86Z" transform="translate(0.16 -0.41)"/></g></a><a xlink:href="https://www.svz.de/"><g id="Ebene_3" data-name="Ebene 3"><path class="cls-3" d="M2158.5,578.09l.33.36c5.63-10,14.69-14.66,25.19-14.66,12.62,0,22.56,7.15,26.11,17.73,5.89-9.5,15.23-17.73,27.68-17.73,26.31,0,28.33,23.32,28.33,32.7v50.19h-9.53V594.81c0-13.89-8-22.13-21.18-22.13-15.86,0-23.07,13.29-23.07,27.78v46.22h-9.66V594.81c0-13.89-8-22.13-21.12-22.13-15.87,0-23.08,13.29-23.08,27.78v46.22h-9.63V584.34c0-6.25-.44-12.62-.78-18.09h9.9l.51,11.84M2349,599.91c-1.15-15.57-9.49-27.23-26.12-27.23-15.73,0-24,13.17-25.39,27.23Zm-51.81,8.9c.3,17.13,8.24,31.5,27.92,31.5,11.42,0,20.81-8.17,23.2-19.29h10.14c-5,19.29-17,28.13-36.39,28.13-24,0-35.2-20.68-35.2-42.62s12-42.74,35.9-42.74c26.83,0,36.64,19.72,36.64,45h-62.21m112.72-36.13c-18.27,0-24.14,17-24.14,32.35,0,14.9,4.26,35.28,22.68,35.28,21,0,27.47-17.37,27.47-35.76,0-16.24-7.28-31.87-26-31.87m26.3,62.28-.29-.66c-6.59,9.68-16.41,14.85-27.62,14.85-23.85,0-33-22.85-33-43,0-20.74,9.12-42.26,33-42.26,10.73,0,22,5.11,27.62,14.6l.29-.36V531h9.61v97.63c0,6.37.47,12.62.76,18.09h-9.89l-.48-11.72m43.48,11.72H2470V566.19h9.61v80.49Zm.77-103.63h-11.19V531h11.19v12.09Zm82.43,56.86c-1.11-15.57-9.46-27.23-26.16-27.23-15.65,0-24,13.17-25.31,27.23Zm-51.81,8.9c.34,17.13,8.18,31.5,27.88,31.5,11.4,0,20.82-8.17,23.23-19.29h10.11c-4.89,19.29-17,28.13-36.35,28.13-24.06,0-35.3-20.68-35.3-42.62s12.07-42.74,35.94-42.74c26.91,0,36.66,19.72,36.66,45H2511m93.18,37.87h-9.66V584.34c0-6.25-.47-12.62-.77-18.09h9.9l.53,11.84.29.36c5.65-10,14.75-14.6,25.18-14.6,26.24,0,28.33,23.2,28.33,32.52v50.31h-9.61V594.81c0-13.95-8-22.13-21.14-22.13-15.87,0-23.05,13.35-23.05,27.78v46.22m89.13-68.23h.3c5.66-10,14.73-14.6,25.16-14.6,26.27,0,28.36,23.2,28.36,32.52v50.37h-9.64V594.81c0-13.95-8-22.07-21.1-22.07-15.89,0-23.08,13.23-23.08,27.72v46.28h-9.66V531h9.66v47.49m101,61.86c21,0,25-17.25,24-34.14-13.62.48-42.13-2-42.13,18.15,0,10.88,8.35,16,18.14,16m24-50.31c-.94-13.23-7.66-17.32-19-17.32-10,0-18.37,3.07-19.74,14h-10.23c2.41-16.59,14.74-22.78,30.12-22.78,17.79,0,28.86,8.17,28.56,26.63v38.11c-.22,6.31.46,12.62.78,18.09h-9.89l-.42-11.78h-.28l-.48,1c-3.48,6.74-14.24,13.23-25.11,13.23-15,0-26.83-9.2-26.83-24.83,0-11,6.58-19.23,16.19-23.2,10.77-4.75,24.68-3.07,36.37-3.73V590m88.5-23.81h9.63v62.46c0,6.25.45,12.56.81,18h-10l-.48-11.78-.29-.36c-5.62,9.92-14.78,14.61-25.18,14.61-26.28,0-28.38-23.21-28.38-32.58V566.19h9.67v52c0,13.95,8,22.12,21.18,22.12,15.81,0,23-13.34,23-27.77V566.19m62.05-2.34c15.25,0,28.1,5.29,29.34,22.36h-10.43c-1-10.16-9.93-13.53-19.82-13.53-9,0-18.13,3.43-18.13,12.93,0,12,15.62,10.76,37.31,18.45,8.37,3,13.61,10.1,13.61,18.82,0,18.16-16.77,26.27-33.81,26.27-13.93,0-29.9-6.61-30.26-24.41h10.43c.79,12,11.39,15.57,22.3,15.57,10.22,0,20.95-4.87,20.95-16,0-11.54-12.61-13.46-25.51-16.35-12.56-3-25.47-6.74-25.47-21.7,0-16.59,15.41-22.42,29.49-22.42m180.61,83.08H3119V603.52c0-3.72-.46-6.25-1.4-7.75s-2.56-2.17-4.88-2.17c-5.41,0-8.11,3.91-8.11,12v41.3h-30.46V565h30.46c-.06,2-.1,3.91-.14,5.53s-.16,3.43-.24,4.81l-.32,5.23c5.27-10.34,13-15.57,23.12-15.57,7.07,0,12.55,2.4,16.49,7.15s5.95,11.48,5.95,20.08v54.71M3235,607.19q0,18.21-10.61,28.92T3196,646.93q-17.51,0-27.84-11.07c-6.84-7.39-10.29-17.25-10.29-29.69s3.51-22.31,10.52-29.82S3184.58,565,3196.11,565c12.14,0,21.64,3.73,28.53,11.3S3235,594,3235,607.19m-30.47-1.08a46.89,46.89,0,0,0-.58-7.58,24.43,24.43,0,0,0-1.64-5.77,10.27,10.27,0,0,0-2.56-3.67,4.69,4.69,0,0,0-3.36-1.38c-2.45,0-4.39,1.63-5.85,5-1.48,2.89-2.22,7.28-2.22,13.11s.74,10.28,2.22,13.28c1.46,3.31,3.44,4.93,5.91,4.93s4.28-1.62,5.8-4.81a34.68,34.68,0,0,0,2.28-13.16m71.66,40.82h-30.44V565h30.44l-1.6,16q6.91-18,22.82-18v34.14c-3.34-1.8-6.15-2.71-8.48-2.71a11.14,11.14,0,0,0-9.45,4.45c-2.19,2.95-3.29,7.22-3.29,12.92v35.18m73.34,0c0-1,.1-1.93.16-3s.1-2.34.22-3.79c.09-1,.18-2.4.24-4.27-2.94,4.75-5.8,8.12-8.56,9.92a40.1,40.1,0,0,1-10.09,1.15c-8.23,0-14.69-3.55-19.4-10.71s-7-16.89-7-29.51q0-19.76,6.81-30.78c4.54-7.34,11-10.94,19.26-10.94,4.54,0,8.2,1,11,3s5.74,5.47,8.47,10.52c-.15-2.65-.23-4.21-.23-4.82l-.28-8.23V519h30.43V646.93Zm-13.93-40.88c0,10.88,2.48,16.22,7.51,16.22,4.68,0,7-5.58,7-16.64,0-10.77-2.28-16-6.82-16-5.17,0-7.73,5.53-7.73,16.47" transform="translate(0.16 -0.41)"/><polygon class="cls-4" points="3015.52 616.4 3057.89 616.4 3057.89 594.27 3015.52 594.27 3015.52 616.4 3015.52 616.4"/><polygon class="cls-5" points="3015.52 586.22 3057.89 586.22 3057.89 564.16 3015.52 564.16 3015.52 586.22 3015.52 586.22"/><polygon class="cls-6" points="3015.52 646.52 3057.89 646.52 3057.89 624.39 3015.52 624.39 3015.52 646.52 3015.52 646.52"/><path class="cls-7" d="M975.58,646.39V534.73h80.74V547.9h-66v34.21h61.78v13.1H990.36v38h68.55v13.17Z" transform="translate(0.16 -0.41)"/><path class="cls-7" d="M1077.65,550.49V534.73h13.71v15.76Zm0,95.9V565.5h13.71v80.89Z" transform="translate(0.16 -0.41)"/><path class="cls-7" d="M1112.23,646.39V565.5h12.34V577q8.92-13.32,25.75-13.33a33.83,33.83,0,0,1,13.45,2.63,21.17,21.17,0,0,1,9.17,6.89,26.48,26.48,0,0,1,4.27,10.13,78.39,78.39,0,0,1,.76,13.33v49.74h-13.71v-49.2q0-8.38-1.6-12.53A13.22,13.22,0,0,0,1157,578a18.08,18.08,0,0,0-9.56-2.48,22.21,22.21,0,0,0-15.12,5.57q-6.36,5.55-6.36,21.09v44.18Z" transform="translate(0.16 -0.41)"/><path class="cls-7" d="M1223.22,646.39l42.88-111.66H1282l45.71,111.66h-16.84l-13-33.82h-46.7l-12.26,33.82Zm32.22-45.85h37.86l-11.66-30.93q-5.33-14.08-7.92-23.15a142.2,142.2,0,0,1-6,21.33Z" transform="translate(0.16 -0.41)"/><path class="cls-7" d="M1337.78,646.39V565.5h12.34V577q8.91-13.32,25.75-13.33a33.81,33.81,0,0,1,13.44,2.63,21.14,21.14,0,0,1,9.18,6.89,26.47,26.47,0,0,1,4.26,10.13,78.1,78.1,0,0,1,.77,13.33v49.74h-13.71v-49.2q0-8.38-1.6-12.53a13.19,13.19,0,0,0-5.68-6.63,18.06,18.06,0,0,0-9.56-2.48,22.21,22.21,0,0,0-15.12,5.57q-6.36,5.55-6.36,21.09v44.18Z" transform="translate(0.16 -0.41)"/><path class="cls-7" d="M1422,653.1l13.33,2q.83,6.17,4.64,9,5.1,3.81,13.94,3.8,9.52,0,14.7-3.8a18.74,18.74,0,0,0,7-10.67q1.06-4.18,1-17.59-9,10.59-22.39,10.58-16.68,0-25.83-12t-9.14-28.87a53.81,53.81,0,0,1,4.19-21.37A33.67,33.67,0,0,1,1435.62,569a32.85,32.85,0,0,1,18.7-5.33q14.33,0,23.62,11.58V565.5h12.64v69.93q0,18.89-3.85,26.77a28,28,0,0,1-12.18,12.45q-8.34,4.58-20.53,4.57-14.48,0-23.39-6.51T1422,653.1Zm11.35-48.6q0,15.91,6.32,23.23a20,20,0,0,0,15.84,7.31,20.27,20.27,0,0,0,15.85-7.27q6.39-7.28,6.39-22.81,0-14.87-6.59-22.4T1455.31,575q-9.13,0-15.54,7.43T1433.38,604.5Z" transform="translate(0.16 -0.41)"/><path class="cls-7" d="M1566.68,620.34l14.16,1.76q-3.35,12.4-12.41,19.27t-23.16,6.85q-17.74,0-28.14-10.93t-10.4-30.66q0-20.42,10.51-31.68t27.27-11.28q16.23,0,26.51,11.05t10.28,31.07c0,.82,0,2-.07,3.66H1520.9q.75,13.34,7.54,20.42a22.44,22.44,0,0,0,16.91,7.08,21,21,0,0,0,12.87-4Q1563.55,629,1566.68,620.34Zm-45-22.16h45.17q-.91-10.21-5.18-15.31a21,21,0,0,0-17-7.92,21.76,21.76,0,0,0-15.88,6.32Q1522.35,587.59,1521.66,598.18Z" transform="translate(0.16 -0.41)"/><path class="cls-7" d="M1610.7,646.39H1598V534.73h13.71v39.83q8.68-10.89,22.17-10.89a33.86,33.86,0,0,1,14.13,3,29,29,0,0,1,11,8.46,40.93,40.93,0,0,1,6.74,13.14,54.31,54.31,0,0,1,2.44,16.45q0,20.79-10.29,32.14t-24.68,11.35q-14.31,0-22.47-12Zm-.15-41q0,14.55,4,21Q1621,636.95,1632,637q9,0,15.54-7.81t6.55-23.27q0-15.84-6.28-23.38t-15.2-7.54q-9,0-15.54,7.8T1610.55,605.34Z" transform="translate(0.16 -0.41)"/><path class="cls-7" d="M1679.72,606q0-22.47,12.49-33.29,10.43-9,25.44-9,16.68,0,27.27,10.93t10.59,30.2q0,15.62-4.69,24.57a33.15,33.15,0,0,1-13.63,13.9,39.72,39.72,0,0,1-19.54,5q-17,0-27.46-10.89T1679.72,606Zm14.09,0q0,15.54,6.78,23.27a22.57,22.57,0,0,0,34.05,0q6.77-7.77,6.77-23.69,0-15-6.81-22.74a22.61,22.61,0,0,0-34,0Q1693.81,590.41,1693.81,606Z" transform="translate(0.16 -0.41)"/><path class="cls-7" d="M1801.51,634.13l2,12.11a51,51,0,0,1-10.35,1.22q-7.47,0-11.58-2.36a13.11,13.11,0,0,1-5.79-6.21q-1.68-3.84-1.68-16.18V576.16h-10V565.5h10v-20l13.64-8.23V565.5h13.78v10.66h-13.78v47.31q0,5.87.72,7.54a5.72,5.72,0,0,0,2.36,2.66,9.12,9.12,0,0,0,4.69,1A43.62,43.62,0,0,0,1801.51,634.13Z" transform="translate(0.16 -0.41)"/><path class="cls-7" d="M1910.74,646.39v-10.2q-7.7,12-22.62,12a31.72,31.72,0,0,1-17.78-5.33A35,35,0,0,1,1857.77,628a51.48,51.48,0,0,1-4.46-22,57.51,57.51,0,0,1,4-22,31.81,31.81,0,0,1,12.11-15.12,32.32,32.32,0,0,1,18-5.26,27,27,0,0,1,22.32,11.12V534.73h13.64V646.39ZM1867.4,606q0,15.54,6.55,23.24t15.47,7.69q9,0,15.27-7.35t6.28-22.43q0-16.6-6.4-24.38T1888.81,575a19,19,0,0,0-15.28,7.47Q1867.41,589.95,1867.4,606Z" transform="translate(0.16 -0.41)"/><path class="cls-7" d="M2000.4,620.34l14.17,1.76q-3.36,12.4-12.42,19.27T1979,648.22q-17.74,0-28.14-10.93t-10.4-30.66q0-20.42,10.51-31.68t27.27-11.28q16.23,0,26.51,11.05T2015,605.79c0,.82,0,2-.07,3.66h-60.33q.77,13.34,7.54,20.42a22.46,22.46,0,0,0,16.91,7.08,21,21,0,0,0,12.87-4Q1997.28,629,2000.4,620.34Zm-45-22.16h45.17q-.91-10.21-5.18-15.31a21,21,0,0,0-17-7.92,21.77,21.77,0,0,0-15.89,6.32Q1956.07,587.59,1955.38,598.18Z" transform="translate(0.16 -0.41)"/><path class="cls-7" d="M2026.3,622.25l13.56-2.13q1.14,8.14,6.36,12.49T2060.8,637q9.45,0,14-3.85t4.57-9a8.35,8.35,0,0,0-4-7.32q-2.82-1.83-14-4.64-15.09-3.81-20.91-6.59A20,20,0,0,1,2028.58,587a20.86,20.86,0,0,1,2.48-10,22.12,22.12,0,0,1,6.74-7.65,28.29,28.29,0,0,1,8.72-4,41.54,41.54,0,0,1,11.85-1.64,47,47,0,0,1,16.72,2.74q7.18,2.75,10.62,7.43t4.72,12.53L2077,588.2a14.69,14.69,0,0,0-5.3-9.75q-4.38-3.51-12.37-3.5-9.45,0-13.49,3.12t-4,7.31a7.54,7.54,0,0,0,1.67,4.8,12.17,12.17,0,0,0,5.26,3.66q2.05.75,12.11,3.5,14.55,3.88,20.3,6.36a20.65,20.65,0,0,1,9,7.2,20.12,20.12,0,0,1,3.27,11.73,23,23,0,0,1-4,12.91,25.79,25.79,0,0,1-11.54,9.37,42,42,0,0,1-17.06,3.31q-15.77,0-24-6.55T2026.3,622.25Z" transform="translate(0.16 -0.41)"/></g></a></svg></a>
	</p>
	<p class="date branding">
		Di. 03. September 2019</p>
	<p class="social">
		<a class="icon" href="https://www.facebook.com/svzonline" title="Facebook" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
		<a class="icon" href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=SVZonline&tw_p=followbutton&variant=2.0" title="Twitter" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
		</p>
</div><form action="https://www.svz.de/suche/" class="search-box">
	<fieldset>
		<legend>Suche</legend>
		
		<div class="input-wrapper">
			<input type="text" name="q" placeholder="Suche" value="" autocomplete="off" maxlength="50"/>
			<button type="submit" value="s">
				<span class="visually-hidden">Suchen</span>
			</button>
		</div>
	</fieldset>
	<div class="suggest"></div>
</form><section class="publication-list hidden-phone">
	<div class="row">
		<div class="span3">
			<div class="seperator-text">
				<div class="text">Ihre Tageszeitungen</div>
			</div>
		</div>
	</div>
	<div class="row">
		<div class="span1">
			<ul class="nav">
				<li>
							<a href="http://www.svz.de" title="Schweriner Volkszeitung" target="_self">
								<img src="https://www.shz.de/img/incoming/origs22845692/9142539051-w1280-h960/Zeitungsrolle-SVZ-medienhaus-nord-RGB-300dpi-2018.png" alt="Schweriner Volkszeitung"><br/><br/>
								<span class="pub-title">Schweriner Volkszeitung</span>
							</a>
						</li>
						

		</div>
		
		<div class="span1">
			<ul class="nav">
					<li>
							<a href="http://www.prignitzer.de" title="Der Prignitzer" target="_self">
								<img src="https://www.shz.de/img/incoming/origs22845697/3082534054-w1280-h960/Zeitungsrolle-Prignitzer-medienhaus-nord-2018-RGB-300dpi.png" alt="Der Prignitzer"><br/><br/>
								<span class="pub-title">Der Prignitzer</span>
							</a>
						</li>
						

						
					</ul>
		</div>
		
		<div class="span1">
			<ul class="nav">
				<li>
							<a href="http://www.nnn.de" title="Norddeutsche Neueste Nachrichten" target="_self">
								<img src="https://www.shz.de/img/incoming/origs22845702/8732535099-w1280-h960/Zeitungsrolle-NNN-medienhaus-nord-RGB-2018-300dpi.png" alt="Norddeutsche Neueste Nachrichten"><br/><br/>
								<span class="pub-title">Norddeutsche Neueste Nachrichten</span>
							</a>
						</li>

				</ul>
		</div>
	</div>
</section><section class="service-list hidden-phone">
	<div class="row">
		<div class="span1">
			<div class="seperator-text">
				<div class="text">Service</div>
			</div>
			<ul class="nav">
				<li>
						<a href="https://www.svz.de/nachrichten/rss-feeds-id4777866.html" title="RSS" target="_self">
							RSS</a>
					</li>
				<li>
						<a href="https://www.svz.de/artikelarchiv/" title="Archiv" target="_self">
							Archiv</a>
					</li>
				<li>
						<a href="http://leserreisen.svz.de" title="Leserreisen" target="_self">
							Leserreisen</a>
					</li>
				</ul>
		</div>
		<div class="span1">
			<div class="seperator-text">
				<div class="text">Freizeit</div>
			</div>
			<ul class="nav">
				<li>
						<a href="https://www.svz.de/service/fernsehprogramm/" title="Fernsehprogramm" target="_self">
							Fernsehprogramm</a>
					</li>
				<li>
						<a href="https://www.svz.de/service/horoskope/" title="Horoskope" target="_self">
							Horoskope</a>
					</li>
				<li>
						<a href="https://www.svz.de/service/sudoku/" title="Sudoku" target="_self">
							Sudoku</a>
					</li>
				<li>
						<a href="https://www.svz.de/service/kreuzwortraetsel/" title="Kreuzworträtsel" target="_self">
							Kreuzworträtsel</a>
					</li>
				<li>
						<a href="https://www.svz.de/service/wetter/" title="Wetter" target="_self">
							Wetter</a>
					</li>
				<li>
						<a href="https://www.svz.de/service/wetter/vorhersagen-heute/" title="Wettervorhersage heute" target="_self">
							Wettervorhersage heute</a>
					</li>
				</ul>
		</div>
		<div class="span1">
			<div class="seperator-text">
				<div class="text">ePaper</div>
			</div>
			<ul class="nav">
				<li>
						<a href="https://www.svz.de/abo/digital/" title="Digital-Abo bestellen" target="_self">
							Digital-Abo bestellen</a>
					</li>
				<li>
						<a href="https://www.svz.de/abo/digital/" title="Digital-Abo zur Probe" target="_self">
							Digital-Abo zur Probe</a>
					</li>
				</ul>
		</div>
	</div>
</section><section class="media-list">
	<div class="row">
		<div class="span3">
			<div class="seperator-text">
				<div class="text">Weitere Angebote, Produkte und Unternehmen der mh:n MEDIEN</div>
			</div>
		</div>
		<ul class="nav">
			<li><a class="i-media i-media-unternehmen" href="http://www.mhn-medien.de/unternehmen/" target="_blank"><span class="txt">Unternehmen</span></a></li>
			<li><a class="i-media i-media-produkte" href="http://www.mhn-medien.de/produkte/" target="_blank"><span class="txt">Produkte</span></a></li>
			<li><a class="i-media i-media-karriere" href="http://www.mhn-medien.de/karriere/" target="_blank"><span class="txt">Karriere</span></a></li>
			<li><a class="i-media i-media-engagement" href="http://www.mhn-medien.de/engagement/" target="_blank"><span class="txt">Engagement</span></a></li>
		</ul>
	</div>
</section><section class="info-list">
	<div class="row">
		<div class="span3">
			<p>
				<a href="https://www.svz.de/legals/kontakt-id4583601.html" title="Kontakt" target="_self">
						Kontakt</a>
				<a href="https://mein.svz.de/agb/" title="AGB" target="_self">
						AGB</a>
				<a href="https://www.svz.de/legals/impressum-id4579736.html" title="Impressum" target="_self">
						Impressum</a>
				<a href="https://www.svz.de/legals/datenschutzerklaerung-id4689621.html" title="Datenschutz" target="_self">
						Datenschutz</a>
				<a href="http://www.mhn-medien.de/mediadaten/" title="Mediadaten" target="_blank">
						Mediadaten</a>
				</p>
		</div>
	</div>
</section></div>
            </div>
        </footer>

        <!-- Chartbeat -->
<script>
	var _sf_async_config = {};
	_sf_async_config.uid = 41975;
	_sf_async_config.domain = "svz.de";
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = "HOME/DEUTSCHLAND & WELT/NEWSTICKER";
	_sf_async_config.authors = 'dpa';
	var _cbq = window._cbq = (window._cbq || []);
	_cbq.push(['_acct', document.cookie.indexOf('communitydata2') > 0 ? 'lgdin' : 'anon']);
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement("script");
			e.setAttribute("language", "javascript");
			e.setAttribute("type", "text/javascript");
			e
					.setAttribute(
							"src",
							(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/"
									: "http://static.chartbeat.com/")
									+ "js/chartbeat.js");
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != "function") ? loadChartbeat
				: function() {
					oldonload();
					loadChartbeat();
				};
	})();
</script>
<!-- Chartbeat END --><div id="out_of_page_1"></div>
<div id="interstitial"></div><div id="skyscraper_1"></div>
<div id="skyscraper_2"></div><div id="bc_single_dummy"></div>
		<!-- JS block -->
		<img src="/stats/?rt=1&amp;objId=25413352&amp;type=article&amp;ctxId=2411&amp;pubId=2&amp;cat=tickernews&amp;meta=&amp;title=Bootsfeuer+vor+Kalifornien+-+Mindestens+acht+Tote&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fnewsticker%2Fbootsfeuer-vor-kalifornien-mindestens-acht-tote-id25413352.html" width="1" height="1" class="hidden"/>
			<script>
	jQuery(function() {
	    // Unveil images 
	    var $images = jQuery("picture").find("source, img");
	    $images.unveil(600);
	    
	 	// Unveil widgets
	    var $widgets = jQuery(".lazy_widget");
	    $widgets.unveil(600, unveilWidget);
	    function unveilWidget() {
	    	var $this = jQuery(this);
	    	$.ajax({
	    		 url: $this.data("src"),
	    		 success: function( data ) {
	    			 var $newNode = $(data);
	    			 $this.replaceWith( $newNode );
	    			 jQuery( "source, img", $newNode ).unveil(600);
	    		 }
	    	});
	    }
	});
	</script>
<script type="text/javascript">
			if(!Modernizr.svg) {
			  jQuery('img[src$="svg"]').attr('src', function() {  
			    return jQuery(this).attr('src').replace('.svg', '.png');
			  });
			}
			
			(function( $ ){
	
				
	
				$( "#wrapper-page" ).unitbNavigationToggle();
				$( "#wrapper-content" ).unitbTeaserClickable();
				$( "#wrapper-content" ).unitbShadowTeaserClickable();
				$( "#wrapper-content" ).unitbStickyHeader();
				$( ".mail-link" ).unitbDecode();
				$( ".accordion" ).unitbAccordion();
				
				
					$( "body" ).copyPaste( { "minChars": 30 } );
				$( "#js-community" ).unitbCommunity({ className: "js-user", type: "GET" });
					$( "#comments-0" ).unitbComments();
				
$("#list-news-ticker-3909606").unitbNewsTicker();
$("#list-news-ticker-5221471").unitbNewsTicker();

		$( "#js-region" ).unitbCookieContent({ className: "js-region", cookieName: "locationKey" });
	

			$(".nav-main").initMainMenuLazyLoading();
			$(".nav-main").initMainMenuToggeling();
		

		$("#header").unitbSearchToggle();
			})( jQuery );
		</script>

		<script type="text/javascript">
			function makeCRETrackingCall() {
				if (typeof cre_client !== 'undefined') {
				    cre_client.set_page_view();
				    cre_client.set_origin('web');
				    cre_client.set_service_id('svz');
				    cre_client.set_site('www.svz.de');
				    cre_client.set_content_id('/deutschland-welt/newsticker/bootsfeuer-vor-kalifornien-mindestens-acht-tote-id25413352.html');
				    cre_client.set_cms_id('25413352');
				    cre_client.set_channel('2406');
				    cre_client.set_sub_channel('2411');
				    cre_client.set_doc_type('tickernews');
				    
				    cre_client.set_heading('Bootsfeuer vor Kalifornien - Mindestens acht Tote');
				    
				    
				    cre_client.addListener(function(response) {
				    	if (response.data) {
				    		c1Response = response.data;
				    		_SHZ['userStatus'] = response.data.user_status;
				    	}
				    });
				    
				    cre_client.request();
				} else {
				    setTimeout(makeCRETrackingCall, 1000);
				}
			}
			makeCRETrackingCall();
		</script>
	<script type="text/javascript">
		function getTimeToFirstPaintIfSupported(){if(window.performance&&window.performance.timing){var c,a=window.performance.timing,b=a.navigationStart;if(window.chrome&&window.chrome.loadTimes?c=1e3*window.chrome.loadTimes().firstPaintTime:a.msFirstPaint&&(c=a.msFirstPaint),c&&b)return c-b}};
		var timeToFirstPaint = getTimeToFirstPaintIfSupported();

		jQuery(window).load(function() {
			if (typeof MSOdataLayer !== "undefined" && timeToFirstPaint) {
			   console.log('first paint:' + timeToFirstPaint);
			   MSOdataLayer.push({'event':'staticEvent', 'category':'Performance', 'action':'firstpaint', 'label':window.location.href , 'value':Math.round(timeToFirstPaint), 'interaction': 'false'});
			}
		});
	</script>
<script>
			// Execute all encapsulated JS in window.requireObj as require.js is not part of this
			// release version, but JS in Code-Widgets is partly encapsulated in require() functions
			(function () {
				// Requirement to resource mapping
				var requirementsMap = {
					"$": jQuery  !== "undefined" ? jQuery : undefined,
					"jquery": jQuery !== "undefined" ? jQuery : undefined,
					"swfobject": swfobject  !== "undefined" ? swfobject : undefined
					// Weitere Ressourcen hier eintragen
				};
				// Execute all require() callbacks like require.js would do
				window.require = function (requirements, callback) {
					var allArgs = [];
					for(var r = 0, len = requirements.length; r < len; r++) {
						allArgs.push(requirementsMap[requirements[r]]);
					}
					callback.apply(this, allArgs);
				};
				// Execute all anonymous functions stored in requireObj
				for(var r = 0, len = requireObj.length; r < len; r++) {
					requireObj[r].apply();
				}
			})();
		</script>
	</body>
</html>
