<!DOCTYPE html>
	<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<noscript><meta http-equiv="refresh" content="0; url=https://www.svz.de/deutschland-welt/leute/happy-new-year-silvesterfeiern-weltweit-id18692246.html?nojs=true"></noscript>
		<meta name="date" content="2017-12-31T21:45:46+0100" />
		
		<title>Jahreswechsel: Happy New Year: Silvesterfeiern weltweit | svz.de</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
	if( window.screen.width <= 767 ) {
		document.write( '<meta name="viewport" content="width=320">' );
	}
</script>

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://resources.svz.de/resources/1513086155206/ver1-0/img/touch/svz-apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://resources.svz.de/resources/1513086155206/ver1-0/img/touch/svz-apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://resources.svz.de/resources/1513086155206/ver1-0/img/touch/svz-apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://resources.svz.de/resources/1513086155206/ver1-0/img/touch/svz-apple-touch-icon-57x57-precomposed.png">

<meta name="description" content="Auf den Pazifikinseln begrüßen die Menschen als erste den Jahreswechsel. Im australischen Sydney gibt es ein ganz besonderes Feuerwerk. In a ... Hier weiterlesen!">
	<meta name="keywords" content="Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder">
	<meta name="news_keywords" content="happy, new, year, silvesterfeiern, weltweit, jahreswechsel, pazifikinseln, begrüßen, menschen, jahreswechsel.">
	<meta name="dc.title" content="Jahreswechsel: Happy New Year: Silvesterfeiern weltweit | svz.de" />
	<meta name="dc.description" content="Auf den Pazifikinseln begrüßen die Menschen als erste den Jahreswechsel. Im australischen Sydney gibt es ein ganz besonderes Feuerwerk. In a ... Hier weiterlesen!" />
	<meta name="title" content="Jahreswechsel: Happy New Year: Silvesterfeiern weltweit | svz.de" />
	<meta name="author" content="dpa" />
	<meta name="copyright" content="svz" />
	<meta name="googlebot" content="noodp">
	
	<meta name="robots" content="index, follow, noodp, noarchive" />
		<meta name="sitemap" content="https://www.svz.de/sitemap.xml" />
	<meta name="feed" content="https://www.svz.de/deutschland-welt/leute/rss" />

<meta name="apple-mobile-web-app-capable" content="yes">

<meta property="og:locale" content="de_DE">
	<meta property="og:title" content="Jahreswechsel: Happy New Year: Silvesterfeiern weltweit | svz.de">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.svz.de/deutschland-welt/leute/happy-new-year-silvesterfeiern-weltweit-id18692246.html">
	<meta property="og:image" content="https://img.svz.de/img/panorama/crop18692241/438639742-cv16_9-w596/urn-newsml-dpa-com-20090101-171231-99-457297.jpg">
	<meta property="og:image:width" content="596" />
	<meta property="og:image:height" content="335" />
	<meta property="og:site_name" content="svz">
	<meta property="og:description" content="Auf den Pazifikinseln begrüßen die Menschen als erste den Jahreswechsel. Im australischen Sydney gibt es ein ganz besonderes Feuerwerk. In a">
	<link rel="alternate" type="application/rss+xml"  href="https://www.svz.de/deutschland-welt/leute/rss" title="SVZ Feed - Leute" />
	<meta property="fb:app_id" content="318968638241985"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@svzonline" />
<meta name="twitter:site:id" content="915317144" />
<meta name="twitter:title" content="Jahreswechsel: Happy New Year: Silvesterfeiern weltweit | svz.de" />
<meta name="twitter:description" content="Auf den Pazifikinseln begrüßen die Menschen als erste den Jahreswechsel. Im australischen Sydney gibt es ein ganz besonderes Feuerwerk. In a" />
<meta name="twitter:url" content="https://www.svz.de/deutschland-welt/leute/happy-new-year-silvesterfeiern-weltweit-id18692246.html" />
<meta name="twitter:image" content="https://img.svz.de/img/panorama/crop18692241/438639742-cv16_9-w596/urn-newsml-dpa-com-20090101-171231-99-457297.jpg" />

<link rel="canonical" href="https://www.svz.de/deutschland-welt/leute/happy-new-year-silvesterfeiern-weltweit-id18692246.html">
<link rel="amphtml" href="https://www.svz.de/deutschland-welt/leute/happy-new-year-silvesterfeiern-weltweit-id18692246-amp.html" />
<link rel="shortcut icon" href="https://www.svz.de/favicon.ico" type="image/x-icon">

<script type="text/javascript">
		var _SHZ = {
			created: 1514716267000,
			domain: "svz.de",
			headline: "Happy New Year:\u00A0Silvesterfeiern weltweit",
			kicker: "Jahreswechsel",
			id: 18692246,
			imgSrc: "https://img.svz.de/img/panorama/crop18692241/438639742-cv16_9-w596/urn-newsml-dpa-com-20090101-171231-99-457297.jpg",
			lead: "Auf den Pazifikinseln begr\u00FC\u00DFen die Menschen als erste den Jahreswechsel. Im australischen Sydney gibt es ein ganz besonderes Feuerwerk. In anderen L\u00E4ndern bereiten sich die Menschen noch auf das neue Jahr vor.",
			section: "HOME/DEUTSCHLAND & WELT/LEUTE",
			url: document.location.href,
			resourcePath: "https://resources.svz.de/resources/1513086155206/ver1-0/",
			msoIssue: "",
			ivwParam: "entertainment",
			omsParam: "social",
			oms_screen_width: window.screen.width,
			fbAppId: "318968638241985",
			contentType: "news",
			shortUrl: "https://www.svz.de/18692246",
			isPreviewArticle: false
		};
		/* chartbeat */
		var _sf_startpt=(new Date()).getTime();

		/*  mobileDisplay */
		var mobileDisplay = false;
		if (_SHZ.oms_screen_width <= 767) mobileDisplay = true;
	</script>
<script>
if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
MSOdataLayer.push({
	
		"IVWCategory":"entertainment",
		"newspaperTitle":"SVZ",
		"newspaperLocation":"undefined",
		"pageKeywords":"Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder"
});
</script>
<script>window.requireObj = [];</script>

		<!-- ###GLOBAL_INCLUDE### -->
		<link rel="stylesheet" href="https://resources.svz.de/resources/1513086155206/ver1-0/css/styles_part_1.min.css">
				<link rel="stylesheet" href="https://resources.svz.de/resources/1513086155206/ver1-0/css/styles_part_2.min.css">
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="https://resources.svz.de/resources/1513086155206/ver1-0/js/jquery-1.10.2.min.js"><\/script>');
		</script>

		<script src="https://resources.svz.de/resources/1513086155206/ver1-0/js/libs.min.js"></script>
		<script src="https://resources.svz.de/resources/1513086155206/ver1-0/js/jquery.unitb.min.js"></script>

		<script type="text/javascript">
			!(function() {
			    try {
			        !(function() {
			            var cre = document.createElement('script');
			            cre.async = true;
			            cre.src = "https://track.svz.de/cre-1.0/tracking/tracking.js";
			            var s = document.getElementsByTagName('script')[0];
			            s.parentNode.insertBefore(cre, s);
			        }());
			    } catch (ex) {}
			}());
		</script>
	<!-- ###GLOBAL_INCLUDE_END### -->

		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

		<!-- AdDefender START -->
				<script>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</script>
					<!-- AdDefender STOP -->
				</head>
	<body>
		<script>
	if ( typeof MSOdataLayer == "undefined" )  { MSOdataLayer = []; };
	MSOdataLayer.push({
		"zone" : "svz",
		"oms" : _SHZ.omsParam,
		"issue" : _SHZ.msoIssue,
		"department" : "nachrichten_deutschland_welt",
		"topic" : "deutschland_welt_leute",
		"town" : "",
		"type" : "news",
		"property" : [ "31", "dec", "2017", "image", "gallery"],
		"topic_id" : "2536",
		"post_id" : "18692246",
		"ads" : [ "inline", "outline", "video" ],
			"articleTitle": "Happy New Year: Silvesterfeiern weltweit",
			"articleID": "18692246",
			"articleValidFrom": "2017.12.31 21:45",
			"articleLength": "4662",
			"countImages": 17,
			"countVideos": 0,
			"countInternalLinks": 0,
			"countExternalLinks": 0,"articleAuthor": "dpa"
	});
</script>
<noscript>
	<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MMBP3X" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>
	(function(w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({
			'gtm.start' : new Date().getTime(),
			event : 'gtm.js'
		});
		var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l='
				+ l
				: '';
		j.async = true;
		j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'MSOdataLayer', 'GTM-MMBP3X');
</script><!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
			"st" : "svz",
			"cp" : "entertainment",
			"sv" : "in",
			"co" : ""
		}
		if (mobileDisplay) {
			if (iam_data.sv !== "ke") {
				iam_data.sv = "mo";
			}
			iam_data.st = "mobsvz";
		}
		iom.c(iam_data, 1);
	</script>
	<!--/SZM -->
<!--[if lt IE 7]>
		<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="wrapper-page" id="wrapper-page"  style="">
            <div class="wrapper-content" id="wrapper-content">
                <div id="leaderboard_1"></div><header class="header  header-article" id="header">
                    <a class="nav-main-toggle i-sprite i-nav-toggle" id="nav-main-toggle" href="#nav-main-header" title="zur Navigation springen">zur Navigation springen</a>
                    	<div class="top">
	<p class="left">
	<a href="https://www.facebook.com/svzonline" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Facebook', 'interaction': 'true'});">Facebook</a>
		&nbsp;|&nbsp;<a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=SVZonline&tw_p=followbutton&variant=2.0" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Twitter', 'interaction': 'true'});">Twitter</a>
		&nbsp;|&nbsp;<a href="https://www.svz.de/abo/newsletter/" target="_self"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Newsletter', 'interaction': 'true'});">Newsletter</a>
		</p><p class="center">
	<a href="https://immo-norden.de/?utm_source=svz.de&amp;utm_campaign=navigation_stationär&amp;utm_medium=link_header" title="immo-norden.de" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'immo-norden.de', 'interaction': 'true'});">
				immo-norden.de</a>
			 | <a href="http://svz.motoso.de/" title="Auto" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Auto', 'interaction': 'true'});">
				Auto</a>
			 | <a href="http://www.job-norden.de/" title="job-norden.de" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'job-norden.de', 'interaction': 'true'});">
				job-norden.de</a>
			 | <a href="http://trauer.svz.de/" title="Trauer" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Trauer', 'interaction': 'true'});">
				Trauer</a>
			 | <a href="https://www.svz.de/anzeigen/" title="Anzeigen" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Anzeigen', 'interaction': 'true'});">
				Anzeigen</a>
			</p><p class="right js-user hidden-phone" style="z-index:1" id="js-login" data-ajax-url="https://www.svz.de/widget/id5173361?ctxSec=2536&amp;view=ajax&amp;ctxArt=18692246">
	<a href="https://www.svz.de/sso-esc.html?request=YcO8Z3I2NTezSZ9UcvdAsZgClcjZo0Fa-eoWCt84mm2tqym9UjVcRnjKynsc6hTNRFrOc3Pa8tQEJRA1vZtGUsOoFgONv0KR93Z2UdHN57HwzwdZ0jVRAS9YHqGnjWT3WQYRCT5xVQ4GK7WyXVnbNvrU3UHNTFfo" rel="nofollow"
	onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Login', 'interaction': 'true'});">Login</a>
	
	| 
	<a href="/epaper" 
	onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'ePaper', 'interaction': 'true'});">ePaper</a>
	</p>
</div>
<div class="main">
	<p class="logo small">
	<a title="svz" href="https://www.svz.de/">
		<img id="imgLogoCenter" src="https://resources.svz.de/resources/1513086155206/ver1-0/img/logo/svz.png" alt="svz" width="400" height="38" />
	</a>	
</p>
<p class="link left"><div id="header_1"></div></p>

<p class="link right js-region" id="js-region" data-ajax-url="https://www.svz.de/widget/id5500036?view=ajax&amp;ctxArt=18692246">
		<a title="Nachrichten aus Ihrem Ort" href="https://www.svz.de/orte" class="i-sprite i-location-paperlocal">Nachrichten aus Ihrem Ort</a>
			</p>
</div>
<nav class="nav-main" id="nav-main-header-fwid3">
	<ul class="list lvl-0">
		<li class="menu-item menu-item--no-children  menu-item--no-teaser" >
				<a href="https://www.svz.de/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Home', 'action':'Home', 'label':'Home', 'interaction': 'true'});"
					target="_self" class="">
					Home</a></li>
		<li class="menu-item" data-ajax-url="https://www.svz.de/lokales/menu-flyout">
				<a href="https://www.svz.de/lokales/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Lokales', 'label':'Lokales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Lokales</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.svz.de/lokales/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.svz.de/lokales/sternberg-bruel-warin/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Anzeiger für Sternberg, Brüel, Warin', 'label':'Anzeiger für Sternberg, Brüel, Warin', 'interaction': 'true'});"
											target="_self" 
											class="">
											Anzeiger für Sternberg, Brüel, Warin</a></li>
									
								<li >
										<a href="https://www.svz.de/lokales/buetzower-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Bützower Zeitung', 'label':'Bützower Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Bützower Zeitung</a></li>
									
								<li >
										<a href="https://www.svz.de/lokales/gadebusch-rehnaer-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Gadebusch-Rehnaer Zeitung', 'label':'Gadebusch-Rehnaer Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Gadebusch-Rehnaer Zeitung</a></li>
									
								<li >
										<a href="https://www.svz.de/lokales/guestrower-anzeiger/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Güstrower Anzeiger', 'label':'Güstrower Anzeiger', 'interaction': 'true'});"
											target="_self" 
											class="">
											Güstrower Anzeiger</a></li>
									
								<li >
										<a href="https://www.svz.de/lokales/hagenower-kreisblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Hagenower Kreisblatt', 'label':'Hagenower Kreisblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Hagenower Kreisblatt</a></li>
									
								<li >
										<a href="https://www.svz.de/lokales/ludwigsluster-tageblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Ludwigsluster Tageblatt', 'label':'Ludwigsluster Tageblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Ludwigsluster Tageblatt</a></li>
									
								<li >
										<a href="https://www.svz.de/lokales/parchimer-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Parchimer Zeitung', 'label':'Parchimer Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Parchimer Zeitung</a></li>
									
								<li >
										<a href="https://www.svz.de/lokales/zeitung-fuer-die-landeshauptstadt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Zeitung für die Landeshauptstadt', 'label':'Zeitung für die Landeshauptstadt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Zeitung für die Landeshauptstadt</a></li>
									
								<li >
										<a href="https://www.svz.de/lokales/zeitung-fuer-goldberg-luebz-plau/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Zeitung für Lübz, Goldberg, Plau', 'label':'Zeitung für Lübz, Goldberg, Plau', 'interaction': 'true'});"
											target="_self" 
											class="">
											Zeitung für Lübz, Goldberg, Plau</a></li>
									
								<li >
										<a href="https://www.svz.de/lokales/prignitz/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Der Prignitzer', 'label':'Der Prignitzer', 'interaction': 'true'});"
											target="_self" 
											class="">
											Der Prignitzer</a></li>
									
								<li >
										<a href="https://www.svz.de/lokales/rostock/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Norddeutsche Neueste Nachrichten', 'label':'Norddeutsche Neueste Nachrichten', 'interaction': 'true'});"
											target="_self" 
											class="">
											Norddeutsche Neueste Nachrichten</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="https://www.svz.de/regionales/menu-flyout">
				<a href="https://www.svz.de/regionales/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Regionales', 'label':'Regionales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Regionales</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.svz.de/regionales/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.svz.de/regionales/mecklenburg-vorpommern/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Mecklenburg-Vorpommern', 'label':'Mecklenburg-Vorpommern', 'interaction': 'true'});"
											target="_self" 
											class="">
											Mecklenburg-Vorpommern</a></li>
									
								<li >
										<a href="https://www.svz.de/regionales/brandenburg/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Brandenburg', 'label':'Brandenburg', 'interaction': 'true'});"
											target="_self" 
											class="">
											Brandenburg</a></li>
									
								<li >
										<a href="https://www.svz.de/regionales/polizeiticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Polizeiticker', 'label':'Polizeiticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Polizeiticker</a></li>
									
								<li >
										<a href="https://www.svz.de/regionales/newsticker-nord/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Newsticker Nord', 'label':'Newsticker Nord', 'interaction': 'true'});"
											target="_self" 
											class="">
											Newsticker Nord</a></li>
									
								<li >
										<a href="https://www.svz.de/regionales/mecklenburg-vorpommern/mecklenburg-magazin/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Mecklenburg Magazin', 'label':'Mecklenburg Magazin', 'interaction': 'true'});"
											target="_self" 
											class="">
											Mecklenburg Magazin</a></li>
									
								<li >
										<a href="https://www.svz.de/regionales/mecklenburg-vorpommern/mv-angeln/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Angeln', 'label':'Angeln', 'interaction': 'true'});"
											target="_self" 
											class="">
											Angeln</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="https://www.svz.de/deutschland-welt/menu-flyout">
				<a href="https://www.svz.de/deutschland-welt/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Deutschland & Welt', 'label':'Deutschland & Welt', 'interaction': 'true'});"
					target="_self" class="has-sub-nav active">
					Deutschland & Welt</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.svz.de/deutschland-welt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.svz.de/deutschland-welt/bundestagswahl/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Bundestagswahl 2017', 'label':'Bundestagswahl 2017', 'interaction': 'true'});"
											target="_self" 
											class="">
											Bundestagswahl 2017</a></li>
									
								<li >
										<a href="https://www.svz.de/deutschland-welt/panorama/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Panorama', 'label':'Panorama', 'interaction': 'true'});"
											target="_self" 
											class="">
											Panorama</a></li>
									
								<li >
										<a href="https://www.svz.de/deutschland-welt/leute/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Leute', 'label':'Leute', 'interaction': 'true'});"
											target="_self" 
											class="">
											Leute</a></li>
									
								<li >
										<a href="https://www.svz.de/deutschland-welt/politik/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Politik', 'label':'Politik', 'interaction': 'true'});"
											target="_self" 
											class="">
											Politik</a></li>
									
								<li >
										<a href="https://www.svz.de/deutschland-welt/wirtschaft/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wirtschaft', 'label':'Wirtschaft', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wirtschaft</a></li>
									
								<li >
										<a href="https://www.svz.de/deutschland-welt/kultur/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Kultur', 'label':'Kultur', 'interaction': 'true'});"
											target="_self" 
											class="">
											Kultur</a></li>
									
								<li >
										<a href="https://www.svz.de/deutschland-welt/wissenschaft/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wissenschaft', 'label':'Wissenschaft', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wissenschaft</a></li>
									
								<li >
										<a href="https://www.svz.de/deutschland-welt/junge-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Junge Zeitung', 'label':'Junge Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="has-sub-nav">
											Junge Zeitung</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="https://www.svz.de/sport/menu-flyout">
				<a href="https://www.svz.de/sport/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sport', 'label':'Sport', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Sport</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.svz.de/sport/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.svz.de/sport/lokaler-sport/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Lokaler Sport', 'label':'Lokaler Sport', 'interaction': 'true'});"
											target="_self" 
											class="">
											Lokaler Sport</a></li>
									
								<li >
										<a href="http://www.fupa.net/mv" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Amateur-Fussball / FuPa.net', 'label':'Amateur-Fussball / FuPa.net', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Amateur-Fussball / FuPa.net</a></li>
									
								<li >
										<a href="https://www.svz.de/sport/sportticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sportticker', 'label':'Sportticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Sportticker</a></li>
									
								<li >
										<a href="https://www.svz.de/sport/fussball/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fussball', 'label':'Fussball', 'interaction': 'true'});"
											target="_self" 
											class="has-sub-nav">
											Fussball</a></li>
									
								<li >
										<a href="https://www.svz.de/sport/tipp-die-elf/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Tipp die Elf', 'label':'Tipp die Elf', 'interaction': 'true'});"
											target="_self" 
											class="">
											Tipp die Elf</a></li>
									
								<li >
										<a href="https://www.svz.de/sport/fussballergebnisse/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fußballergebnisse', 'label':'Fußballergebnisse', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fußballergebnisse</a></li>
									
								<li >
										<a href="https://www.svz.de/sport/volleyball/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Volleyball', 'label':'Volleyball', 'interaction': 'true'});"
											target="_self" 
											class="has-sub-nav">
											Volleyball</a></li>
									
								<li >
										<a href="https://www.svz.de/sport/weitere-sportarten/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Weitere Sportarten', 'label':'Weitere Sportarten', 'interaction': 'true'});"
											target="_self" 
											class="">
											Weitere Sportarten</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser" >
				<a href="http://www.fupa.net/mv" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-FuPa', 'action':'FuPa', 'label':'FuPa', 'interaction': 'true'});"
					target="_blank" class="nav-main__fupa">
					FuPa</a></li>
		<li class="menu-item" data-ajax-url="https://www.svz.de/ratgeber/menu-flyout">
				<a href="https://www.svz.de/ratgeber/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Ratgeber', 'label':'Ratgeber', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Ratgeber</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.svz.de/ratgeber/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.svz.de/ratgeber/auto/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Auto & Verkehr', 'label':'Auto & Verkehr', 'interaction': 'true'});"
											target="_self" 
											class="">
											Auto &amp; Verkehr</a></li>
									
								<li >
										<a href="https://www.svz.de/ratgeber/bauen-wohnen/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Bauen & Wohnen', 'label':'Bauen & Wohnen', 'interaction': 'true'});"
											target="_self" 
											class="">
											Bauen &amp; Wohnen</a></li>
									
								<li >
										<a href="https://www.svz.de/ratgeber/beruf-karriere/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Beruf & Karriere', 'label':'Beruf & Karriere', 'interaction': 'true'});"
											target="_self" 
											class="">
											Beruf &amp; Karriere</a></li>
									
								<li >
										<a href="https://www.svz.de/ratgeber/digital/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Digital', 'label':'Digital', 'interaction': 'true'});"
											target="_self" 
											class="">
											Digital</a></li>
									
								<li >
										<a href="https://www.svz.de/ratgeber/eltern-kind/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Eltern und Kind', 'label':'Eltern und Kind', 'interaction': 'true'});"
											target="_self" 
											class="">
											Eltern und Kind</a></li>
									
								<li >
										<a href="https://www.svz.de/ratgeber/essen_und_trinken/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Essen und Trinken', 'label':'Essen und Trinken', 'interaction': 'true'});"
											target="_self" 
											class="">
											Essen und Trinken</a></li>
									
								<li >
										<a href="https://www.svz.de/ratgeber/familie/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Familie', 'label':'Familie', 'interaction': 'true'});"
											target="_self" 
											class="">
											Familie</a></li>
									
								<li >
										<a href="https://www.svz.de/ratgeber/fitness-und-wellness/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Fitness und Wellness', 'label':'Fitness und Wellness', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fitness und Wellness</a></li>
									
								<li >
										<a href="https://www.svz.de/ratgeber/garten-blumen/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Garten und Blumen', 'label':'Garten und Blumen', 'interaction': 'true'});"
											target="_self" 
											class="">
											Garten und Blumen</a></li>
									
								<li >
										<a href="https://www.svz.de/ratgeber/liebe-flirt-partnerschaft/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Liebe, Flirt und Partnerschaft', 'label':'Liebe, Flirt und Partnerschaft', 'interaction': 'true'});"
											target="_self" 
											class="">
											Liebe, Flirt und Partnerschaft</a></li>
									
								<li >
										<a href="https://www.svz.de/ratgeber/medizin-gesundheit/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Medizin und Gesundheit', 'label':'Medizin und Gesundheit', 'interaction': 'true'});"
											target="_self" 
											class="">
											Medizin und Gesundheit</a></li>
									
								<li >
										<a href="https://www.svz.de/ratgeber/mode-lifestyle/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Mode & Lifestyle', 'label':'Mode & Lifestyle', 'interaction': 'true'});"
											target="_self" 
											class="">
											Mode &amp; Lifestyle</a></li>
									
								<li >
										<a href="https://www.svz.de/ratgeber/recht-gesetz/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Recht und Gesetz', 'label':'Recht und Gesetz', 'interaction': 'true'});"
											target="_self" 
											class="">
											Recht und Gesetz</a></li>
									
								<li >
										<a href="https://www.svz.de/ratgeber/reise-tourismus/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Reise und Tourismus', 'label':'Reise und Tourismus', 'interaction': 'true'});"
											target="_self" 
											class="">
											Reise und Tourismus</a></li>
									
								<li >
										<a href="https://www.svz.de/ratgeber/tiere/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Tiere', 'label':'Tiere', 'interaction': 'true'});"
											target="_self" 
											class="">
											Tiere</a></li>
									
								<li >
										<a href="https://www.svz.de/ratgeber/umwelt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Umwelt', 'label':'Umwelt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Umwelt</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item menu-item--no-teaser hidden-desktop" >
				<a href="https://www.svz.de/anzeigen/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Anzeigen</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.job-norden.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Stellenanzeigen suchen', 'label':'Stellenanzeigen suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Stellenanzeigen suchen</a></li>
									
								<li  class=" hidden-desktop">
										<a href="https://immo-norden.de/?utm_source=svz.de&amp;utm_campaign=navigation_stationär&amp;utm_medium=link_navi" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Immobilien suchen', 'label':'Immobilien suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Immobilien suchen</a></li>
									
								<li  class=" hidden-desktop">
										<a href="http://trauer.svz.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Traueranzeigen suchen', 'label':'Traueranzeigen suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Traueranzeigen suchen</a></li>
									
								<li  class=" hidden-desktop">
										<a href="https://flirt-norden.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Partnersuche', 'label':'Partnersuche', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Partnersuche</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="https://www.svz.de/abo/menu-flyout">
				<a href="https://www.svz.de/abo/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Abo', 'label':'Abo', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Abo</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://mein.svz.de/ref=ABS" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://mein.svz.de/kundenservice/profil/?ref=" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Mein Benutzerkonto', 'label':'Mein Benutzerkonto', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Mein Benutzerkonto</a></li>
									
								<li >
										<a href="https://mein.svz.de/kundenservice/reisenachsendung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Reisenachsendung', 'label':'Reisenachsendung', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Reisenachsendung</a></li>
									
								<li >
										<a href="https://mein.svz.de/kundenservice/zeitung-verschenken/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Zeitung verschenken', 'label':'Meine Zeitung verschenken', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Meine Zeitung verschenken</a></li>
									
								<li >
										<a href="https://mein.svz.de/kundenservice/zeitung-spenden/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Zeitung spenden', 'label':'Meine Zeitung spenden', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Meine Zeitung spenden</a></li>
									
								<li >
										<a href="https://mein.svz.de/kundenservice/zahlungsdaten/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Zahlungsdaten', 'label':'Zahlungsdaten', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Zahlungsdaten</a></li>
									
								<li >
										<a href="https://mein.svz.de/kundenservice/reklamation/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Reklamation', 'label':'Reklamation', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Reklamation</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="https://www.svz.de/service/menu-flyout">
				<a href="https://www.svz.de/service/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Service', 'label':'Service', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Service</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.svz.de/service/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://mein.svz.de/kundenservice/?ref=servicemenue" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserservice', 'label':'Leserservice', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Leserservice</a></li>
									
								<li >
										<a href="https://www.svz.de/service/wetter/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Wetter', 'label':'Wetter', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wetter</a></li>
									
								<li >
										<a href="http://termine.svz.de" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Termine und Events', 'label':'Termine und Events', 'interaction': 'true'});"
											target="_self" 
											class="">
											Termine und Events</a></li>
									
								<li >
										<a href="https://leserreisen.svz.de" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserreisen', 'label':'Leserreisen', 'interaction': 'true'});"
											target="_self" 
											class="">
											Leserreisen</a></li>
									
								<li >
										<a href="https://www.svz.de/service/fitnesstipps/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fitnesstipps', 'label':'Fitnesstipps', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fitnesstipps</a></li>
									
								<li >
										<a href="http://tv.svz.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fernsehprogramm', 'label':'Fernsehprogramm', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fernsehprogramm</a></li>
									
								<li >
										<a href="https://www.svz.de/service/horoskope/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Horoskope', 'label':'Horoskope', 'interaction': 'true'});"
											target="_self" 
											class="">
											Horoskope</a></li>
									
								<li  class=" hidden-phone">
										<a href="https://www.svz.de/service/kreuzwortraetsel/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Kreuzworträtsel', 'label':'Kreuzworträtsel', 'interaction': 'true'});"
											target="_self" 
											class="">
											Kreuzworträtsel</a></li>
									
								<li  class=" hidden-phone">
										<a href="https://www.svz.de/service/sudoku/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Sudoku', 'label':'Sudoku', 'interaction': 'true'});"
											target="_self" 
											class="">
											Sudoku</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser hidden-desktop" >
				<a href="http://newsapp.svz.de" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-svz.de als App', 'action':'svz.de als App', 'label':'svz.de als App', 'interaction': 'true'});"
					target="_self" class="">
					svz.de als App</a></li>
		</ul>
	<div class="search">
			<a title="zu Suche" href="#search-head" id="search-toggle" class="search-toggle">Suche</a>
		</div>
	</nav>

<form id="search-head" class="search-box" action="/suche/">
		<fieldset>
			<legend>Suche</legend>
			<div class="input-wrapper">
				<input type="text" placeholder="Suche" name="q" autocomplete="off" maxlength="50">
				<button value="s" type="submit">
					<span class="visually-hidden">Suchen</span>
				</button>
			</div>
		</fieldset>
	</form>
	</header>
                <div class="header-sub">
                    <div id="slides"></div><div class="info">
		<nav class="left breadcrumb"> 
			<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							<a href="https://www.svz.de/" title="Home" itemprop="url">
								<span itemprop="title">Home</span>
							</a>
						</div>
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							&gt; <a href="https://www.svz.de/deutschland-welt/" title="Deutschland &amp; Welt" itemprop="url"> <span itemprop="title">Deutschland & Welt</span> </a>
						</div>
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							&gt; <a href="https://www.svz.de/deutschland-welt/leute/" title="Leute" itemprop="url"> <span itemprop="title">Leute</span> </a>
						</div>
					<div class="breadcrumb-article" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
					&gt; <a href="https://www.svz.de/deutschland-welt/leute/happy-new-year-silvesterfeiern-weltweit-id18692246.html" title="Jahreswechsel: Happy New Year: Silvesterfeiern weltweit" itemprop="url"><span itemprop="title">Jahreswechsel: Happy New Year: Silvesterfeiern weltweit</span></a>
				</div>
			</nav>
	</div>
<div class="channel">
		<div class="center">Leute</div>
		<p class="right hidden-phone">
				01. Januar 2018 |  01:03 Uhr
			</p>
		</div>
</div>
               	<div class="content content-light">
					<article class="container article-wrapper" id="article-wrapper" itemscope itemtype="http://schema.org/NewsArticle">
						 <span itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
		<span itemprop="url" content="https://www.svz.de/"></span>
		<span itemprop="name" content="svz.de"></span>
		<span itemscope itemprop="logo" itemtype="http://schema.org/ImageObject">
			<span itemprop="url" content="https://resources.svz.de/resources/1513086155206/ver1-0/img/logo/svz.png"></span>
			<span itemprop="height" content="38"></span>
			<span itemprop="width" content="400"></span>
		</span>
		<span itemscope itemprop="contactPoint" itemtype="http://schema.org/ContactPoint">
			<span itemprop="telephone" content="+49-385-63780"></span>
			<span itemprop="contactType" content="customer service"></span>
		</span>
		
		<span itemprop="sameAs" content="https://www.facebook.com/svzonline/"></span>
		<span itemprop="sameAs" content="https://twitter.com/svzonline"></span>
		<span itemprop="sameAs" content="https://plus.google.com/+schwerinervolkszeitung"></span>
		</span><div class="row">
		<header class="article article-head span3  loc-default"> 
			<h1 class="headline" id="head-anchor" itemprop="headline">
		<span class="kicker">Jahreswechsel</span> 
			<span class="vhide">: </span>
		Happy New Year: Silvesterfeiern weltweit</h1>
<div class="meta">
			<div class="published">
				<span class="hidden-phone">vom </span>
					<span datetime="2017-12-31 21:45:46" itemprop="datePublished" content="2017-12-31T21:45:46+0100">31. Dezember 2017</span>
					<span itemprop="dateModified" content="2017-12-31T21:50:32+0100"></span>
				</div>
			<div class="publication">
				<span class="hidden-phone"></span>
				</div>
		</div>
	<p class="lead" itemprop="description">
		<strong> Auf den Pazifikinseln begrüßen die Menschen als erste den Jahreswechsel. Im australischen Sydney gibt es ein ganz besonderes Feuerwerk. In anderen Ländern bereiten sich die Menschen noch auf das neue Jahr vor.</strong>
	</p>
</header>
	</div>
<div class="row">
		<div class="span2 article  loc-default">
	<div class="article-aside actions clearfix" id="actions-fwid0">
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=18692246&amp;type=article&amp;ctxId=2536&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Happy+New+Year%3A%C2%A0Silvesterfeiern+weltweit&amp;url=http%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fleute%2Fhappy-new-year-silvesterfeiern-weltweit-id18692246.html"
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'facebookShare'});">
					Teilen</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.svz.de/18692246" data-track-url="/stats/?rt=1&amp;objId=18692246&amp;type=article&amp;ctxId=2536&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Happy+New+Year%3A%C2%A0Silvesterfeiern+weltweit&amp;url=http%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fleute%2Fhappy-new-year-silvesterfeiern-weltweit-id18692246.html"
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'tweet'});">
					Twittern</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--google" title="Artikel über Google+ teilen" data-track-url="/stats/?rt=1&amp;objId=18692246&amp;type=article&amp;ctxId=2536&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Happy+New+Year%3A%C2%A0Silvesterfeiern+weltweit&amp;url=http%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fleute%2Fhappy-new-year-silvesterfeiern-weltweit-id18692246.html"
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'googlePlusShare'});">
					Teilen</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});">0</a>
				</li>
			<li class="hidden hidden-desktop">
				<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=18692246&amp;type=article&amp;ctxId=2536&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Happy+New+Year%3A%C2%A0Silvesterfeiern+weltweit&amp;url=http%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fleute%2Fhappy-new-year-silvesterfeiern-weltweit-id18692246.html" href="WhatsApp://send?text=Happy New Year: Silvesterfeiern weltweit+https://www.svz.de/deutschland-welt/leute/happy-new-year-silvesterfeiern-weltweit-id18692246.html" title="Artikel per WhatsApp versenden" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Whatsapp'});">Senden</a>
			</li>
			<li class="share__responsive-float last-item ">
				<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=18692246&amp;type=article&amp;ctxId=2536&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Happy+New+Year%3A%C2%A0Silvesterfeiern+weltweit&amp;url=http%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fleute%2Fhappy-new-year-silvesterfeiern-weltweit-id18692246.html" href="https://www.svz.de/artikel-versenden.html?artId=18692246" title="Artikel per E-Mail versenden" rel="nofollow" 
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Mail'});">
					&nbsp;
					<span class="share-button__label">
						Mailen
					</span>
				</a>
			</li>
			<li class="hidden-phone share__responsive-float">
					<a class="share__button share__button--print" href="https://www.svz.de/deutschland-welt/leute/happy-new-year-silvesterfeiern-weltweit-id18692246.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">&nbsp;</a>
				</li>
			</ul>
	</div>
<aside class="article-aside slideshow" id="slideshow-fwid1" data-ajax="true" data-ajax-url="https://www.svz.de/widget/id3876481?view=ajax&ctxArt=18692246" itemprop="associatedMedia">
				<div itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
					<div class="container">
						<picture>
		    <source media="(max-width: 481px)" srcset="https://img.svz.de/img/panorama/crop18692241/4208641181-cv16_9-w636/urn-newsml-dpa-com-20090101-171231-99-457297.jpg">
		    <source media="(max-width: 641px)" srcset="https://img.svz.de/img/panorama/crop18692241/8029217156-cv16_9-w954/urn-newsml-dpa-com-20090101-171231-99-457297.jpg">
			<source srcset="https://img.svz.de/img/panorama/crop18692241/9986131000-cv16_9-h335/urn-newsml-dpa-com-20090101-171231-99-457297.jpg">
			<img  width="595"  height="335"  alt="Beliebter Treffpunkt f&uuml;r das Silvesterfeuerwerk:&nbsp;Dawes Point in Sydney." src="https://img.svz.de/img/panorama/crop18692241/9986131000-cv16_9-h335/urn-newsml-dpa-com-20090101-171231-99-457297.jpg" itemprop="contentURL"/>
			</picture>
	<span itemprop="url" content="https://img.svz.de/img/panorama/crop18692241/9986131000-cv16_9-h335/urn-newsml-dpa-com-20090101-171231-99-457297.jpg"></span>
	<span itemprop="height" content="335"></span>
	<span itemprop="width" content="595"></span>
<div class="control control-prev" data-url="https://www.svz.de/widget/id3876481?view=ajax&ctxArt=18692246&id=16" data-index="0"></div>
							<div class="control control-next" data-url="https://www.svz.de/widget/id3876481?view=ajax&ctxArt=18692246&id=1" data-index="0"></div>
						<a title="Bild vergrößern" href="https://www.svz.de/artikelbildstrecke/18692246/0" class="control control-resize">vergrößern</a>
					</div>
					<div class="index-mobile">1 von 17</div>
					<div class="caption" itemprop="caption">Beliebter Treffpunkt für das Silvesterfeuerwerk: Dawes Point in Sydney.</div>
					<div class="info">
						<div class="credits i-sprite i-camera">Foto: 
								 <span itemprop="author">Jeremy Ng</span>
							</div>
						<div class="index">1 von 17</div>
						</div>
				</div>
			</aside>
			
			<ul class="marfeel hidden">
				<li>
						<picture>
		    <source media="(max-width: 481px)" data-srcset="https://img.svz.de/img/leute/crop18692576/0548642466-cv16_9-w636/urn-newsml-dpa-com-20090101-171231-99-457754.jpg">
		    <source media="(max-width: 641px)" data-srcset="https://img.svz.de/img/leute/crop18692576/1699215871-cv16_9-w954/urn-newsml-dpa-com-20090101-171231-99-457754.jpg">
			<source data-srcset="https://img.svz.de/img/leute/crop18692576/3076137581-cv16_9-h335/urn-newsml-dpa-com-20090101-171231-99-457754.jpg">
			<img  width="595"  height="335"  alt="Eine Frau betet in einem buddhistischen Tempel in Seoul vor Laternen, um das Neue Jahr willkommen zu hei&szlig;en." data-src-data="https://img.svz.de/img/leute/crop18692576/3076137581-cv16_9-h335/urn-newsml-dpa-com-20090101-171231-99-457754.jpg"/>
			<noscript>
					<img  width="595"  height="335"  alt="Eine Frau betet in einem buddhistischen Tempel in Seoul vor Laternen, um das Neue Jahr willkommen zu hei&szlig;en." src="https://img.svz.de/img/leute/crop18692576/3076137581-cv16_9-h335/urn-newsml-dpa-com-20090101-171231-99-457754.jpg"/>
				</noscript>
			</picture>
	</li>
				<li>
						<picture>
		    <source media="(max-width: 481px)" data-srcset="https://img.svz.de/img/leute/crop18692841/3058646823-cv16_9-w636/urn-newsml-dpa-com-20090101-171231-99-458200.jpg">
		    <source media="(max-width: 641px)" data-srcset="https://img.svz.de/img/leute/crop18692841/7979211514-cv16_9-w954/urn-newsml-dpa-com-20090101-171231-99-458200.jpg">
			<source data-srcset="https://img.svz.de/img/leute/crop18692841/6756131938-cv16_9-h335/urn-newsml-dpa-com-20090101-171231-99-458200.jpg">
			<img  width="595"  height="335"  alt="Jugendliche feiern in Allahabad (Indien) den Jahreswechsel. /ZUMA Wire" data-src-data="https://img.svz.de/img/leute/crop18692841/6756131938-cv16_9-h335/urn-newsml-dpa-com-20090101-171231-99-458200.jpg"/>
			<noscript>
					<img  width="595"  height="335"  alt="Jugendliche feiern in Allahabad (Indien) den Jahreswechsel. /ZUMA Wire" src="https://img.svz.de/img/leute/crop18692841/6756131938-cv16_9-h335/urn-newsml-dpa-com-20090101-171231-99-458200.jpg"/>
				</noscript>
			</picture>
	</li>
				<li>
						<picture>
		    <source media="(max-width: 481px)" data-srcset="https://img.svz.de/img/leute/crop18692846/8518647659-cv16_9-w636/urn-newsml-dpa-com-20090101-171231-99-458193.jpg">
		    <source media="(max-width: 641px)" data-srcset="https://img.svz.de/img/leute/crop18692846/223921678-cv16_9-w954/urn-newsml-dpa-com-20090101-171231-99-458193.jpg">
			<source data-srcset="https://img.svz.de/img/leute/crop18692846/9486132774-cv16_9-h335/urn-newsml-dpa-com-20090101-171231-99-458193.jpg">
			<img  width="595"  height="335"  alt="Silvesterlauf am Maschsee in Hannover." data-src-data="https://img.svz.de/img/leute/crop18692846/9486132774-cv16_9-h335/urn-newsml-dpa-com-20090101-171231-99-458193.jpg"/>
			<noscript>
					<img  width="595"  height="335"  alt="Silvesterlauf am Maschsee in Hannover." src="https://img.svz.de/img/leute/crop18692846/9486132774-cv16_9-h335/urn-newsml-dpa-com-20090101-171231-99-458193.jpg"/>
				</noscript>
			</picture>
	</li>
				<li>
						<picture>
		    <source media="(max-width: 481px)" data-srcset="https://img.svz.de/img/leute/crop18693046/9308641180-cv16_9-w636/urn-newsml-dpa-com-20090101-171231-99-458802.jpg">
		    <source media="(max-width: 641px)" data-srcset="https://img.svz.de/img/leute/crop18693046/6189217157-cv16_9-w954/urn-newsml-dpa-com-20090101-171231-99-458802.jpg">
			<source data-srcset="https://img.svz.de/img/leute/crop18693046/0506136295-cv16_9-h335/urn-newsml-dpa-com-20090101-171231-99-458802.jpg">
			<img  width="595"  height="335"  alt="In Sydney ist das neue Jahr angebrochen." data-src-data="https://img.svz.de/img/leute/crop18693046/0506136295-cv16_9-h335/urn-newsml-dpa-com-20090101-171231-99-458802.jpg"/>
			<noscript>
					<img  width="595"  height="335"  alt="In Sydney ist das neue Jahr angebrochen." src="https://img.svz.de/img/leute/crop18693046/0506136295-cv16_9-h335/urn-newsml-dpa-com-20090101-171231-99-458802.jpg"/>
				</noscript>
			</picture>
	</li>
				<li>
						<picture>
		    <source media="(max-width: 481px)" data-srcset="https://img.svz.de/img/leute/crop18693051/8648642675-cv16_9-w636/urn-newsml-dpa-com-20090101-171231-99-458789.jpg">
		    <source media="(max-width: 641px)" data-srcset="https://img.svz.de/img/leute/crop18693051/1739215662-cv16_9-w954/urn-newsml-dpa-com-20090101-171231-99-458789.jpg">
			<source data-srcset="https://img.svz.de/img/leute/crop18693051/1176137790-cv16_9-h335/urn-newsml-dpa-com-20090101-171231-99-458789.jpg">
			<img  width="595"  height="335"  alt="&laquo;Hochhausfont&auml;nen&raquo; in Melbourne." data-src-data="https://img.svz.de/img/leute/crop18693051/1176137790-cv16_9-h335/urn-newsml-dpa-com-20090101-171231-99-458789.jpg"/>
			<noscript>
					<img  width="595"  height="335"  alt="&laquo;Hochhausfont&auml;nen&raquo; in Melbourne." src="https://img.svz.de/img/leute/crop18693051/1176137790-cv16_9-h335/urn-newsml-dpa-com-20090101-171231-99-458789.jpg"/>
				</noscript>
			</picture>
	</li>
				<li>
						<picture>
		    <source media="(max-width: 481px)" data-srcset="https://img.svz.de/img/leute/crop18693316/4298647241-cv16_9-w636/urn-newsml-dpa-com-20090101-171231-99-459279.jpg">
		    <source media="(max-width: 641px)" data-srcset="https://img.svz.de/img/leute/crop18693316/3219211096-cv16_9-w954/urn-newsml-dpa-com-20090101-171231-99-459279.jpg">
			<source data-srcset="https://img.svz.de/img/leute/crop18693316/7996132356-cv16_9-h335/urn-newsml-dpa-com-20090101-171231-99-459279.jpg">
			<img  width="595"  height="335"  alt="Ein Mann serviert in Akita (Japan) den &laquo;Namahage-D&auml;monen&raquo; ein Festmahl. Mit ihren D&auml;monenmasken und der Strohkleidung werden die &laquo;Namahage&raquo; als g&ouml;ttliche Boten behandelt, die den Menschen durch einen Besuch zum Jahreswechsel Segen bringen. kyodo" data-src-data="https://img.svz.de/img/leute/crop18693316/7996132356-cv16_9-h335/urn-newsml-dpa-com-20090101-171231-99-459279.jpg"/>
			<noscript>
					<img  width="595"  height="335"  alt="Ein Mann serviert in Akita (Japan) den &laquo;Namahage-D&auml;monen&raquo; ein Festmahl. Mit ihren D&auml;monenmasken und der Strohkleidung werden die &laquo;Namahage&raquo; als g&ouml;ttliche Boten behandelt, die den Menschen durch einen Besuch zum Jahreswechsel Segen bringen. kyodo" src="https://img.svz.de/img/leute/crop18693316/7996132356-cv16_9-h335/urn-newsml-dpa-com-20090101-171231-99-459279.jpg"/>
				</noscript>
			</picture>
	</li>
				<li>
						<picture>
		    <source media="(max-width: 481px)" data-srcset="https://img.svz.de/img/leute/crop18693526/9618645778-cv16_9-w636/urn-newsml-dpa-com-20090101-171231-99-459743.jpg">
		    <source media="(max-width: 641px)" data-srcset="https://img.svz.de/img/leute/crop18693526/4059212559-cv16_9-w954/urn-newsml-dpa-com-20090101-171231-99-459743.jpg">
			<source data-srcset="https://img.svz.de/img/leute/crop18693526/124613893-cv16_9-h335/urn-newsml-dpa-com-20090101-171231-99-459743.jpg">
			<img  width="595"  height="335"  alt="In Santiago de Chile lassen Menschen Ballons mit pers&ouml;nlichen W&uuml;nschen f&uuml;r das neue Jahr in den Himmel steigen. /Agencia Uno" data-src-data="https://img.svz.de/img/leute/crop18693526/124613893-cv16_9-h335/urn-newsml-dpa-com-20090101-171231-99-459743.jpg"/>
			<noscript>
					<img  width="595"  height="335"  alt="In Santiago de Chile lassen Menschen Ballons mit pers&ouml;nlichen W&uuml;nschen f&uuml;r das neue Jahr in den Himmel steigen. /Agencia Uno" src="https://img.svz.de/img/leute/crop18693526/124613893-cv16_9-h335/urn-newsml-dpa-com-20090101-171231-99-459743.jpg"/>
				</noscript>
			</picture>
	</li>
				<li>
						<picture>
		    <source media="(max-width: 481px)" data-srcset="https://img.svz.de/img/leute/crop18693641/6968646405-cv16_9-w636/urn-newsml-dpa-com-20090101-171231-99-459887.jpg">
		    <source media="(max-width: 641px)" data-srcset="https://img.svz.de/img/leute/crop18693641/1009211932-cv16_9-w954/urn-newsml-dpa-com-20090101-171231-99-459887.jpg">
			<source data-srcset="https://img.svz.de/img/leute/crop18693641/8016131520-cv16_9-h335/urn-newsml-dpa-com-20090101-171231-99-459887.jpg">
			<img  width="595"  height="335"  alt="Gro&szlig;es Feuerwerk in Kuala Lumpur. /BERNAMA" data-src-data="https://img.svz.de/img/leute/crop18693641/8016131520-cv16_9-h335/urn-newsml-dpa-com-20090101-171231-99-459887.jpg"/>
			<noscript>
					<img  width="595"  height="335"  alt="Gro&szlig;es Feuerwerk in Kuala Lumpur. /BERNAMA" src="https://img.svz.de/img/leute/crop18693641/8016131520-cv16_9-h335/urn-newsml-dpa-com-20090101-171231-99-459887.jpg"/>
				</noscript>
			</picture>
	</li>
				<li>
						<picture>
		    <source media="(max-width: 481px)" data-srcset="https://img.svz.de/img/leute/crop18693696/7628645987-cv16_9-w636/urn-newsml-dpa-com-20090101-171231-99-460090.jpg">
		    <source media="(max-width: 641px)" data-srcset="https://img.svz.de/img/leute/crop18693696/4839212350-cv16_9-w954/urn-newsml-dpa-com-20090101-171231-99-460090.jpg">
			<source data-srcset="https://img.svz.de/img/leute/crop18693696/1536131102-cv16_9-h335/urn-newsml-dpa-com-20090101-171231-99-460090.jpg">
			<img  width="595"  height="335"  alt="In Pj&ouml;ngjang (Nordkorea) wird das neue Jahr mit einem Feuerwerk begr&uuml;&szlig;t." data-src-data="https://img.svz.de/img/leute/crop18693696/1536131102-cv16_9-h335/urn-newsml-dpa-com-20090101-171231-99-460090.jpg"/>
			<noscript>
					<img  width="595"  height="335"  alt="In Pj&ouml;ngjang (Nordkorea) wird das neue Jahr mit einem Feuerwerk begr&uuml;&szlig;t." src="https://img.svz.de/img/leute/crop18693696/1536131102-cv16_9-h335/urn-newsml-dpa-com-20090101-171231-99-460090.jpg"/>
				</noscript>
			</picture>
	</li>
				<li>
						<picture>
		    <source media="(max-width: 481px)" data-srcset="https://img.svz.de/img/leute/crop18693701/5078646614-cv16_9-w636/urn-newsml-dpa-com-20090101-171231-99-460087.jpg">
		    <source media="(max-width: 641px)" data-srcset="https://img.svz.de/img/leute/crop18693701/1379211723-cv16_9-w954/urn-newsml-dpa-com-20090101-171231-99-460087.jpg">
			<source data-srcset="https://img.svz.de/img/leute/crop18693701/1376131729-cv16_9-h335/urn-newsml-dpa-com-20090101-171231-99-460087.jpg">
			<img  width="595"  height="335"  alt="Fr&ouml;hliche Silvesterstimmung in Kuala Lumpur. /BERNAMA" data-src-data="https://img.svz.de/img/leute/crop18693701/1376131729-cv16_9-h335/urn-newsml-dpa-com-20090101-171231-99-460087.jpg"/>
			<noscript>
					<img  width="595"  height="335"  alt="Fr&ouml;hliche Silvesterstimmung in Kuala Lumpur. /BERNAMA" src="https://img.svz.de/img/leute/crop18693701/1376131729-cv16_9-h335/urn-newsml-dpa-com-20090101-171231-99-460087.jpg"/>
				</noscript>
			</picture>
	</li>
				<li>
						<picture>
		    <source media="(max-width: 481px)" data-srcset="https://img.svz.de/img/leute/crop18693711/518864971-cv16_9-w636/urn-newsml-dpa-com-20090101-171231-99-460135.jpg">
		    <source media="(max-width: 641px)" data-srcset="https://img.svz.de/img/leute/crop18693711/5559217366-cv16_9-w954/urn-newsml-dpa-com-20090101-171231-99-460135.jpg">
			<source data-srcset="https://img.svz.de/img/leute/crop18693711/9296136086-cv16_9-h335/urn-newsml-dpa-com-20090101-171231-99-460135.jpg">
			<img  width="595"  height="335"  alt="Ein Meer aus Licht:&nbsp;Hongkong feiert&nbsp;Silvester." data-src-data="https://img.svz.de/img/leute/crop18693711/9296136086-cv16_9-h335/urn-newsml-dpa-com-20090101-171231-99-460135.jpg"/>
			<noscript>
					<img  width="595"  height="335"  alt="Ein Meer aus Licht:&nbsp;Hongkong feiert&nbsp;Silvester." src="https://img.svz.de/img/leute/crop18693711/9296136086-cv16_9-h335/urn-newsml-dpa-com-20090101-171231-99-460135.jpg"/>
				</noscript>
			</picture>
	</li>
				<li>
						<picture>
		    <source media="(max-width: 481px)" data-srcset="https://img.svz.de/img/leute/crop18693721/8008647032-cv16_9-w636/urn-newsml-dpa-com-20090101-171231-99-460182.jpg">
		    <source media="(max-width: 641px)" data-srcset="https://img.svz.de/img/leute/crop18693721/5199211305-cv16_9-w954/urn-newsml-dpa-com-20090101-171231-99-460182.jpg">
			<source data-srcset="https://img.svz.de/img/leute/crop18693721/1706132147-cv16_9-h335/urn-newsml-dpa-com-20090101-171231-99-460182.jpg">
			<img  width="595"  height="335"  alt="Papst Franziskus betet vor einer Weihnachtskrippe." data-src-data="https://img.svz.de/img/leute/crop18693721/1706132147-cv16_9-h335/urn-newsml-dpa-com-20090101-171231-99-460182.jpg"/>
			<noscript>
					<img  width="595"  height="335"  alt="Papst Franziskus betet vor einer Weihnachtskrippe." src="https://img.svz.de/img/leute/crop18693721/1706132147-cv16_9-h335/urn-newsml-dpa-com-20090101-171231-99-460182.jpg"/>
				</noscript>
			</picture>
	</li>
				<li>
						<picture>
		    <source media="(max-width: 481px)" data-srcset="https://img.svz.de/img/leute/crop18693741/0408642257-cv16_9-w636/urn-newsml-dpa-com-20090101-171231-99-460340.jpg">
		    <source media="(max-width: 641px)" data-srcset="https://img.svz.de/img/leute/crop18693741/1529216080-cv16_9-w954/urn-newsml-dpa-com-20090101-171231-99-460340.jpg">
			<source data-srcset="https://img.svz.de/img/leute/crop18693741/5096137372-cv16_9-h335/urn-newsml-dpa-com-20090101-171231-99-460340.jpg">
			<img  width="595"  height="335"  alt="Silvester in K&ouml;ln:&nbsp;Die Lichtinstallation stammt von dem K&uuml;nstler Ingo Dietzel." data-src-data="https://img.svz.de/img/leute/crop18693741/5096137372-cv16_9-h335/urn-newsml-dpa-com-20090101-171231-99-460340.jpg"/>
			<noscript>
					<img  width="595"  height="335"  alt="Silvester in K&ouml;ln:&nbsp;Die Lichtinstallation stammt von dem K&uuml;nstler Ingo Dietzel." src="https://img.svz.de/img/leute/crop18693741/5096137372-cv16_9-h335/urn-newsml-dpa-com-20090101-171231-99-460340.jpg"/>
				</noscript>
			</picture>
	</li>
				<li>
						<picture>
		    <source media="(max-width: 481px)" data-srcset="https://img.svz.de/img/leute/crop18693841/4528647450-cv16_9-w636/urn-newsml-dpa-com-20090101-171231-99-460501.jpg">
		    <source media="(max-width: 641px)" data-srcset="https://img.svz.de/img/leute/crop18693841/223921887-cv16_9-w954/urn-newsml-dpa-com-20090101-171231-99-460501.jpg">
			<source data-srcset="https://img.svz.de/img/leute/crop18693841/8226132565-cv16_9-h335/urn-newsml-dpa-com-20090101-171231-99-460501.jpg">
			<img  width="595"  height="335"  alt="Jetzt einen hei&szlig;en Tee - Silvester in Peking." data-src-data="https://img.svz.de/img/leute/crop18693841/8226132565-cv16_9-h335/urn-newsml-dpa-com-20090101-171231-99-460501.jpg"/>
			<noscript>
					<img  width="595"  height="335"  alt="Jetzt einen hei&szlig;en Tee - Silvester in Peking." src="https://img.svz.de/img/leute/crop18693841/8226132565-cv16_9-h335/urn-newsml-dpa-com-20090101-171231-99-460501.jpg"/>
				</noscript>
			</picture>
	</li>
				<li>
						<picture>
		    <source media="(max-width: 481px)" data-srcset="https://img.svz.de/img/leute/crop18693871/572864762-cv16_9-w636/urn-newsml-dpa-com-20090101-171231-99-460563.jpg">
		    <source media="(max-width: 641px)" data-srcset="https://img.svz.de/img/leute/crop18693871/0399217575-cv16_9-w954/urn-newsml-dpa-com-20090101-171231-99-460563.jpg">
			<source data-srcset="https://img.svz.de/img/leute/crop18693871/2186135877-cv16_9-h335/urn-newsml-dpa-com-20090101-171231-99-460563.jpg">
			<img  width="595"  height="335"  alt="Das Brandenburger Tor ist prachtvoll illuminiert." data-src-data="https://img.svz.de/img/leute/crop18693871/2186135877-cv16_9-h335/urn-newsml-dpa-com-20090101-171231-99-460563.jpg"/>
			<noscript>
					<img  width="595"  height="335"  alt="Das Brandenburger Tor ist prachtvoll illuminiert." src="https://img.svz.de/img/leute/crop18693871/2186135877-cv16_9-h335/urn-newsml-dpa-com-20090101-171231-99-460563.jpg"/>
				</noscript>
			</picture>
	</li>
				<li>
						<picture>
		    <source media="(max-width: 481px)" data-srcset="https://img.svz.de/img/leute/crop18693896/7108646196-cv16_9-w636/urn-newsml-dpa-com-20090101-171231-99-460749.jpg">
		    <source media="(max-width: 641px)" data-srcset="https://img.svz.de/img/leute/crop18693896/5349212141-cv16_9-w954/urn-newsml-dpa-com-20090101-171231-99-460749.jpg">
			<source data-srcset="https://img.svz.de/img/leute/crop18693896/0606131311-cv16_9-h335/urn-newsml-dpa-com-20090101-171231-99-460749.jpg">
			<img  width="595"  height="335"  alt="Mit dem Flyboard zu den Sternen - Silvester in Dublin." data-src-data="https://img.svz.de/img/leute/crop18693896/0606131311-cv16_9-h335/urn-newsml-dpa-com-20090101-171231-99-460749.jpg"/>
			<noscript>
					<img  width="595"  height="335"  alt="Mit dem Flyboard zu den Sternen - Silvester in Dublin." src="https://img.svz.de/img/leute/crop18693896/0606131311-cv16_9-h335/urn-newsml-dpa-com-20090101-171231-99-460749.jpg"/>
				</noscript>
			</picture>
	</li>
				</ul>
			
			<div class="article-aside author">
			<p class="info">
				<span class="img">
							<img width="60" height="60" alt="svz.de" src="https://resources.svz.de/resources/1513086155206/ver1-0/img/avatar/avatar_svz.png" />
						</span>
					
							von <span class="name" itemprop="author">dpa</span>
						<br>
					
							erstellt am 31.Dez.2017
							| 21:45 Uhr
							</p>
			<p class="links">
				</p>
		</div>
	<p>In Deutschland fiebern die Menschen dem Jahreswechsel noch entgegen, w&auml;hrend das Jahr 2018 in vielen Teilen der Welt schon begonnen hat.</p> 
<p>Zuerst war es im Pazifik so weit, dann begr&uuml;&szlig;te Australien mit einem spektakul&auml;ren Feuerwerk in Regenbogenfarben in Sydney das neue Jahr. Die Organisatoren der Show an der ber&uuml;hmten Harbour Bridge feierten damit den k&uuml;rzlich erfolgten Beschluss Australiens f&uuml;r die Ehe von Schwulen und von Lesben.</p> 
<p>Etwa 1,6 Millionen Menschen hatten sich zuvor in der Hafengegend versammelt, um das traditionelle Riesenfeuerwerk vor der Kulisse mit dem ber&uuml;hmten Opernhaus zu sehen. Viele waren im australischen Sommer schon am Samstag mit Zelt und Schlafsack angereist, um gute Pl&auml;tze zu ergattern.</p> 
<div id="opinary-automation-placeholder"></div> 
<p>Zuvor hatten als erstes um 11.00 Uhr deutscher Zeit (MEZ) die Einwohner der pazifischen Inselstaaten Samoa, Tonga und Kiribati das Jahr mit traditionellen T&auml;nzen begr&uuml;&szlig;t. Eine Stunde sp&auml;ter feierte Neuseeland Silvester.</p> 
<p>Deutlich ruhiger rutschten die Chinesen ins neue Jahr - denn nach dem chinesischen Mondkalender wird erst in der Nacht zum 16. Februar das neue Jahr begr&uuml;&szlig;t. Dennoch gingen in Peking und anderen Gro&szlig;st&auml;dten vor allem junge Chinesen am Abend aus oder feierten mit Freunden kleinere Partys.</p> 
<p>Die deutsche Feuerwerksbranche rechnet mit einem gleichbleibend hohen Silvesterumsatz von 137 Millionen Euro in diesem Jahr. Die gr&ouml;&szlig;te Silvesterparty Deutschlands steigt dabei wieder in Berlin am Brandenburger Tor. Die eingez&auml;unte und bewachte Partymeile auf der Stra&szlig;e des 17. Juni wurde bereits am Nachmittag ge&ouml;ffnet. Um 19 Uhr sollte das B&uuml;hnenprogramm mit Stars wie Oli P. und Conchita beginnen, bevor dann um Mitternacht das H&ouml;henfeuerwerk erstrahlen soll. Das ZDF &uuml;bertr&auml;gt live ab 20.15 Uhr. Beim Feuerwerk schaltet auch das Erste wieder zum Brandenburger Tor.</p> 
<p>Wegen der nach wie vor erh&ouml;hten Terrorgefahr und nach den &Uuml;bergriffen in der K&ouml;lner Silvesternacht vor zwei Jahren wurden die Sicherheitsvorkehrungen vielerorts verst&auml;rkt. In K&ouml;ln wird nach den Vorf&auml;llen vor zwei Jahren die Sicherheitszone um den Dom f&uuml;r die Neujahrsfeiern 2018 erweitert. In dem abgesperrten Bereich ist Feuerwerk verboten. Vor allem auf dem Bahnhofsvorplatz will die Polizei au&szlig;erdem verhindern, dass sich gr&ouml;&szlig;ere&nbsp;Gruppen bilden. Mehr Videokameras und bessere Beleuchtung sollen die Sicherheit erh&ouml;hen.</p> 
<p>Auch in vielen anderen deutschen St&auml;dten wie Hamburg oder Frankfurt und im Ruhrgebiet soll ein Polizeiaufgebot &Uuml;bergriffe wie in der K&ouml;lner Silvesternacht vor zwei Jahren verhindern. Beim Jahreswechsel 2015/16 waren in K&ouml;ln am Hauptbahnhof viele Frauen sexuell bedr&auml;ngt und beraubt worden. Dies machte weltweit Schlagzeilen.</p> 
<p>Nach einer Experten-Analyse der K&ouml;lner Polizei m&uuml;ssen nordrhein-westf&auml;lische Gro&szlig;st&auml;dte auch diesmal wieder mit der Anreise gro&szlig;er Gruppen junger M&auml;nner rechnen. Die Polizei hat deshalb massive Pr&auml;senz angek&uuml;ndigt. Bereits vor einem Jahr hatte die Polizei deutlich mehr Beamte an Silvester eingesetzt als im Vorjahr.</p> 
<p>Die Polizei steht dabei vor einem Balanceakt. Vor einem Jahr hatte sie in K&ouml;ln zwar neue &Uuml;bergriffe verhindert, daf&uuml;r handelte sie sich Rassismus-Vorw&uuml;rfe ein. Kritisiert wurde, dass die Polizei am Hauptbahnhof Hunderte nordafrikanisch und arabisch aussehende M&auml;nner &uuml;berpr&uuml;ft hatte. Im Anlauf zur diesj&auml;hrigen Silvesternacht hat die Polizei betont, dass sie nicht nach Aussehen oder Nationalit&auml;t kontrolliere, sondern nach auff&auml;lligem Verhalten.</p> 
<p>In Berlin gibt es auf der Festmeile erstmals einen R&uuml;ckzugsbereich f&uuml;r Frauen, die sexuell bel&auml;stigt wurden oder sich unsicher f&uuml;hlen. In dem Zelt stehen krisengeschulte Helfer des Roten Kreuzes zu Gespr&auml;chen bereit. Auf dem M&uuml;nchner Oktoberfest existiert das Konzept unter dem Namen &laquo;Sichere Wiesn&raquo; seit 2003.</p> 
<p>Nach Deutschland feiert etwa Gro&szlig;britannien (1.00 Uhr am 1. Januar MEZ) Silvester, es folgen Rio de Janeiro in Brasilien (3.00 Uhr) - wo bei einer der gr&ouml;&szlig;ten Silvester-Partys der Welt rund drei Millionen Besucher erwartet werden - oder St&auml;dte in den USA wie New York (6.00 Uhr) und Los Angeles (9.00 Uhr). Als letztes begr&uuml;&szlig;en Menschen auf der zur Insel-Gruppe Amerikanisch-Samoa geh&ouml;renden Insel Tutuila das Jahr 2018. Dort feiern die Bewohner um 12.00 Uhr MEZ am Montag Happy New Year. Um 13.00 Uhr beginnt auf der Bakerinsel und der Howlandinsel das neue Jahr. Diese sind jedoch unbewohnt.</p><div class="article-aside startpage" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
	<a href="https://www.svz.de/" title="zur Startseite">
		<span class="i-home i-sprite house"></span>
		<span class="i-home-large i-sprite house-large"></span>
		zur Startseite</a>
</div><div class="OUTBRAIN" data-src="" data-widget-id="AR_1" data-ob-template="DE_SVZ.de"></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div id="article_map_container">
	</div><div id="wanewsletter">
	<div id="whatsapp2"></div>
</div>

<script>
jQuery(document).ready(function() {
	var widget = "whatsapp2";
	
	jQuery.getJSON("https://mhnd.shz.de/widgets/escenic/?load="+widget+"&callback=?", { format: "json" }, function(result) {
		jQuery(result.data.html).appendTo("#"+widget);
		jQuery("<style>").prop("type", "text/css").html(result.data.css).appendTo("#"+widget);
		jQuery("<script>").prop("type", "text/javascript").html(result.data.js).appendTo("#"+widget);
		MSOdataLayer.push({'event':'staticEvent', 'category': 'Widget-WhatsApp', 'action':'Loaded', 'label':window.location.href, 'interaction':'false'});
	});
});
</script><div class="article-aside actions bottom clearfix" id="actions-fwid2">
		<div class="intro">
				<p>Gefällt Ihnen dieser Beitrag? Dann teilen Sie ihn bitte in den sozialen Medien - und folgen uns auch auf <a href="https://twitter.com/SVZonline" target="_blank">Twitter</a> und <a href="https://www.facebook.com/svzonline" target="_blank">Facebook</a>:</p></div>
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=18692246&amp;type=article&amp;ctxId=2536&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Happy+New+Year%3A%C2%A0Silvesterfeiern+weltweit&amp;url=http%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fleute%2Fhappy-new-year-silvesterfeiern-weltweit-id18692246.html"
					>
					Teilen</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.svz.de/18692246" data-track-url="/stats/?rt=1&amp;objId=18692246&amp;type=article&amp;ctxId=2536&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Happy+New+Year%3A%C2%A0Silvesterfeiern+weltweit&amp;url=http%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fleute%2Fhappy-new-year-silvesterfeiern-weltweit-id18692246.html"
					>
					Twittern</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--google" title="Artikel über Google+ teilen" data-track-url="/stats/?rt=1&amp;objId=18692246&amp;type=article&amp;ctxId=2536&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Happy+New+Year%3A%C2%A0Silvesterfeiern+weltweit&amp;url=http%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fleute%2Fhappy-new-year-silvesterfeiern-weltweit-id18692246.html"
					>
					Teilen</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});">0</a>
				</li>
			<li class="hidden hidden-desktop">
				<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=18692246&amp;type=article&amp;ctxId=2536&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Happy+New+Year%3A%C2%A0Silvesterfeiern+weltweit&amp;url=http%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fleute%2Fhappy-new-year-silvesterfeiern-weltweit-id18692246.html" href="WhatsApp://send?text=Happy New Year: Silvesterfeiern weltweit+https://www.svz.de/deutschland-welt/leute/happy-new-year-silvesterfeiern-weltweit-id18692246.html" title="Artikel per WhatsApp versenden" >Senden</a>
			</li>
			<li class="share__responsive-float last-item ">
				<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=18692246&amp;type=article&amp;ctxId=2536&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Happy+New+Year%3A%C2%A0Silvesterfeiern+weltweit&amp;url=http%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fleute%2Fhappy-new-year-silvesterfeiern-weltweit-id18692246.html" href="https://www.svz.de/artikel-versenden.html?artId=18692246" title="Artikel per E-Mail versenden" rel="nofollow" 
					>
					&nbsp;
					<span class="share-button__label">
						Mailen
					</span>
				</a>
			</li>
			<li class="hidden-phone share__responsive-float">
					<a class="share__button share__button--print" href="https://www.svz.de/deutschland-welt/leute/happy-new-year-silvesterfeiern-weltweit-id18692246.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">&nbsp;</a>
				</li>
			</ul>
	</div>
<div class="article-aside comments js-ready" id="comments-0">
		<div class="comments__anchor" id="comments-anchor"></div>
		<h2 class="seperator-text seperator-text-over">
			<span class="text">Diskutieren Sie mit.</span>
		</h2>
		<a class="list-toggle folded" data-more="Leserkommentare anzeigen" data-less="Leserkommentare ausblenden">Leserkommentare anzeigen</a>
				<div class="comments-more">
					<div class="ajax-wrapper js-user" id="js-community" data-ajax-url="https://www.svz.de/widget/id3876841?ctxSec=2536&view=initialize&ctxArt=18692246"></div>
				</div>
				
				<form class="comment-new bubble" action="https://www.svz.de/widget/id3876841?view=produce&ctxArt=18692246" style="display:none">
					<fieldset>
						<legend>Kommentar schreiben</legend>
						<div class="line">
							<label for="comments-0-0">&Uuml;berschrift</label>
							<input type="text" name="headline" id="comments-0-0" placeholder="Headline"/>
						</div>
						<div class="line">
							<label for="comments-0-1">Kommentar</label>
							<textarea name="comment" rows="5" cols="20" id="comments-0-1" placeholder="Kommentar"></textarea>
						</div>
						<input class="button" type="submit" value="Absenden"/>
						<input type="hidden" name="firstName" value=""/>
						<input type="hidden" name="lastName" value=""/>
						<input type="hidden" name="email" value=""/>
						<input type="hidden" name="firstLoginTime" value=""/>
					</fieldset>
				</form>
				
				</div>
</div>

<div class="span1">
	<div style="text-align:center">
	<div id="medium_rectangle_1" style="margin: 0 auto"> </div>
</div>
<br /><div id="list-news-ticker-3876971" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><span>Top Nachrichten</span></div>
				</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-3876971-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-default">
									<a title="Von diesen Prominenten nahmen wir 2017 Abschied" href="https://www.svz.de/deutschland-welt/leute/von-diesen-prominenten-nahmen-wir-2017-abschied-id18648601.html"> 
										<span class="kicker">In Gedenken</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Von diesen Prominenten nahmen wir 2017 Abschied </h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="RTL-Doku über Günter Wallraff" href="https://www.svz.de/deutschland-welt/leute/rtl-doku-ueber-guenter-wallraff-id18020541.html"> 
										<span class="kicker">Undercover-Reporter</span>
										<span class="vhide">: </span> 
										<h2 class="headline">RTL-Doku über Günter Wallraff</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Die Silvestershow mit Jörg Pilawa" href="https://www.svz.de/deutschland-welt/leute/die-silvestershow-mit-joerg-pilawa-id18691086.html"> 
										<span class="kicker">TV-Tipp</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Die Silvestershow mit Jörg Pilawa</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Die Guerillera aus dem Osten" href="https://www.svz.de/deutschland-welt/leute/die-guerillera-aus-dem-osten-id17700821.html"> 
										<span class="kicker">Die Geschichte der Tamara Bunke</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Die Guerillera aus dem Osten</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="20 statt 200: Heiraten im kleinen Kreis" href="https://www.svz.de/deutschland-welt/leute/20-statt-200-heiraten-im-kleinen-kreis-id18675806.html"> 
										<span class="kicker">Hochzeit</span>
										<span class="vhide">: </span> 
										<h2 class="headline">20 statt 200: Heiraten im kleinen Kreis</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-3876971-1" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-default">
									<a title="Siebenjähriger bekommt Post von seiner Oma aus dem Himmel" href="https://www.svz.de/deutschland-welt/panorama/siebenjaehriger-bekommt-post-von-seiner-oma-aus-dem-himmel-id18690656.html"> 
										<span class="kicker">Mutter sucht Absender</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Siebenjähriger bekommt Post von seiner Oma aus dem Himmel</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Polizei stellt Artilleriegeschoss und illegale Böller sicher" href="https://www.svz.de/regionales/blaulicht/polizei-stellt-artilleriegeschoss-und-illegale-boeller-sicher-id18692491.html"> 
										<span class="kicker">A 14/B 106</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Polizei stellt Artilleriegeschoss und illegale Böller sicher</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Psychisch labiler Mann droht in die Tiefe zu springen" href="https://www.svz.de/lokales/rostock/psychisch-labiler-mann-droht-in-die-tiefe-zu-springen-id18691906.html"> 
										<span class="kicker">Rostock</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Psychisch labiler Mann droht in die Tiefe zu springen</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Holt Hansa jetzt Schweden Olsson?" href="https://www.svz.de/sport/fussball/hansa-rostock/holt-hansa-jetzt-schweden-olsson-id18687061.html"> 
										<span class="kicker">FC Hansa Rostock</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Holt Hansa jetzt Schweden Olsson?</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Rätsel in der Stadt: Wo ist die Königin?" href="https://www.svz.de/lokales/hagenower-kreisblatt/raetsel-in-der-stadt-wo-ist-die-koenigin-id18685696.html"> 
										<span class="kicker">Boizenburg</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Rätsel in der Stadt: Wo ist die Königin?</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div style="text-align:center">
	<div id="medium_rectangle_2" style="margin: 0 auto"> </div>
</div>
<br /><div id="list-news-ticker-5221471" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><span>Top Nachrichten</span></div>
				</div>
			<div class="nav-tabs">
					<a title="Meistgelesen" href="#list-news-ticker-5221471-0" class="all active">Meistgelesen</a>
					<a title="Kommentiert" href="#list-news-ticker-5221471-1" class="all">Kommentiert</a>
					<a title="Empfohlen" href="#list-news-ticker-5221471-2" class="all">Empfohlen</a>
					</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-5221471-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-default">
									<a title="Siebenjähriger bekommt Post von seiner Oma aus dem Himmel" href="https://www.svz.de/deutschland-welt/panorama/siebenjaehriger-bekommt-post-von-seiner-oma-aus-dem-himmel-id18690656.html"> 
										<span class="kicker">Mutter sucht Absender</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Siebenjähriger bekommt Post von seiner Oma aus dem Himmel</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-regional-mv">
									<a title="Polizei stellt Artilleriegeschoss und illegale Böller sicher" href="https://www.svz.de/regionales/blaulicht/polizei-stellt-artilleriegeschoss-und-illegale-boeller-sicher-id18692491.html"> 
										<span class="kicker">A 14/B 106</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Polizei stellt Artilleriegeschoss und illegale Böller sicher</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Psychisch labiler Mann droht in die Tiefe zu springen" href="https://www.svz.de/lokales/rostock/psychisch-labiler-mann-droht-in-die-tiefe-zu-springen-id18691906.html"> 
										<span class="kicker">Rostock</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Psychisch labiler Mann droht in die Tiefe zu springen</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Holt Hansa jetzt Schweden Olsson?" href="https://www.svz.de/sport/fussball/hansa-rostock/holt-hansa-jetzt-schweden-olsson-id18687061.html"> 
										<span class="kicker">FC Hansa Rostock</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Holt Hansa jetzt Schweden Olsson?</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Rätsel in der Stadt: Wo ist die Königin?" href="https://www.svz.de/lokales/hagenower-kreisblatt/raetsel-in-der-stadt-wo-ist-die-koenigin-id18685696.html"> 
										<span class="kicker">Boizenburg</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Rätsel in der Stadt: Wo ist die Königin?</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-5221471-1" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-local">
									<a title="Zahl der Asylklagen hat sich auf 200.000 verdoppelt" href="https://www.svz.de/deutschland-welt/politik/zahl-der-asylklagen-hat-sich-auf-200-000-verdoppelt-id18691446.html"> 
										<span class="kicker">Uneinheitliche Rechtsprechung</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Zahl der Asylklagen hat sich auf 200.000 verdoppelt</h2> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (4)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Volksbefragung soll in die Landesverfassung" href="https://www.svz.de/regionales/mecklenburg-vorpommern/volksbefragung-soll-in-die-landesverfassung-id18686811.html"> 
										<span class="kicker">Politik MV</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Volksbefragung soll in die Landesverfassung </h2> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (5)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Neue Schwimmhalle bereits reparaturbedürftig" href="https://www.svz.de/lokales/zeitung-fuer-die-landeshauptstadt/neue-schwimmhalle-bereits-reparaturbeduerftig-id18687261.html"> 
										<span class="kicker">Schwerin</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Neue Schwimmhalle bereits reparaturbedürftig</h2> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (4)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Rätsel in der Stadt: Wo ist die Königin?" href="https://www.svz.de/lokales/hagenower-kreisblatt/raetsel-in-der-stadt-wo-ist-die-koenigin-id18685696.html"> 
										<span class="kicker">Boizenburg</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Rätsel in der Stadt: Wo ist die Königin?</h2> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (2)</div>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-5221471-2" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Polizei stellt Artilleriegeschoss und illegale Böller sicher" href="https://www.svz.de/regionales/blaulicht/polizei-stellt-artilleriegeschoss-und-illegale-boeller-sicher-id18692491.html"> 
										<span class="kicker">A 14/B 106</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Polizei stellt Artilleriegeschoss und illegale Böller sicher</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Siebenjähriger bekommt Post von seiner Oma aus dem Himmel" href="https://www.svz.de/deutschland-welt/panorama/siebenjaehriger-bekommt-post-von-seiner-oma-aus-dem-himmel-id18690656.html"> 
										<span class="kicker">Mutter sucht Absender</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Siebenjähriger bekommt Post von seiner Oma aus dem Himmel</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Psychisch labiler Mann droht in die Tiefe zu springen" href="https://www.svz.de/lokales/rostock/psychisch-labiler-mann-droht-in-die-tiefe-zu-springen-id18691906.html"> 
										<span class="kicker">Rostock</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Psychisch labiler Mann droht in die Tiefe zu springen</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="50 Gründe, warum 2017 super war" href="https://www.svz.de/deutschland-welt/panorama/50-gruende-warum-2017-super-war-id18675696.html"> 
										<span class="kicker">Der optimistische Jahresrückblick</span>
										<span class="vhide">: </span> 
										<h2 class="headline">50 Gründe, warum 2017 super war</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Geschichtsträchtiger Rundgang" href="https://www.svz.de/lokales/hagenower-kreisblatt/geschichtstraechtiger-rundgang-id11103271.html"> 
										<span class="kicker">Hagenow</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Geschichtsträchtiger Rundgang</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div style="text-align:center">
	<div id="medium_rectangle_3" style="margin: 0 auto"> </div>
</div>
<br /></div></div>
<div class="row">
		<div class="span3">
			<div id="billboard_2"></div>
<br></div>
	<div id="flex_buttons">
	<ul style="list-style-type: none;">
		<li>
			<div id='flex_button_1'></div>
		</li>
		<li>
			<div id='flex_button_2'></div>
		</li>
	</ul>
	<ul style="list-style-type: none;">
		<li>
			<div id='flex_button_3'></div>
		</li>
		<li>
			<div id='flex_button_4'></div>
		</li>
	</ul>
</div></div>
</article>
				</div></div>
		</div>
        <footer class="footer">
            <div class="wrapper-outer">
                <div class="container">
                    <div class="hidden-desktop">
	</div>
<div id="leaderboard_2"></div><div class="top">
	<p class="logo logo-shz">
		<a href="https://www.svz.de/" title="svz"> 
			<img src="https://resources.svz.de/resources/1513086155206/ver1-0/img/logo/svz.png" alt="svz.de" width="400" height="38" />
		</a>
	</p>
	<p class="date branding">
		Mo. 01. Januar 2018</p>
	<p class="social">
		<a class="icon i-sprite i-facebook" href="https://www.facebook.com/svzonline" title="Facebook" rel="follow" target="_blank">Facebook</a>
		<a class="icon i-sprite i-twitter" href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=SVZonline&tw_p=followbutton&variant=2.0" title="Twitter" rel="follow" target="_blank">Twitter</a>
		</p>
</div><section class="media-list">
	<div class="row">
		<div class="span3">
			<div class="seperator-text">
				<div class="text">Weitere Angebote, Produkte und Unternehmen der mh:n MEDIEN</div>
			</div>
		</div>
		<ul class="nav">
			<li><a class="i-media i-media-unternehmen" href="http://www.mhn-medien.de/unternehmen/" target="_blank"><span class="txt">Unternehmen</span></a></li>
			<li><a class="i-media i-media-produkte" href="http://www.mhn-medien.de/produkte/" target="_blank"><span class="txt">Produkte</span></a></li>
			<li><a class="i-media i-media-karriere" href="http://www.mhn-medien.de/karriere/" target="_blank"><span class="txt">Karriere</span></a></li>
			<li><a class="i-media i-media-engagement" href="http://www.mhn-medien.de/engagement/" target="_blank"><span class="txt">Engagement</span></a></li>
		</ul>
	</div>
</section><section class="info-list">
	<div class="row">
		<div class="span3">
			<p>
				<a href="https://www.svz.de/legals/kontakt-id4583601.html" title="Kontakt" target="_self">
						Kontakt</a>
				<a href="https://www.svz.de/legals/agb/" title="AGB" target="_self">
						AGB</a>
				<a href="https://www.svz.de/legals/impressum-id4579736.html" title="Impressum" target="_self">
						Impressum</a>
				<a href="https://www.svz.de/legals/sicherheit-und-datenschutz-id4689621.html" title="Datenschutz" target="_self">
						Datenschutz</a>
				<a href="http://www.mhn-medien.de/zeitungen/" title="Mediadaten" target="_blank">
						Mediadaten</a>
				</p>
		</div>
	</div>
</section></div>
            </div>
        </footer>

        <!--<script src="https://rce.veeseo.com/widgets/svz.de/widget.js" async="async"></script>-->
<script src="https://delivery.hyde.ligatus.com/svz.de/widget.js" async="async"></script><!-- Chartbeat -->
<script>
	var _sf_async_config = {};
	_sf_async_config.uid = 41975;
	_sf_async_config.domain = "svz.de";
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = "HOME/DEUTSCHLAND & WELT/LEUTE";
	_sf_async_config.authors = 'dpa';
	var _cbq = window._cbq = (window._cbq || []);
	_cbq.push(['_acct', document.cookie.indexOf('communitydata2') > 0 ? 'lgdin' : 'anon']);
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement("script");
			e.setAttribute("language", "javascript");
			e.setAttribute("type", "text/javascript");
			e
					.setAttribute(
							"src",
							(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/"
									: "http://static.chartbeat.com/")
									+ "js/chartbeat.js");
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != "function") ? loadChartbeat
				: function() {
					oldonload();
					loadChartbeat();
				};
	})();
</script>
<!-- Chartbeat END --><script src="https://widgets.opinary.com/a/svz.js" async="async"></script><div class="overscroll">
    <div class="overscroll__wrapper wrapper-page">
        <div class="overscroll__content wrapper-content">
            <div class="overscroll__indicator" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite-Overscroll', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
                <div class="overscroll__process"></div>
                <a href="https://www.svz.de/?ref=article-overscroll" class="overscroll__link i-arrow-down i-sprite">zur Startseite</a>
            </div>
        </div>
    </div>
</div>

<div id="out_of_page_1"></div>
<div id="plista_fly"></div>
<div id="skyscraper_1"></div>
<div id="skyscraper_2"></div><div id="bc_single_dummy"></div>
		<!-- JS block -->
		<img src="/stats/?rt=1&amp;objId=18692246&amp;type=article&amp;ctxId=2536&amp;pubId=2&amp;cat=news&amp;meta=&amp;title=Happy+New+Year%3A%C2%A0Silvesterfeiern+weltweit&amp;url=http%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fleute%2Fhappy-new-year-silvesterfeiern-weltweit-id18692246.html" width="1" height="1" class="hidden"/>
			<script>
	jQuery(function() {
	    // Unveil images 
	    var $images = jQuery("picture").find("source, img");
	    $images.unveil(600);
	    
	 	// Unveil widgets
	    var $widgets = jQuery(".lazy_widget");
	    $widgets.unveil(600, unveilWidget);
	    function unveilWidget() {
	    	var $this = jQuery(this);
	    	$.ajax({
	    		 url: $this.data("src"),
	    		 success: function( data ) {
	    			 var $newNode = $(data);
	    			 $this.replaceWith( $newNode );
	    			 jQuery( "source, img", $newNode ).unveil(600);
	    		 }
	    	});
	    }
	});
	</script>
<script type="text/javascript">
			if(!Modernizr.svg) {
			  jQuery('img[src$="svg"]').attr('src', function() {  
			    return jQuery(this).attr('src').replace('.svg', '.png');
			  });
			}
			
			(function( $ ){
	
				
	
				$( "#wrapper-page" ).unitbNavigationToggle();
				$( "#wrapper-content" ).unitbTeaserClickable();
				$( "#wrapper-content" ).unitbShadowTeaserClickable();
				$( "#wrapper-content" ).unitbStickyHeader();
				$( ".mail-link" ).unitbDecode();
				$( ".accordion" ).unitbAccordion();
				
				
					$( "body" ).copyPaste( { "minChars": 30 } );
				$("#slideshow-fwid1").unitbGalleryVote().unitbSlideshow();
					

					$( "#js-community" ).unitbCommunity({ className: "js-user", type: "GET" });
					$( "#comments-0" ).unitbComments();
				
$("#list-news-ticker-3876971").unitbNewsTicker();
$("#list-news-ticker-5221471").unitbNewsTicker();

			$( "#js-login" ).unitbCookieContent({ className: "js-user", cookieName: "shzSSOInfo4", type: "POST" });
		

		$( "#js-region" ).unitbCookieContent({ className: "js-region", cookieName: "locationKey" });
	

			$(".nav-main").initMainMenuLazyLoading();
			$(".nav-main").initMainMenuToggeling();
		

		$("#header").unitbSearchToggle();
	

	$("#nav-main-header-fwid3 > ul").touchMenuHover();

$(function() {
    $(".overscroll").overscroll({url: "https://www.svz.de/overscroll"});
});
			})( jQuery );
		</script>

		<script type="text/javascript">
		function makeCRETrackingCall() {
			if (typeof cre_client !== 'undefined') {
			    cre_client.set_page_view();
			    cre_client.set_origin('web');
			    cre_client.set_service_id('svz');
			    cre_client.set_site('www.svz.de');
			    cre_client.set_content_id('/deutschland-welt/leute/happy-new-year-silvesterfeiern-weltweit-id18692246.html');
			    cre_client.set_cms_id('18692246');
			    cre_client.set_channel('2406');
			    cre_client.set_sub_channel('2536');
			    cre_client.set_doc_type('news');
			    
			    cre_client.set_heading('Happy New Year:aSilvesterfeiern weltweit');
			    
			    cre_client.request();
			} else {
			    setTimeout(makeCRETrackingCall, 1000);
			}
		}
		makeCRETrackingCall();
	</script>
<script type="text/javascript">
		function getTimeToFirstPaintIfSupported(){if(window.performance&&window.performance.timing){var c,a=window.performance.timing,b=a.navigationStart;if(window.chrome&&window.chrome.loadTimes?c=1e3*window.chrome.loadTimes().firstPaintTime:a.msFirstPaint&&(c=a.msFirstPaint),c&&b)return c-b}};
		var timeToFirstPaint = getTimeToFirstPaintIfSupported();

		jQuery(window).load(function() {
			if (typeof MSOdataLayer !== "undefined" && timeToFirstPaint) {
			   console.log('first paint:' + timeToFirstPaint);
			   MSOdataLayer.push({'event':'staticEvent', 'category':'Performance', 'action':'firstpaint', 'label':window.location.href , 'value':Math.round(timeToFirstPaint), 'interaction': 'false'});
			}
		});
	</script>
<script>
			// Execute all encapsulated JS in window.requireObj as require.js is not part of this
			// release version, but JS in Code-Widgets is partly encapsulated in require() functions
			(function () {
				// Requirement to resource mapping
				var requirementsMap = {
					"$": jQuery  !== "undefined" ? jQuery : undefined,
					"jquery": jQuery !== "undefined" ? jQuery : undefined,
					"swfobject": swfobject  !== "undefined" ? swfobject : undefined
					// Weitere Ressourcen hier eintragen
				};
				// Execute all require() callbacks like require.js would do
				window.require = function (requirements, callback) {
					var allArgs = [];
					for(var r = 0, len = requirements.length; r < len; r++) {
						allArgs.push(requirementsMap[requirements[r]]);
					}
					callback.apply(this, allArgs);
				};
				// Execute all anonymous functions stored in requireObj
				for(var r = 0, len = requireObj.length; r < len; r++) {
					requireObj[r].apply();
				}
			})();
		</script>
	</body>
</html>
