<!DOCTYPE html>
	<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<meta name="date" content="2017-01-08T04:42:00+0100" />
	<title>«Nicht das Allerwichtigste»: Biathletin Dahlmeier auch ohne Gelbes Trikot locker | svz.de</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
	if( window.screen.width <= 767 ) {
		document.write( '<meta name="viewport" content="width=320">' );
	}
</script>

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.svz.de/resources/8473/ver1-0/img/touch/svz-apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.svz.de/resources/8473/ver1-0/img/touch/svz-apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.svz.de/resources/8473/ver1-0/img/touch/svz-apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.svz.de/resources/8473/ver1-0/img/touch/svz-apple-touch-icon-57x57-precomposed.png">

<meta name="description" content="Der Massenstart ist eines der spektakulärsten Biathlon-Rennen. Zum Abschluss des Heim-Weltcups in Oberhof wollen Arnd Peiffer und Co. möglic ... Hier weiterlesen!">
	<meta name="keywords" content="Arnd Peiffer,Laura Dahlmeier,Kaisa Mäkäräinen">
	<meta name="dc.title" content="«Nicht das Allerwichtigste»: Biathletin Dahlmeier auch ohne Gelbes Trikot locker | svz.de" />
	<meta name="dc.description" content="Der Massenstart ist eines der spektakulärsten Biathlon-Rennen. Zum Abschluss des Heim-Weltcups in Oberhof wollen Arnd Peiffer und Co. möglic ... Hier weiterlesen!" />
	<meta name="title" content="«Nicht das Allerwichtigste»: Biathletin Dahlmeier auch ohne Gelbes Trikot locker | svz.de" />
	<meta name="author" content="dpa" />
	<meta name="copyright" content="svz" />
	<meta name="googlebot" content="noodp">

	<meta name="robots" content="index, follow, noodp, noarchive" />
		<meta name="sitemap" content="http://www.svz.de/sitemap.xml" />
	<meta name="feed" content="http://www.svz.de/sport/weitere-sportarten/wintersport/rss" />

<meta name="apple-mobile-web-app-capable" content="yes">

<meta property="og:locale" content="de_DE">
	<meta property="og:title" content="«Nicht das Allerwichtigste»: Biathletin Dahlmeier auch ohne Gelbes Trikot locker | svz.de">
	<meta property="og:type" content="article">
	<meta property="og:url" content="http://www.svz.de/15780406">
	<meta property="og:image" content="https://img.svz.de/img/wintersport/crop15780401/7536396932-cv16_9-w596/urn-newsml-dpa-com-20090101-170107-99-787911-large-4-3.jpg">
	<meta property="og:image:width" content="596" />
	<meta property="og:image:height" content="335" />
	<meta property="og:site_name" content="svz">
	<meta property="og:description" content="Der Massenstart ist eines der spektakulärsten Biathlon-Rennen. Zum Abschluss des Heim-Weltcups in Oberhof wollen Arnd Peiffer und Co. möglic">
	<link rel="alternate" type="application/rss+xml"  href="http://www.svz.de/sport/weitere-sportarten/wintersport/rss" title="SVZ Feed - Wintersport" />
<link rel="canonical" href="http://www.svz.de/sport/weitere-sportarten/wintersport/biathletin-dahlmeier-auch-ohne-gelbes-trikot-locker-id15780406.html">
<link rel="amphtml" href="http://www.svz.de/sport/weitere-sportarten/wintersport/biathletin-dahlmeier-auch-ohne-gelbes-trikot-locker-id15780406-amp.html" />
<link rel="shortcut icon" href="http://www.svz.de/favicon.ico" type="image/x-icon">

<script type="text/javascript">
		var _SHZ = {
			created: 1483847046000,
			domain: "svz.de",
			headline: "Biathletin Dahlmeier auch ohne Gelbes Trikot locker",
			kicker: "\u00ABNicht das Allerwichtigste\u00BB",
			id: 15780406,
			imgSrc: "http://img.svz.de/img/wintersport/crop15780401/7536396932-cv16_9-w596/urn-newsml-dpa-com-20090101-170107-99-787911-large-4-3.jpg",
			lead: "Der Massenstart ist eines der spektakul\u00E4rsten Biathlon-Rennen. Zum Abschluss des Heim-Weltcups in Oberhof wollen Arnd Peiffer und Co. m\u00F6glichst auf das Podest. Zur\u00FCck aus ihrer Pause ist auch Laura Dahlmeier. Sie k\u00E4mpft um die R\u00FCckeroberung des Gelben Trikots.",
			section: "HOME/SPORT/WEITERE SPORTARTEN/WINTERSPORT",
			url: document.location.href,
			resourcePath: "http://www.svz.de/resources/8473/ver1-0/",
			msoIssue: "",
			ivwParam: "wintersport",
			omsParam: "sports",
			oms_screen_width: window.screen.width,
			fbAppId: "318968638241985",
			contentType: "news",
			isPreviewArticle: false
		};
	
		/* chartbeat */
		var _sf_startpt=(new Date()).getTime();

		/*  mobileDisplay */
		var mobileDisplay = false;
		if (_SHZ.oms_screen_width <= 767) mobileDisplay = true;


	</script>
<script>
if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
MSOdataLayer.push({
	
		"IVWCategory":"sports",
		"newspaperTitle":"SVZ",
		"newspaperLocation":"undefined",
		"pageKeywords":"Arnd Peiffer,Laura Dahlmeier,Kaisa Mäkäräinen"
});
</script>
<script>window.requireObj = [];</script>

		<!-- ###GLOBAL_INCLUDE### -->
		<link rel="stylesheet" href="http://www.svz.de/resources/8473/ver1-0/css/styles_part_1.min.css">
				<link rel="stylesheet" href="http://www.svz.de/resources/8473/ver1-0/css/styles_part_2.min.css">
			<script src="http://www.svz.de/resources/8473/ver1-0/js/modernizr-2.6.2.min.js" async="async"></script>
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="http://www.svz.de/resources/8473/ver1-0/js/jquery-1.10.2.min.js"><\/script>');
		</script>

		<script src="http://www.svz.de/resources/8473/ver1-0/js/libs.min.js"></script>
		<script src="http://www.svz.de/resources/8473/ver1-0/js/jquery.unitb.min.js"></script>

		<script type="text/javascript">
			!(function() {
			    try {
			        !(function() {
			            var cre = document.createElement('script');
			            cre.async = true;
			            cre.src = "http://track.svz.de/cre-1.0/tracking/tracking.js";
			            var s = document.getElementsByTagName('script')[0];
			            s.parentNode.insertBefore(cre, s);
			        }());
			    } catch (ex) {}
			}());
		</script>
	<!-- ###GLOBAL_INCLUDE_END### -->

		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

		<!-- AdDefender START -->
				<script>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</script>
					<!-- AdDefender STOP -->
				</head>
	<body>
		<script>
	if ( typeof MSOdataLayer == "undefined" )  { MSOdataLayer = []; };
	MSOdataLayer.push({
		"zone" : "svz",
		"oms" : _SHZ.omsParam,
		"issue" : _SHZ.msoIssue,
		"department" : "sport",
		"topic" : "sport_weitere_sportarten",
		"town" : "",
		"type" : "news",
		"property" : [ "08", "jan", "2017", "image"],
		"topic_id" : "2516",
		"post_id" : "15780406",
		"ads" : [ "inline", "outline", "video" ],
			"articleTitle": "Biathletin Dahlmeier auch ohne Gelbes Trikot locker",
			"articleID": "15780406",
			"articleValidFrom": "2017.01.08 04:42",
			"articleLength": "4144",
			"countImages": 1,
			"countVideos": 0,
			"countInternalLinks": 3,
			"countExternalLinks": 2,"articleAuthor": "dpa"
	});
</script>
<noscript>
	<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MMBP3X" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>
	(function(w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({
			'gtm.start' : new Date().getTime(),
			event : 'gtm.js'
		});
		var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l='
				+ l
				: '';
		j.async = true;
		j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'MSOdataLayer', 'GTM-MMBP3X');
</script><!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
			"st" : "svz",
			"cp" : "wintersport",
			"sv" : "in",
			"co" : ""
		}
		if (mobileDisplay) {
			if (iam_data.sv !== "ke") {
				iam_data.sv = "mo";
			}
			iam_data.st = "mobsvz";
		}
		iom.c(iam_data, 1);
	</script>
	<!--/SZM -->
<!--[if lt IE 7]>
		<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="wrapper-page" id="wrapper-page"  style="">

            <div class="wrapper-content" id="wrapper-content">

                <div id="leaderboard_1"></div><header class="header  header-article" id="header">
                    <a class="nav-main-toggle i-sprite i-nav-toggle" id="nav-main-toggle" href="#nav-main-header" title="zur Navigation springen">zur Navigation springen</a>
                    	<div class="top">
	<p class="left">
	<a href="https://www.facebook.com/svzonline" target="_blank" rel="nofollow">Facebook</a>
		&nbsp;|&nbsp;<a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=SVZonline&tw_p=followbutton&variant=2.0" target="_blank" rel="nofollow">Twitter</a>
		&nbsp;|&nbsp;<a href="https://www.svz.de/abo/newsletter/" target="_self" rel="nofollow">Newsletter</a>
		</p><p class="center">
	<a href="http://immo-norden.de/" title="immo-norden.de" target="_blank">
				immo-norden.de</a>
			 | <a href="http://svz.motoso.de/" title="Auto" target="_self">
				Auto</a>
			 | <a href="http://www.job-norden.de/" title="job-norden.de" target="_blank">
				job-norden.de</a>
			 | <a href="http://trauer.svz.de/" title="Trauer" target="_self">
				Trauer</a>
			 | <a href="http://www.svz.de/anzeigen/" title="Anzeigen" target="_self">
				Anzeigen</a>
			</p><p class="right js-user hidden-phone" style="z-index:1" id="js-login" data-ajax-url="http://www.svz.de/widget/id5173361?ctxSec=2516&amp;view=ajax&amp;ctxArt=15780406">
	<a href="https://www.svz.de/sso-esc.html?request=YcO8Z3I2NTd-7XvwlOyQ6oRn9QTv5pL3ebZ9_MwS-lQNuYBo-p0D7vsD8kdFcB4ilQmyV0NyzwqdkozCM3E5iXBBARylCr8ebfn6zWKczmKbB-GEC67vZTxbwdxsVHFrPVTNktXzDqIlNrFKQcr54x8jDGUKfbKXfXv5p6Ql8uQLFH3YA-HVaVQx3iBvFE71" rel="nofollow">Login</a>
	
	| 
	<a href="/epaper">ePaper</a>
	</p>
</div>
<div class="main">
	<p class="logo small">
	<a title="svz" href="http://www.svz.de/">
		<img id="imgLogoCenter" src="http://www.svz.de/resources/8473/ver1-0/img/logo/svz.png" alt="svz" />
	</a>	
</p>
<p class="link left"><div id="header_1"></div></p>

<p class="link right js-region" id="js-region" data-ajax-url="http://www.svz.de/widget/id5500036?view=ajax&amp;ctxArt=15780406">
		<a title="Nachrichten aus Ihrem Ort" href="http://www.svz.de/orte" class="i-sprite i-location-paperlocal">Nachrichten aus Ihrem Ort</a>
			</p>
</div>
<nav class="nav-main" id="nav-main-header-fwid0">
	<ul class="list lvl-0">
		<li class="menu-item menu-item--no-children  menu-item--no-teaser" >
				<a href="http://www.svz.de/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Home', 'action':'Home', 'label':'Home', 'interaction': 'true'});"
					target="_self" class="">
					Home</a></li>
		<li class="menu-item" data-ajax-url="http://www.svz.de/lokales/menu-flyout">
				<a href="http://www.svz.de/lokales/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Lokales', 'label':'Lokales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Lokales</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="http://www.svz.de/lokales/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="http://www.svz.de/lokales/sternberg-bruel-warin/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Anzeiger für Sternberg, Brüel, Warin', 'label':'Anzeiger für Sternberg, Brüel, Warin', 'interaction': 'true'});"
											target="_self" 
											class="">
											Anzeiger für Sternberg, Brüel, Warin</a></li>
									
								<li >
										<a href="http://www.svz.de/lokales/buetzower-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Bützower Zeitung', 'label':'Bützower Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Bützower Zeitung</a></li>
									
								<li >
										<a href="http://www.svz.de/lokales/gadebusch-rehnaer-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Gadebusch-Rehnaer Zeitung', 'label':'Gadebusch-Rehnaer Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Gadebusch-Rehnaer Zeitung</a></li>
									
								<li >
										<a href="http://www.svz.de/lokales/guestrower-anzeiger/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Güstrower Anzeiger', 'label':'Güstrower Anzeiger', 'interaction': 'true'});"
											target="_self" 
											class="">
											Güstrower Anzeiger</a></li>
									
								<li >
										<a href="http://www.svz.de/lokales/hagenower-kreisblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Hagenower Kreisblatt', 'label':'Hagenower Kreisblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Hagenower Kreisblatt</a></li>
									
								<li >
										<a href="http://www.svz.de/lokales/ludwigsluster-tageblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Ludwigsluster Tageblatt', 'label':'Ludwigsluster Tageblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Ludwigsluster Tageblatt</a></li>
									
								<li >
										<a href="http://www.svz.de/lokales/parchimer-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Parchimer Zeitung', 'label':'Parchimer Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Parchimer Zeitung</a></li>
									
								<li >
										<a href="http://www.svz.de/lokales/zeitung-fuer-die-landeshauptstadt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Zeitung für die Landeshauptstadt', 'label':'Zeitung für die Landeshauptstadt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Zeitung für die Landeshauptstadt</a></li>
									
								<li >
										<a href="http://www.svz.de/lokales/zeitung-fuer-goldberg-luebz-plau/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Zeitung für Lübz, Goldberg, Plau', 'label':'Zeitung für Lübz, Goldberg, Plau', 'interaction': 'true'});"
											target="_self" 
											class="">
											Zeitung für Lübz, Goldberg, Plau</a></li>
									
								<li >
										<a href="http://www.svz.de/lokales/prignitz/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Der Prignitzer', 'label':'Der Prignitzer', 'interaction': 'true'});"
											target="_self" 
											class="">
											Der Prignitzer</a></li>
									
								<li >
										<a href="http://www.svz.de/lokales/rostock/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Lokales', 'action':'Norddeutsche Neueste Nachrichten', 'label':'Norddeutsche Neueste Nachrichten', 'interaction': 'true'});"
											target="_self" 
											class="">
											Norddeutsche Neueste Nachrichten</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="http://www.svz.de/regionales/menu-flyout">
				<a href="http://www.svz.de/regionales/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Regionales', 'label':'Regionales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Regionales</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="http://www.svz.de/regionales/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="http://www.svz.de/regionales/mecklenburg-vorpommern/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Mecklenburg-Vorpommern', 'label':'Mecklenburg-Vorpommern', 'interaction': 'true'});"
											target="_self" 
											class="">
											Mecklenburg-Vorpommern</a></li>
									
								<li >
										<a href="http://www.svz.de/regionales/brandenburg/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Brandenburg', 'label':'Brandenburg', 'interaction': 'true'});"
											target="_self" 
											class="">
											Brandenburg</a></li>
									
								<li >
										<a href="http://www.svz.de/regionales/polizeiticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Polizeiticker', 'label':'Polizeiticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Polizeiticker</a></li>
									
								<li >
										<a href="http://www.svz.de/regionales/newsticker-nord/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Newsticker Nord', 'label':'Newsticker Nord', 'interaction': 'true'});"
											target="_self" 
											class="">
											Newsticker Nord</a></li>
									
								<li >
										<a href="http://www.svz.de/regionales/mecklenburg-vorpommern/landtagswahl-mv-2016/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Landtagswahl MV 2016', 'label':'Landtagswahl MV 2016', 'interaction': 'true'});"
											target="_self" 
											class="">
											Landtagswahl MV 2016</a></li>
									
								<li >
										<a href="http://www.svz.de/regionales/mecklenburg-vorpommern/mecklenburg-magazin/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Mecklenburg Magazin', 'label':'Mecklenburg Magazin', 'interaction': 'true'});"
											target="_self" 
											class="">
											Mecklenburg Magazin</a></li>
									
								<li >
										<a href="http://www.svz.de/regionales/mecklenburg-vorpommern/mv-angeln/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Angeln', 'label':'Angeln', 'interaction': 'true'});"
											target="_self" 
											class="">
											Angeln</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="http://www.svz.de/deutschland-welt/menu-flyout">
				<a href="http://www.svz.de/deutschland-welt/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Deutschland & Welt', 'label':'Deutschland & Welt', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Deutschland & Welt</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="http://www.svz.de/deutschland-welt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="http://www.svz.de/deutschland-welt/panorama/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Panorama', 'label':'Panorama', 'interaction': 'true'});"
											target="_self" 
											class="">
											Panorama</a></li>
									
								<li >
										<a href="http://www.svz.de/deutschland-welt/leute/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Leute', 'label':'Leute', 'interaction': 'true'});"
											target="_self" 
											class="">
											Leute</a></li>
									
								<li >
										<a href="http://www.svz.de/deutschland-welt/politik/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Politik', 'label':'Politik', 'interaction': 'true'});"
											target="_self" 
											class="">
											Politik</a></li>
									
								<li >
										<a href="http://www.svz.de/deutschland-welt/wirtschaft/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wirtschaft', 'label':'Wirtschaft', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wirtschaft</a></li>
									
								<li >
										<a href="http://www.svz.de/deutschland-welt/kultur/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Kultur', 'label':'Kultur', 'interaction': 'true'});"
											target="_self" 
											class="">
											Kultur</a></li>
									
								<li >
										<a href="http://www.svz.de/deutschland-welt/wissenschaft/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wissenschaft', 'label':'Wissenschaft', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wissenschaft</a></li>
									
								<li  class=" hidden-phone">
										<a href="http://www.svz.de/deutschland-welt/junge-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Junge Zeitung', 'label':'Junge Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="has-sub-nav">
											Junge Zeitung</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="http://www.svz.de/sport/menu-flyout">
				<a href="http://www.svz.de/sport/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sport', 'label':'Sport', 'interaction': 'true'});"
					target="_self" class="has-sub-nav active">
					Sport</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="http://www.svz.de/sport/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="http://www.svz.de/sport/lokaler-sport/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Lokaler Sport', 'label':'Lokaler Sport', 'interaction': 'true'});"
											target="_self" 
											class="">
											Lokaler Sport</a></li>
									
								<li >
										<a href="http://www.fupa.net/mv" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Amateur-Fussball / FuPa.net', 'label':'Amateur-Fussball / FuPa.net', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Amateur-Fussball / FuPa.net</a></li>
									
								<li >
										<a href="http://www.svz.de/sport/sportticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sportticker', 'label':'Sportticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Sportticker</a></li>
									
								<li >
										<a href="http://www.svz.de/sport/fussball/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fussball', 'label':'Fussball', 'interaction': 'true'});"
											target="_self" 
											class="has-sub-nav">
											Fussball</a></li>
									
								<li >
										<a href="http://www.svz.de/sport/tipp-die-elf/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Tipp die Elf', 'label':'Tipp die Elf', 'interaction': 'true'});"
											target="_self" 
											class="">
											Tipp die Elf</a></li>
									
								<li >
										<a href="http://www.svz.de/sport/fussballergebnisse/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fußballergebnisse', 'label':'Fußballergebnisse', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fußballergebnisse</a></li>
									
								<li >
										<a href="http://www.svz.de/sport/volleyball/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Volleyball', 'label':'Volleyball', 'interaction': 'true'});"
											target="_self" 
											class="has-sub-nav">
											Volleyball</a></li>
									
								<li >
										<a href="http://www.svz.de/sport/weitere-sportarten/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Weitere Sportarten', 'label':'Weitere Sportarten', 'interaction': 'true'});"
											target="_self" 
											class="">
											Weitere Sportarten</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser" >
				<a href="http://www.fupa.net/mv" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-FuPa', 'action':'FuPa', 'label':'FuPa', 'interaction': 'true'});"
					target="_blank" class="nav-main__fupa">
					FuPa</a></li>
		<li class="menu-item" data-ajax-url="http://www.svz.de/ratgeber/menu-flyout">
				<a href="http://www.svz.de/ratgeber/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Ratgeber', 'label':'Ratgeber', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Ratgeber</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="http://www.svz.de/ratgeber/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="http://www.svz.de/ratgeber/auto/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Auto & Verkehr', 'label':'Auto & Verkehr', 'interaction': 'true'});"
											target="_self" 
											class="">
											Auto &amp; Verkehr</a></li>
									
								<li >
										<a href="http://www.svz.de/ratgeber/bauen-wohnen/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Bauen & Wohnen', 'label':'Bauen & Wohnen', 'interaction': 'true'});"
											target="_self" 
											class="">
											Bauen &amp; Wohnen</a></li>
									
								<li >
										<a href="http://www.svz.de/ratgeber/beruf-karriere/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Beruf & Karriere', 'label':'Beruf & Karriere', 'interaction': 'true'});"
											target="_self" 
											class="">
											Beruf &amp; Karriere</a></li>
									
								<li >
										<a href="http://www.svz.de/ratgeber/digital/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Digital', 'label':'Digital', 'interaction': 'true'});"
											target="_self" 
											class="">
											Digital</a></li>
									
								<li >
										<a href="http://www.svz.de/ratgeber/eltern-kind/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Eltern und Kind', 'label':'Eltern und Kind', 'interaction': 'true'});"
											target="_self" 
											class="">
											Eltern und Kind</a></li>
									
								<li >
										<a href="http://www.svz.de/ratgeber/essen_und_trinken/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Essen und Trinken', 'label':'Essen und Trinken', 'interaction': 'true'});"
											target="_self" 
											class="">
											Essen und Trinken</a></li>
									
								<li >
										<a href="http://www.svz.de/ratgeber/familie/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Familie', 'label':'Familie', 'interaction': 'true'});"
											target="_self" 
											class="">
											Familie</a></li>
									
								<li >
										<a href="http://www.svz.de/ratgeber/fitness-und-wellness/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Fitness und Wellness', 'label':'Fitness und Wellness', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fitness und Wellness</a></li>
									
								<li >
										<a href="http://www.svz.de/ratgeber/garten-blumen/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Garten und Blumen', 'label':'Garten und Blumen', 'interaction': 'true'});"
											target="_self" 
											class="">
											Garten und Blumen</a></li>
									
								<li >
										<a href="http://www.svz.de/ratgeber/liebe-flirt-partnerschaft/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Liebe, Flirt und Partnerschaft', 'label':'Liebe, Flirt und Partnerschaft', 'interaction': 'true'});"
											target="_self" 
											class="">
											Liebe, Flirt und Partnerschaft</a></li>
									
								<li >
										<a href="http://www.svz.de/ratgeber/medizin-gesundheit/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Medizin und Gesundheit', 'label':'Medizin und Gesundheit', 'interaction': 'true'});"
											target="_self" 
											class="">
											Medizin und Gesundheit</a></li>
									
								<li >
										<a href="http://www.svz.de/ratgeber/mode-lifestyle/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Mode & Lifestyle', 'label':'Mode & Lifestyle', 'interaction': 'true'});"
											target="_self" 
											class="">
											Mode &amp; Lifestyle</a></li>
									
								<li >
										<a href="http://www.svz.de/ratgeber/recht-gesetz/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Recht und Gesetz', 'label':'Recht und Gesetz', 'interaction': 'true'});"
											target="_self" 
											class="">
											Recht und Gesetz</a></li>
									
								<li >
										<a href="http://www.svz.de/ratgeber/reise-tourismus/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Reise und Tourismus', 'label':'Reise und Tourismus', 'interaction': 'true'});"
											target="_self" 
											class="">
											Reise und Tourismus</a></li>
									
								<li >
										<a href="http://www.svz.de/ratgeber/tiere/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Tiere', 'label':'Tiere', 'interaction': 'true'});"
											target="_self" 
											class="">
											Tiere</a></li>
									
								<li >
										<a href="http://www.svz.de/ratgeber/umwelt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Umwelt', 'label':'Umwelt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Umwelt</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item menu-item--no-teaser hidden-desktop" >
				<a href="http://www.svz.de/anzeigen/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Anzeigen</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.job-norden.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Stellenanzeigen suchen', 'label':'Stellenanzeigen suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Stellenanzeigen suchen</a></li>
									
								<li  class=" hidden-desktop">
										<a href="https://immo-norden.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Immobilien suchen', 'label':'Immobilien suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Immobilien suchen</a></li>
									
								<li  class=" hidden-desktop">
										<a href="http://trauer.svz.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Traueranzeigen suchen', 'label':'Traueranzeigen suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Traueranzeigen suchen</a></li>
									
								<li  class=" hidden-desktop">
										<a href="https://flirt-norden.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Partnersuche', 'label':'Partnersuche', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Partnersuche</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser" >
				<a href="http://www.svz.de/abo/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Abo', 'label':'Abo', 'interaction': 'true'});"
					target="_self" class="">
					Abo</a></li>
		<li class="menu-item" data-ajax-url="http://www.svz.de/service/menu-flyout">
				<a href="http://www.svz.de/service/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Service', 'label':'Service', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Service</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="http://www.svz.de/service/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="http://www.svz.de/service/wetter/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Wetter', 'label':'Wetter', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wetter</a></li>
									
								<li >
										<a href="http://termine.svz.de" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Termine und Events', 'label':'Termine und Events', 'interaction': 'true'});"
											target="_self" 
											class="">
											Termine und Events</a></li>
									
								<li >
										<a href="https://leserreisen.svz.de" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserreisen', 'label':'Leserreisen', 'interaction': 'true'});"
											target="_self" 
											class="">
											Leserreisen</a></li>
									
								<li >
										<a href="http://www.svz.de/service/fitnesstipps/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fitnesstipps', 'label':'Fitnesstipps', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fitnesstipps</a></li>
									
								<li >
										<a href="http://tv.svz.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fernsehprogramm', 'label':'Fernsehprogramm', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fernsehprogramm</a></li>
									
								<li >
										<a href="http://www.svz.de/service/horoskope/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Horoskope', 'label':'Horoskope', 'interaction': 'true'});"
											target="_self" 
											class="">
											Horoskope</a></li>
									
								<li  class=" hidden-phone">
										<a href="http://www.svz.de/service/kreuzwortraetsel/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Kreuzworträtsel', 'label':'Kreuzworträtsel', 'interaction': 'true'});"
											target="_self" 
											class="">
											Kreuzworträtsel</a></li>
									
								<li  class=" hidden-phone">
										<a href="http://www.svz.de/service/sudoku/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Sudoku', 'label':'Sudoku', 'interaction': 'true'});"
											target="_self" 
											class="">
											Sudoku</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser hidden-desktop" >
				<a href="http://newsapp.svz.de" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-svz.de als App', 'action':'svz.de als App', 'label':'svz.de als App', 'interaction': 'true'});"
					target="_self" class="">
					svz.de als App</a></li>
		</ul>
	<div class="search">
			<a title="zu Suche" href="#search-head" id="search-toggle" class="search-toggle">Suche</a>
		</div>
	</nav>

<form id="search-head" class="search-box" action="/suche/">
		<fieldset>
			<legend>Suche</legend>
			<div class="input-wrapper">
				<input type="text" placeholder="Suche" name="q" autocomplete="off" maxlength="50">
				<button value="s" type="submit">
					<span class="visually-hidden">Suchen</span>
				</button>
			</div>
		</fieldset>
	</form>
	</header>
                <div class="header-sub">
                    <div id="slides"></div><div class="info">
		<nav class="left breadcrumb"> 
			<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							<a href="http://www.svz.de/" title="Home" itemprop="url">
								<span itemprop="title">Home</span>
							</a>
						</div>
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							&gt; <a href="http://www.svz.de/sport/" title="Sport" itemprop="url"> <span itemprop="title">Sport</span> </a>
						</div>
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							&gt; <a href="http://www.svz.de/sport/weitere-sportarten/" title="Weitere Sportarten" itemprop="url"> <span itemprop="title">Weitere Sportarten</span> </a>
						</div>
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							&gt; <a href="http://www.svz.de/sport/weitere-sportarten/wintersport/" title="Wintersport" itemprop="url"> <span itemprop="title">Wintersport</span> </a>
						</div>
					<div class="breadcrumb-article" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
					&gt; <span itemprop="title">«Nicht das Allerwichtigste»: Biathletin Dahlmeier auch ohne Gelbes Trikot locker</span>
				</div>
			</nav>
	</div>
<div class="channel">
		<h2 class="center">Wintersport</h2>
		<p class="right hidden-phone">
				08. Januar 2017 |  06:01 Uhr
			</p>
		</div>
<!-- Kalooga script code for svz.de 4189 -->
<script type="text/javascript">
	(function(){
	   var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
	   n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/6402.js";
	   f.parentNode.insertBefore(n,f);
	})();
</script>
</div>
                <div class="content content-light">
					<article class="container article-wrapper" id="article-wrapper" itemscope itemtype="http://schema.org/Article">
						 <div class="row">
		<header class="article article-head span3  loc-default"> 
			<h1 class="headline" id="head-anchor" itemprop="headline">
		<span class="kicker">«Nicht das Allerwichtigste»</span> 
			<span class="vhide">: </span>
		Biathletin Dahlmeier auch ohne Gelbes Trikot locker</h1>
<div class="meta">
			<div class="published">
				<span class="hidden-phone">vom </span>
					<span datetime="2017-01-08 04:42:00" itemprop="datePublished">8. Januar 2017</span>
				</div>
			<div class="publication">
				<span class="hidden-phone"></span>
				</div>
		</div>
	<p class="lead" itemprop="description">
		<strong> Der Massenstart ist eines der spektakulärsten Biathlon-Rennen. Zum Abschluss des Heim-Weltcups in Oberhof wollen Arnd Peiffer und Co. möglichst auf das Podest. Zurück aus ihrer Pause ist auch Laura Dahlmeier. Sie kämpft um die Rückeroberung des Gelben Trikots.</strong>
	</p>
</header>
	</div>
<div class="row">
		<div class="span2 article  loc-default">
	<div class="article-aside actions clearfix" id="actions-fwid1">
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" 
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'facebookShare'});">
					Teilen</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="http://" 
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'tweet'});">
					Twittern</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--google" title="Artikel über Google+ teilen" 
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'googlePlusShare'});">
					Teilen</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});">0</a>
				</li>
			<li class="hidden hidden-desktop">
				<a class="share__button share__button--whatsapp" href="WhatsApp://send?text=Biathletin Dahlmeier auch ohne Gelbes Trikot locker+http://www.svz.de/sport/weitere-sportarten/wintersport/biathletin-dahlmeier-auch-ohne-gelbes-trikot-locker-id15780406.html" title="Artikel per WhatsApp versenden" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Whatsapp'});">Senden</a>
			</li>
			<li class="share__responsive-float last-item ">
				<a class="share__button share__button--email" href="http://www.svz.de/artikel-versenden.html?artId=15780406" title="Artikel per E-Mail versenden" rel="nofollow" 
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Mail'});">
					&nbsp;
					<span class="share-button__label">
						Mailen
					</span>
				</a>
			</li>
			<li class="hidden-phone share__responsive-float">
					<a class="share__button share__button--print" href="http://www.svz.de/sport/weitere-sportarten/wintersport/biathletin-dahlmeier-auch-ohne-gelbes-trikot-locker-id15780406.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">&nbsp;</a>
				</li>
			</ul>
	</div>

<aside class="article-aside slideshow slideshow-single" id="slideshow-fwid2" data-ajax="true" data-ajax-url="http://www.svz.de/widget/id3876481?view=ajax&ctxArt=15780406" itemprop="associatedMedia">
			<div itemscope itemtype="http://schema.org/ImageObject">
				<div class="container">
					<picture>
		    <source media="(max-width: 481px)" srcset="http://img.svz.de/img/wintersport/crop15780401/1048643507-cv16_9-w636/urn-newsml-dpa-com-20090101-170107-99-787911-large-4-3.jpg">
		    <source media="(max-width: 641px)" srcset="http://img.svz.de/img/wintersport/crop15780401/0569214830-cv16_9-w954/urn-newsml-dpa-com-20090101-170107-99-787911-large-4-3.jpg">
			<source srcset="http://img.svz.de/img/wintersport/crop15780401/7636138622-cv16_9-h335/urn-newsml-dpa-com-20090101-170107-99-787911-large-4-3.jpg">
			<img  width="595"  height="335"  alt="Laura Dahlmeier geht beim Massenstart-Rennen von Oberhof wieder an den Start." src="http://img.svz.de/img/wintersport/crop15780401/7636138622-cv16_9-h335/urn-newsml-dpa-com-20090101-170107-99-787911-large-4-3.jpg" class=' kalooga_15017'  itemprop="contentURL"/>
			</picture>
	</div>
				<div class="index-mobile">1 von 1</div>
				<div class="caption" itemprop="caption">Laura Dahlmeier geht beim Massenstart-Rennen von Oberhof wieder an den Start.</div>
				<div class="info">
					<div class="credits i-sprite i-camera">Foto: 
							 <span itemprop="author">Filip Singer</span>
						</div>
					<div class="index">1 von 1</div>
					</div>
			</div>
		</aside>
		
		<ul class="marfeel hidden">
			</ul>
		
		<p>Oberhof (dpa) - <a class="rtr-entity" data-rtr-entity="Laura Dahlmeier" data-rtr-etype="personen" data-rtr-firstletter="l" data-rtr-score="100.0" data-rtr-token="Laura Dahlmeier" href="/themen/personen/l/laura-dahlmeier">Laura Dahlmeier</a> hat den Verlust des Gelben Trikots an Gabriela Koukalova locker aufgenommen.</p> 
<p>«Ich habe schon vor der Saison gesagt, dass das Gelbe Trikot für mich nicht das Allerwichtigste ist, deswegen kann ich das jetzt auch getrost mal abgeben», sagte Deutschlands beste Biathletin vor dem Massenstart am Sonntag zum Abschluss des Weltcups in Oberhof. Sie hatte fünf Wochen vor der WM aus trainingstaktischen Gründen den Sprint und die Verfolgung ausgelassen.</p> 
<p>Am Samstag zog die Tschechin Koukalova mit Rang zwei im Jagdrennen an Dahlmeier im Gesamtweltcup vorbei. Auch die Finnin <a class="rtr-entity" data-rtr-entity="Kaisa Mäkäräinen" data-rtr-etype="personen" data-rtr-firstletter="k" data-rtr-score="23.9586595678" data-rtr-token="Kaisa Mäkäräinen" href="/themen/personen/k/kaisa-maekaeraeinen">Kaisa Mäkäräinen</a> liegt nun vor der Partenkirchnerin. «Ich weiß, dass es zwei Streichergebnisse am Ende der Saison gibt, und derweil darf Gabi das Gelbe Trikot gerne mal ausführen», sagte die 23-Jährige lachend.</p> 
<p>Dahlmeier hatte zuletzt zu Hause trainiert und war am Samstag in Thüringen angereist. «Ich habe die Strecke schon angeschaut, am Schießstand war ich nicht. Das kann ein Nachteil sein, aber vielleicht auch ein Vorteil, weil ich zu Hause noch mal mehr trainiert habe und ich mich besser auf das kommende Trimester vorbereiten konnte», sagte Dahlmeier.</p> 
<p>Sie freut sich auf den Massenstart am Sonntag (14.40 Uhr). Mit einem Top-Ergebnis kann sie das Gelbe Trikot zurückerobern. Sie hat neun Punkte Rückstand auf Koukalova und vier auf Mäkäräinen. Dahlmeiers Motto für Sonntag: «Gas geben, schnell Laufen, gut Schießen.»</p> 
<p>Mit großem Selbstvertrauen startet auch Maren Hammerschmidt. Sie war als Vierte in der Verfolgung und Sprint-Fünfte bisher beste Deutsche in Oberhof. «Wenn es so weitergeht, bin ich dabei. 2017 habe ich schon gesagt wird mein Jahr, und bis jetzt sieht es ganz gut aus», sagte die Winterbergerin, die zuvor überhaupt nicht Schwung gekommen war. Franziska Preuß wird wegen nach den Nachwirkungen eines grippalen Infekts auch am Sonntag nicht starten. Dabei sind noch Franziska Hildebrand und Vanessa Hinz.</p> 
<p><a class="rtr-entity" data-rtr-entity="Arnd Peiffer" data-rtr-etype="personen" data-rtr-firstletter="a" data-rtr-score="67.2533667397" data-rtr-token="Arnd Peiffer" href="/themen/personen/a/arnd-peiffer">Arnd Peiffer</a> gehört zu den bislang letzten deutschen Männer-Siegern in Oberhof. Aber es ist schon vier Jahre her, als Peiffer den Sprint am Grenzadler gewann, ehe tags darauf Andreas Birnbacher im Massenstart siegte. Und in diesem spektakulären Rennen will der frühere Sprint-Weltmeister Peiffer am Sonntag (12.30 Uhr/ZDF und Eurosport) an Rang zwei in der Verfolgung anknüpfen. «Im Massenstart geht es wieder vom von Neuem los und man muss es sich wieder erkämpfen. Aber ich bin nicht all zu schlecht drauf und es passt gerade», sagte er.</p> 
<p>Peiffer und seine Kontrahenten werden wieder alles daran setzen, um Ausnahmekönner Martin Fourcade zu schlagen. Der Franzose hatte im Sprint seinen achten Saisonsieg und seinen insgesamt 55. Weltcuperfolg geholt. Bei den wahrscheinlich wieder widrigen Windbedingungen geht es darum, am Schießstand sein Können abzurufen. «Es geht wieder über das Schießen und dann muss man schauen, was in der letzten Runde geht», sagte Peiffer. Das deutsche Team komplettieren Erik Lesser, Simon Schempp und Benedikt Doll.</p> 
<p> <a href="http://biathlonresults.com/" rel="nofollow" target="_blank" title="Externer Link">Ergebnisse</a> </p> 
<p> <a href="http://www.weltcup-oberhof.de/" rel="nofollow" target="_blank" title="Externer Link">Weltcup Oberhof</a> </p><div id="article_map_container">
	</div><div class="article-aside startpage">
	<a href="http://www.svz.de/" title="zur Startseite">
		<span class="i-home i-sprite house"></span>
		<span class="i-home-large i-sprite house-large"></span>
		zur Startseite</a>
</div><div class="article-aside author">
			<p class="info">
				<span class="img" style="width: 60px; height: 60px;"> </span>
					
							von <span class="name" itemprop="author">dpa</span>
						<br>
					
							erstellt am 08.Jan.2017
							| 04:42 Uhr
							</p>
			<p class="links">
				</p>
		</div>
	<div id="wanewsletter">
	<div id="whatsapp2"></div>
</div>

<script>
jQuery(document).ready(function() {
	var widget = "whatsapp2";
	
	jQuery.getJSON("https://mhnd.shz.de/widgets/escenic/?load="+widget+"&callback=?", { format: "json" }, function(result) {
		jQuery(result.data.html).appendTo("#"+widget);
		jQuery("<style>").prop("type", "text/css").html(result.data.css).appendTo("#"+widget);
		jQuery("<script>").prop("type", "text/javascript").html(result.data.js).appendTo("#"+widget);
		MSOdataLayer.push({'event':'staticEvent', 'category': 'Widget-WhatsApp', 'action':'Loaded', 'label':window.location.href, 'interaction':'false'});
	});
});
</script><div class="article-aside actions bottom clearfix" id="actions-fwid3">
		<div class="intro">
				<p>Gefällt Ihnen dieser Beitrag? Dann teilen Sie ihn bitte in den sozialen Medien - und folgen uns auch auf <a href="https://twitter.com/SVZonline" target="_blank">Twitter</a> und <a href="https://www.facebook.com/svzonline" target="_blank">Facebook</a>:</p></div>
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" 
					>
					Teilen</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="http://" 
					>
					Twittern</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--google" title="Artikel über Google+ teilen" 
					>
					Teilen</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});">0</a>
				</li>
			<li class="hidden hidden-desktop">
				<a class="share__button share__button--whatsapp" href="WhatsApp://send?text=Biathletin Dahlmeier auch ohne Gelbes Trikot locker+http://www.svz.de/sport/weitere-sportarten/wintersport/biathletin-dahlmeier-auch-ohne-gelbes-trikot-locker-id15780406.html" title="Artikel per WhatsApp versenden" >Senden</a>
			</li>
			<li class="share__responsive-float last-item ">
				<a class="share__button share__button--email" href="http://www.svz.de/artikel-versenden.html?artId=15780406" title="Artikel per E-Mail versenden" rel="nofollow" 
					>
					&nbsp;
					<span class="share-button__label">
						Mailen
					</span>
				</a>
			</li>
			<li class="hidden-phone share__responsive-float">
					<a class="share__button share__button--print" href="http://www.svz.de/sport/weitere-sportarten/wintersport/biathletin-dahlmeier-auch-ohne-gelbes-trikot-locker-id15780406.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">&nbsp;</a>
				</li>
			</ul>
	</div>

<div class="teaser-tagcloud hidden-phone">
        <span class="text">Themen zu diesem Artikel: </span>
        <ul>
        <li><a href="http://www.svz.de/themen/personen/a/arnd-peiffer/">Arnd Peiffer</a></li>
        <li><a href="http://www.svz.de/themen/personen/l/laura-dahlmeier/">Laura Dahlmeier</a></li>
        <li><a href="http://www.svz.de/themen/personen/k/kaisa-maekaeraeinen/">Kaisa Mäkäräinen</a></li>
        </ul>
	</div>
<div class="article-aside">
		<div class="kalooga_15019"></div>
	</div>
<div class="veeseoRA2VW"></div><div class="article-aside comments js-ready" id="comments-0">
		<div class="comments__anchor" id="comments-anchor"></div>
		<h2 class="seperator-text seperator-text-over">
			<span class="text">Diskutieren Sie mit.</span>
		</h2>
		<a class="list-toggle folded" data-more="Leserkommentare anzeigen" data-less="Leserkommentare ausblenden">Leserkommentare anzeigen</a>
				<div class="comments-more">
					<div class="ajax-wrapper js-user" id="js-community" data-ajax-url="http://www.svz.de/widget/id3876841?ctxSec=2516&view=initialize&ctxArt=15780406"></div>
				</div>
				
				<form class="comment-new bubble" action="http://www.svz.de/widget/id3876841?view=produce&ctxArt=15780406" style="display:none">
					<fieldset>
						<legend>Kommentar schreiben</legend>
						<div class="line">
							<label for="comments-0-0">&Uuml;berschrift</label>
							<input type="text" name="headline" id="comments-0-0" placeholder="Headline"/>
						</div>
						<div class="line">
							<label for="comments-0-1">Kommentar</label>
							<textarea name="comment" rows="5" cols="20" id="comments-0-1" placeholder="Kommentar"></textarea>
						</div>
						<input class="button" type="submit" value="Absenden"/>
						<input type="hidden" name="firstName" value=""/>
						<input type="hidden" name="lastName" value=""/>
						<input type="hidden" name="email" value=""/>
						<input type="hidden" name="firstLoginTime" value=""/>
					</fieldset>
				</form>
				
				</div>
<div data-widget="plista_widget_belowArticle"></div>

	<script>
		(function() {
			if (!_SHZ.isPreviewArticle) {
				if (!window.PLISTA || !PLISTA.publickey) {
					window.PLISTA = {
						publickey : "8c2ec1742589f509ca793685",
						item : {
							objectid : _SHZ.id,
							title : _SHZ.headline,
							text : _SHZ.lead,
							url : "http://www.svz.de/sport/weitere-sportarten/wintersport/biathletin-dahlmeier-auch-ohne-gelbes-trikot-locker-id15780406.html",
							img : "http://img.svz.de/img/wintersport/crop15780401/7536396932-cv16_9-w596/urn-newsml-dpa-com-20090101-170107-99-787911-large-4-3.jpg",
							category : "News",
							created_at : _SHZ.created,
						}
					};
					(function() {
						var n = 'script', d = document, s = d
								.createElement(n), s0 = d
								.getElementsByTagName(n)[0];
						s.async = 'async';
						s.type = 'text/javascript';
						s.src = (d.location.protocol === 'https:' ? 'https:'
								: 'http:')
								+ '//static.plista.com/async.js';
						s0.parentNode.insertBefore(s, s0)
					}());
				}
			}
		})();
	</script>
</div>

<div class="span1">
	<div id="medium_rectangle_1"></div><div id="list-news-ticker-3876971" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><h2>Top Nachrichten</h2></div>
				</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-3876971-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-default">
									<a title="Pechstein enttäuscht von «weichem EM-Eis»" href="http://www.svz.de/sport/weitere-sportarten/wintersport/pechstein-enttaeuscht-von-weichem-em-eis-id15775236.html"> 
										<span class="kicker">Ihle gut im Rennen</span>
										<span class="vhide">: </span> 
										<span class="headline">Pechstein enttäuscht von «weichem EM-Eis»</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Kamil Stoch: Dank neuem Trainer zurück an die Weltspitze" href="http://www.svz.de/sport/weitere-sportarten/wintersport/kamil-stoch-dank-neuem-trainer-zurueck-an-die-weltspitze-id15774896.html"> 
										<span class="kicker">Großes Comeback</span>
										<span class="vhide">: </span> 
										<span class="headline">Kamil Stoch: Dank neuem Trainer zurück an die Weltspitze</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Ihle gewinnt Bronze bei Sprint-Mehrkampf-EM" href="http://www.svz.de/sport/weitere-sportarten/wintersport/ihle-gewinnt-bronze-bei-sprint-mehrkampf-em-id15777851.html"> 
										<span class="kicker">Pechstein Sechste</span>
										<span class="vhide">: </span> 
										<span class="headline">Ihle gewinnt Bronze bei Sprint-Mehrkampf-EM</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Rodler Loch enttäuscht auch bei Heim-EM" href="http://www.svz.de/sport/weitere-sportarten/wintersport/rodler-loch-enttaeuscht-auch-bei-heim-em-id15770821.html"> 
										<span class="kicker">Vierter am Königssee</span>
										<span class="vhide">: </span> 
										<span class="headline">Rodler Loch enttäuscht auch bei Heim-EM</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Fessel verlassen bei Tour de Ski die Kräfte" href="http://www.svz.de/sport/weitere-sportarten/wintersport/fessel-verlassen-bei-tour-de-ski-die-kraefte-id15778676.html"> 
										<span class="kicker">Notz und Bögl im Soll</span>
										<span class="vhide">: </span> 
										<span class="headline">Fessel verlassen bei Tour de Ski die Kräfte</span> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-3876971-1" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-local">
									<a title="Kind nach Überschlag aus Auto geschleudert - schwerstverletzt" href="http://www.svz.de/lokales/guestrower-anzeiger/kind-nach-ueberschlag-aus-auto-geschleudert-schwerstverletzt-id15778731.html"> 
										<span class="kicker">Glätteunfall A19 bei Linstow</span>
										<span class="vhide">: </span> 
										<span class="headline">Kind nach Überschlag aus Auto geschleudert - schwerstverletzt</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Schönberg gewinnt nach Neunmeterschießen, Wermutstropfen Pyrozünder" href="http://www.svz.de/sport/lokaler-sport/lokaler-sport-zeitung-fuer-die-landeshauptstadt/schoenberg-gewinnt-nach-neunmeterschiessen-wermutstropfen-pyrozuender-id15779711.html"> 
										<span class="kicker">VIDEO: 2. Kurzurlaub.de-Cup</span>
										<span class="vhide">: </span> 
										<span class="headline">Schönberg gewinnt nach Neunmeterschießen, Wermutstropfen Pyrozünder</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Der Ehrliche ist der Dumme" href="http://www.svz.de/lokales/zeitung-fuer-goldberg-luebz-plau/der-ehrliche-ist-der-dumme-id15775261.html"> 
										<span class="kicker">Geflügelzüchter protestiert</span>
										<span class="vhide">: </span> 
										<span class="headline">Der Ehrliche ist der Dumme</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Ziemer will eine Schippe drauflegen" href="http://www.svz.de/sport/fussball/hansa-rostock/ziemer-will-eine-schippe-drauflegen-id15775571.html"> 
										<span class="kicker">Hansa Rostock</span>
										<span class="vhide">: </span> 
										<span class="headline">Ziemer will eine Schippe drauflegen</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Dreiste Abzocke statt Erster Hilfe" href="http://www.svz.de/lokales/gadebusch-rehnaer-zeitung/dreiste-abzocke-statt-erster-hilfe-id15772936.html"> 
										<span class="kicker">Rehna</span>
										<span class="vhide">: </span> 
										<span class="headline">Dreiste Abzocke statt Erster Hilfe</span> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div id="medium_rectangle_2"></div><div id="medium_rectangle_3"></div></div></div>
<div class="row">
		<div class="span3">
			<div id="billboard_2"></div>
<br></div>
	<div id="flex_buttons">
	<ul style="list-style-type: none;">
		<li>
			<div id='flex_button_1'></div>
		</li>
		<li>
			<div id='flex_button_2'></div>
		</li>
	</ul>
	<ul style="list-style-type: none;">
		<li>
			<div id='flex_button_3'></div>
		</li>
		<li>
			<div id='flex_button_4'></div>
		</li>
	</ul>
</div></div>
</article>
				</div>
			</div>
		</div>
        <footer class="footer">
            <div class="wrapper-outer">
                <div class="container">
                    <div class="hidden-desktop">
	</div>
<div id="leaderboard_2"></div><div class="top">
	<p class="logo logo-shz">
		<a href="http://www.svz.de/" title="svz"> 
			<img src="http://www.svz.de/resources/8473/ver1-0/img/logo/svz.png" alt="svz.de" />
		</a>
	</p>
	<p class="date branding">
		So. 08. Januar 2017</p>
	<p class="social">
		<a class="icon i-sprite i-facebook" href="https://www.facebook.com/svzonline" title="Facebook" rel="nofollow" target="_blank">Facebook</a>
		<a class="icon i-sprite i-twitter" href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=SVZonline&tw_p=followbutton&variant=2.0" title="Twitter" rel="nofollow" target="_blank">Twitter</a>
		</p>
</div><section class="media-list">
	<div class="row">
		<div class="span3">
			<div class="seperator-text">
				<div class="text">medienhaus:nord</div>
			</div>
		</div>
		<div class="span1">
			<ul class="nav">
				<li><a class="i-media i-media-paper" href="http://www.medienhausnord.de/leistungen/tageszeitungen/" target="_blank"><span class="txt">Tages-<br>zeitungen</span></a></li>
				<li><a class="i-media i-media-paper-weekly" href="http://www.medienhausnord.de/leistungen/wochenzeitungen/" target="_blank"><span class="txt">Wochen-<br>zeitungen</span></a></li>
			</ul>
		</div>
		<div class="span1">
			<ul class="nav">
				<li><a class="i-media i-media-magazine" href="http://www.medienhausnord.de/leistungen/magazine/" target="_blank"><span class="txt">Magazine/<br>Telefonbücher</span></a></li>
				<li><a class="i-media i-media-digital" href="http://www.medienhausnord.de/leistungen/digital/" target="_blank"><span class="txt">Digital</span> </a></li>
			</ul>
		</div>
		<div class="span1">
			<ul class="nav">
				<li><a class="i-media i-media-delivery" href="http://www.medienhausnord.de/leistungen/zustellservice/" target="_blank"><span class="txt">Zustell-/<br>Werbeservice</span></a></li>
				<li><a class="i-media i-media-print" href="http://www.medienhausnord.de/leistungen/druck/" target="_blank"><span class="txt">Druck</span></a></li>
			</ul>
		</div>
	</div>
</section><section class="info-list">
	<div class="row">
		<div class="span3">
			<p>
				<a href="http://www.svz.de/legals/kontakt-id4583601.html" title="Kontakt" target="_self">
						Kontakt</a>
				<a href="http://www.svz.de/legals/agb/" title="AGB" target="_self">
						AGB</a>
				<a href="http://www.svz.de/legals/impressum-id4579736.html" title="Impressum" target="_self">
						Impressum</a>
				<a href="http://www.oms.eu/nutzungsbasierte-online-werbung" title="Onlinewerbung" target="_blank">
						Onlinewerbung</a>
				<a href="http://www.svz.de/legals/sicherheit-und-datenschutz-id4689621.html" title="Datenschutz" target="_self">
						Datenschutz</a>
				<a href="http://www.medienhausnord.de/leistungen/tageszeitungen/" title="Mediadaten" target="_blank">
						Mediadaten</a>
				</p>
		</div>
	</div>
</section></div>
            </div>
        </footer>

        <script src="http://rce.veeseo.com/widgets/svz.de/widget.js"></script><!-- Chartbeat -->
<script>
	var _sf_async_config = {};
	_sf_async_config.uid = 41975;
	_sf_async_config.domain = "svz.de";
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = "HOME/SPORT/WEITERE SPORTARTEN/WINTERSPORT";
	_sf_async_config.authors = 'dpa';
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement("script");
			e.setAttribute("language", "javascript");
			e.setAttribute("type", "text/javascript");
			e
					.setAttribute(
							"src",
							(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/"
									: "http://static.chartbeat.com/")
									+ "js/chartbeat.js");
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != "function") ? loadChartbeat
				: function() {
					oldonload();
					loadChartbeat();
				};
	})();
</script>
<!-- Chartbeat END --><div class="overscroll">
    <div class="overscroll__wrapper wrapper-page">
        <div class="overscroll__content wrapper-content">
            <div class="overscroll__indicator">
                <div class="overscroll__process"></div>
                <a href="http://www.svz.de/?ref=article-overscroll" class="overscroll__link i-arrow-down i-sprite">zur Startseite</a>
            </div>
        </div>
    </div>
</div>

<div id="out_of_page_1"></div>
<div id="plista_fly"></div>
<div id="skyscraper_1"></div>
<div id="skyscraper_2"></div><div id="bc_single_dummy"></div>
		<!-- JS block -->
		<img src="/stats/?rt=1&amp;objId=15780406&amp;type=article&amp;ctxId=2516&amp;pubId=2&amp;cat=news&amp;meta=&amp;title=Biathletin+Dahlmeier+auch+ohne+Gelbes+Trikot+locker&amp;url=http%3A%2F%2Fwww.svz.de%2Fsport%2Fweitere-sportarten%2Fwintersport%2Fbiathletin-dahlmeier-auch-ohne-gelbes-trikot-locker-id15780406.html" width="1" height="1" class="hidden"/>
			<script>
	jQuery(function() {
	    // Unveil images 
	    var $images = jQuery("picture").find("source, img");
	    $images.unveil(600);
	    
	 	// Unveil widgets
	    var $widgets = jQuery(".lazy_widget");
	    $widgets.unveil(600, unveilWidget);
	    function unveilWidget() {
	    	var $this = jQuery(this);
	    	$.ajax({
	    		 url: $this.data("src"),
	    		 success: function( data ) {
	    			 var $newNode = $(data);
	    			 $this.replaceWith( $newNode );
	    			 jQuery( "source, img", $newNode ).unveil(600);
	    		 }
	    	});
	    }
	});
	</script>
<script>
		(function( $ ){

			

			$( "#wrapper-page" ).unitbNavigationToggle();
			$( "#wrapper-content" ).unitbTeaserClickable();
			$( "#wrapper-content" ).unitbShadowTeaserClickable();
			$( "#wrapper-content" ).unitbStickyHeader();
			$( ".mail-link" ).unitbDecode();
			$( ".accordion" ).unitbAccordion();
			$( "#js-login" ).unitbCookieContent({ className: "js-user", cookieName: "shzSSOInfo4", type: "POST" });
		

		$( "#js-region" ).unitbCookieContent({ className: "js-region", cookieName: "locationKey" });
	

			$(".nav-main").initMainMenuLazyLoading();
			$(".nav-main").initMainMenuToggeling();
		

		$("#header").unitbSearchToggle();
	

	$("#nav-main-header-fwid0 > ul").touchMenuHover();

					$("#slideshow-fwid2").unitbGalleryVote().unitbSlideshow();
				

					$( "#js-community" ).unitbCommunity({ className: "js-user", type: "GET" });
					$( "#comments-0" ).unitbComments();
				
$("#list-news-ticker-3876971").unitbNewsTicker();

$(function() {
    $(".overscroll").overscroll({url: "http://www.svz.de/overscroll"});
});
		})( jQuery );
		</script>

		<script type="text/javascript">
		function makeCRETrackingCall() {
			if (typeof cre_client !== 'undefined') {
			    cre_client.set_page_view();
			    cre_client.set_origin('web');
			    cre_client.set_service_id('svz');
			    cre_client.set_site('www.svz.de');
			    cre_client.set_content_id('/sport/weitere-sportarten/wintersport/biathletin-dahlmeier-auch-ohne-gelbes-trikot-locker-id15780406.html');
			    cre_client.set_cms_id('15780406');
			    cre_client.set_channel('2276');
			    cre_client.set_sub_channel('7566');cre_client.set_sub_sub_channel('2516');
			    cre_client.set_doc_type('news');
			    cre_client.set_tag('Arnd Peiffer');
			    cre_client.set_heading('Biathletin Dahlmeier auch ohne Gelbes Trikot locker');
			    
			    cre_client.request();
			} else {
			    setTimeout(makeCRETrackingCall, 1000);
			}
		}
		makeCRETrackingCall();
	</script>
<script type="text/javascript">
		function getTimeToFirstPaintIfSupported(){if(window.performance&&window.performance.timing){var c,a=window.performance.timing,b=a.navigationStart;if(window.chrome&&window.chrome.loadTimes?c=1e3*window.chrome.loadTimes().firstPaintTime:a.msFirstPaint&&(c=a.msFirstPaint),c&&b)return c-b}};
		var timeToFirstPaint = getTimeToFirstPaintIfSupported();

		jQuery(window).load(function() {
			if (typeof MSOdataLayer !== "undefined" && timeToFirstPaint) {
			   console.log('first paint:' + timeToFirstPaint);
			   MSOdataLayer.push({'event':'staticEvent', 'category':'Performance', 'action':'firstpaint', 'label':window.location.href , 'value':Math.round(timeToFirstPaint), 'interaction': 'false'});
			}
		});
	</script>
<script>
			// Execute all encapsulated JS in window.requireObj as require.js is not part of this
			// release version, but JS in Code-Widgets is partly encapsulated in require() functions
			(function () {
				// Requirement to resource mapping
				var requirementsMap = {
					"$": jQuery  !== "undefined" ? jQuery : undefined,
					"jquery": jQuery !== "undefined" ? jQuery : undefined,
					"swfobject": swfobject  !== "undefined" ? swfobject : undefined
					// Weitere Ressourcen hier eintragen
				};
				// Execute all require() callbacks like require.js would do
				window.require = function (requirements, callback) {
					var allArgs = [];
					for(var r = 0, len = requirements.length; r < len; r++) {
						allArgs.push(requirementsMap[requirements[r]]);
					}
					callback.apply(this, allArgs);
				};
				// Execute all anonymous functions stored in requireObj
				for(var r = 0, len = requireObj.length; r < len; r++) {
					requireObj[r].apply();
				}
			})();
		</script>
	</body>
</html>
