<!DOCTYPE html>
	<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<meta name="date" content="2016-10-14T16:48:34+0200" />
	<title>Letzte Hürde genommen: Bundesrat gibt grünes Licht für Erbschaftsteuerreform | svz.de</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
	if( window.screen.width <= 767 ) {
		document.write( '<meta name="viewport" content="width=320">' );
	}
</script>

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.svz.de/resources/8165/ver1-0/img/touch/svz-apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.svz.de/resources/8165/ver1-0/img/touch/svz-apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.svz.de/resources/8165/ver1-0/img/touch/svz-apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.svz.de/resources/8165/ver1-0/img/touch/svz-apple-touch-icon-57x57-precomposed.png">

<meta name="description" content="Im Schatten der Bund-Länder-Einigung über die Finanzbeziehungen bis 2030 winkt der Bundesrat ein Projekt durch, das ähnlich umstritten war: ... Hier weiterlesen!">
	<meta name="keywords" content="Bundestag,Bundesverfassungsgericht,Erbschaftsteuer,Bundesrat">
	<meta name="dc.title" content="Letzte Hürde genommen: Bundesrat gibt grünes Licht für Erbschaftsteuerreform | svz.de" />
	<meta name="dc.description" content="Im Schatten der Bund-Länder-Einigung über die Finanzbeziehungen bis 2030 winkt der Bundesrat ein Projekt durch, das ähnlich umstritten war: ... Hier weiterlesen!" />
	<meta name="title" content="Letzte Hürde genommen: Bundesrat gibt grünes Licht für Erbschaftsteuerreform | svz.de" />
	<meta name="author" content="dpa" />
	<meta name="copyright" content="svz" />
	<meta name="googlebot" content="noodp">

	<meta name="robots" content="index, follow, noodp, noarchive" />
		<meta name="sitemap" content="http://www.svz.de/sitemap.xml" />
	<meta name="feed" content="http://www.svz.de/deutschland-welt/politik/rss" />

<meta name="apple-mobile-web-app-capable" content="yes">

<meta property="og:locale" content="de_DE">
	<meta property="og:title" content="Letzte Hürde genommen: Bundesrat gibt grünes Licht für Erbschaftsteuerreform | svz.de">
	<meta property="og:type" content="article">
	<meta property="og:url" content="http://www.svz.de/15086811">
	<meta property="og:image" content="http://www.svz.de/img/politik/crop15086806/0102533784-cv16_9-w596-q80/urn-newsml-dpa-com-20090101-161013-99-801871-large-4-3.jpg">
	<meta property="og:image:width" content="596" />
	<meta property="og:image:height" content="335" />
	<meta property="og:site_name" content="svz">
	<meta property="og:description" content="Im Schatten der Bund-Länder-Einigung über die Finanzbeziehungen bis 2030 winkt der Bundesrat ein Projekt durch, das ähnlich umstritten war:">
	<link rel="alternate" type="application/rss+xml"  href="http://www.svz.de/deutschland-welt/politik/rss" title="SVZ Feed - Politik" />
<link rel="canonical" href="http://www.svz.de/deutschland-welt/politik/bundesrat-gibt-gruenes-licht-fuer-erbschaftsteuerreform-id15086811.html">
<link rel="amphtml" href="http://www.svz.de/deutschland-welt/politik/bundesrat-gibt-gruenes-licht-fuer-erbschaftsteuerreform-id15086811-amp.html" />
<link rel="shortcut icon" href="http://www.svz.de/favicon.ico" type="image/x-icon">

<script type="text/javascript">
		var _SHZ = {
			created: 1476415026000,
			domain: "svz.de",
			headline: "Bundesrat gibt gr\u00FCnes Licht f\u00FCr Erbschaftsteuerreform",
			kicker: "Letzte H\u00FCrde genommen",
			id: 15086811,
			imgSrc: "http://www.svz.de/img/politik/crop15086806/0102533784-cv16_9-w596-q80/urn-newsml-dpa-com-20090101-161013-99-801871-large-4-3.jpg",
			lead: "Im Schatten der Bund-L\u00E4nder-Einigung \u00FCber die Finanzbeziehungen bis 2030 winkt der Bundesrat ein Projekt durch, das \u00E4hnlich umstritten war: die Reform der Erbschaftsteuer. Zudem spricht sich die L\u00E4nderkammer f\u00FCr eine St\u00E4rkung der Freiwilligendienste aus.",
			section: "HOME/DEUTSCHLAND & WELT/POLITIK",
			url: document.location.href,
			resourcePath: "http://www.svz.de/resources/8165/ver1-0/",
			msoIssue: "startseite",
			ivwParam: "politik",
			omsParam: "politik",
			oms_screen_width: window.screen.width,
			fbAppId: "318968638241985",
			contentType: "news",
			isPreviewArticle: false
		};
	
		/* chartbeat */
		var _sf_startpt=(new Date()).getTime();

		/*  mobileDisplay */
		var mobileDisplay = false;
		if (_SHZ.oms_screen_width <= 767) mobileDisplay = true;


	</script>
<script>
if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
MSOdataLayer.push({
	
		"IVWCategory":"politik",
		"newspaperTitle":"startseite",
		"newspaperLocation":"undefined",
		"pageKeywords":"Bundestag,Bundesverfassungsgericht,Erbschaftsteuer,Bundesrat"
});
</script>
<!-- ###GLOBAL_INCLUDE### -->
		<link rel="stylesheet" href="http://www.svz.de/resources/8165/ver1-0/css/styles_part_1.css">
				<link rel="stylesheet" href="http://www.svz.de/resources/8165/ver1-0/css/styles_part_2.css">
			<script src="http://www.svz.de/resources/8165/ver1-0/js/modernizr-2.6.2.min.js" async="async"></script>
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="http://www.svz.de/resources/8165/ver1-0/js/jquery-1.10.2.min.js"><\/script>');
		</script>
		
		<script src="http://www.svz.de/resources/8165/ver1-0/js/libs.min.js"></script>
		<script src="http://www.svz.de/resources/8165/ver1-0/js/jquery.unitb.min.js"></script>
		
		<script type="text/javascript">
			!(function() {
			    try {
			        !(function() {
			            var cre = document.createElement('script');
			            cre.async = true;
			            cre.src = "https://track.svz.de/cre-1.0/tracking/tracking.js";
			            var s = document.getElementsByTagName('script')[0];
			            s.parentNode.insertBefore(cre, s);
			        }());
			    } catch (ex) {}
			}());
		</script>
	<!-- ###GLOBAL_INCLUDE_END### -->

		<script type="text/javascript">
var hostParts = location.host.split('.');
var _domainName = hostParts[hostParts.length - 2] + '.' + hostParts[hostParts.length - 1];

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-33789539-1']);
_gaq.push(['_setDomainName', _domainName]);
_gaq.push (['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
_gaq.push(['_setAllowLinker', true]);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

		<!-- AdDefender START -->
				<script>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</script>
					<!-- AdDefender STOP -->
				</head>
	<body>
		<script>
	if ( typeof MSOdataLayer == "undefined" )  { MSOdataLayer = []; };
	MSOdataLayer.push({
		"zone" : "svz",
		"oms" : _SHZ.omsParam,
		"issue" : _SHZ.msoIssue,
		"department" : "nachrichten_deutschland_welt",
		"topic" : "deutschland_welt_politik",
		"town" : "",
		"type" : "news",
		"property" : [ "14", "oct", "2016", "image"],
		"topic_id" : "2546",
		"post_id" : "15086811",
		"ads" : [ "inline", "outline", "video" ],
			"articleTitle": "Bundesrat gibt grünes Licht für Erbschaftsteuerreform",
			"articleID": "15086811",
			"articleValidFrom": "2016.10.14 16:48",
			"articleLength": "5294",
			"countImages": 1,
			"countVideos": 0,
			"countInternalLinks": 3,
			"countExternalLinks": 0,"articleAuthor": "dpa"
	});
</script>
<noscript>
	<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MMBP3X" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>
	(function(w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({
			'gtm.start' : new Date().getTime(),
			event : 'gtm.js'
		});
		var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l='
				+ l
				: '';
		j.async = true;
		j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'MSOdataLayer', 'GTM-MMBP3X');
</script><!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
			"st" : "svz",
			"cp" : "politik",
			"sv" : "in",
			"co" : ""
		}
		if (mobileDisplay) {
			if (iam_data.sv !== "ke") {
				iam_data.sv = "mo";
			}
			iam_data.st = "mobsvz";
		}
		iom.c(iam_data, 1);
	</script>
	<!--/SZM -->
<!--[if lt IE 7]>
		<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="wrapper-page" id="wrapper-page"  style="">

            <div class="wrapper-content" id="wrapper-content">

                <!-- desktop --><div id="leaderboard_1"></div><header class="header  header-article" id="header">
                    <a class="nav-main-toggle i-sprite i-nav-toggle" id="nav-main-toggle" href="#nav-main-header" title="zur Navigation springen">zur Navigation springen</a>
                    	<div class="top">
	<p class="left">
	<a href="https://www.facebook.com/svzonline" target="_blank" rel="nofollow">Facebook</a>
		&nbsp;|&nbsp;<a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=SVZonline&tw_p=followbutton&variant=2.0" target="_blank" rel="nofollow">Twitter</a>
		&nbsp;|&nbsp;<a href="https://www.svz.de/abo/newsletter/" target="_self" rel="nofollow">Newsletter</a>
		</p><p class="center">
	<a href="http://immo-norden.de/" title="immo-norden.de" target="_blank">
				immo-norden.de</a>
			 | <a href="http://svz.motoso.de/" title="Auto" target="_self">
				Auto</a>
			 | <a href="http://www.job-norden.de/" title="job-norden.de" target="_blank">
				job-norden.de</a>
			 | <a href="http://trauer.svz.de/" title="Trauer" target="_self">
				Trauer</a>
			 | <a href="http://www.svz.de/anzeigen/" title="Anzeigen" target="_self">
				Anzeigen</a>
			</p><p class="right js-user hidden-phone" style="z-index:1" id="js-login" data-ajax-url="http://www.svz.de/widget/id5173361?ctxSec=2546&amp;view=ajax&amp;ctxArt=15086811">
	<a href="https://www.svz.de/sso-esc.html?request=YcO8Z3I2NTdk2eCu-WaC7Qm7pBK7dGRxa8CnF3lqCENjmBXmp0Gohw-tAZ1jZQxjdgqDsDDHriENHGm2sWguq_WHgMTrmsIAc6SAnb4Gs6t1n81g_uIGTXtdr6lEia6Two8b7muemr5bntYE6NwEUisgzowd_BWcbhcjyr5JzY9KpmRHQYlAPQ.." rel="nofollow">Login</a>
	
	| 
	<a href="/epaper">ePaper</a>
	</p>
</div>
<div class="main">
	<p class="logo small">
	<a title="svz" href="http://www.svz.de/">
		<img id="imgLogoCenter" src="http://www.svz.de/resources/8165/ver1-0/img/logo/svz.png" alt="svz" />
	</a>	
</p>
<p class="link left"><div id="header_1"></div></p>

<p class="link right js-region" id="js-region" data-ajax-url="http://www.svz.de/widget/id5500036?view=ajax&amp;ctxArt=15086811">
		<a title="Nachrichten aus Ihrem Ort" href="http://www.svz.de/orte" class="i-sprite i-location-paperlocal">Nachrichten aus Ihrem Ort</a>
			</p>
</div>
<nav class="nav-main" id="nav-main-header-fwid0">
	<ul class="list lvl-0">
		<li class="menu-item menu-item--no-children  menu-item--no-teaser" >
				<a href="http://www.svz.de/" 
					onClick="_gaq.push(['_trackEvent', 'Menu-Home', 'Home', 'Home']);" 
					target="_self" class="">
					Home</a></li>
		<li class="menu-item" data-ajax-url="http://www.svz.de/lokales/menu-flyout">
				<a href="http://www.svz.de/lokales/" 
					onClick="_gaq.push(['_trackEvent', 'Menu-Lokales', 'Lokales', 'Lokales']);" 
					target="_self" class="has-sub-nav">
					Lokales</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="http://www.svz.de/lokales/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Lokales', 'Übersicht', 'Übersicht']);"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="http://www.svz.de/lokales/sternberg-bruel-warin/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Lokales', 'Anzeiger für Sternberg, Brüel, Warin', 'Anzeiger für Sternberg, Brüel, Warin']);"
											target="_self" 
											class="">
											Anzeiger für Sternberg, Brüel, Warin</a></li>
									
								<li >
										<a href="http://www.svz.de/lokales/buetzower-zeitung/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Lokales', 'Bützower Zeitung', 'Bützower Zeitung']);"
											target="_self" 
											class="">
											Bützower Zeitung</a></li>
									
								<li >
										<a href="http://www.svz.de/lokales/gadebusch-rehnaer-zeitung/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Lokales', 'Gadebusch-Rehnaer Zeitung', 'Gadebusch-Rehnaer Zeitung']);"
											target="_self" 
											class="">
											Gadebusch-Rehnaer Zeitung</a></li>
									
								<li >
										<a href="http://www.svz.de/lokales/guestrower-anzeiger/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Lokales', 'Güstrower Anzeiger', 'Güstrower Anzeiger']);"
											target="_self" 
											class="">
											Güstrower Anzeiger</a></li>
									
								<li >
										<a href="http://www.svz.de/lokales/hagenower-kreisblatt/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Lokales', 'Hagenower Kreisblatt', 'Hagenower Kreisblatt']);"
											target="_self" 
											class="">
											Hagenower Kreisblatt</a></li>
									
								<li >
										<a href="http://www.svz.de/lokales/ludwigsluster-tageblatt/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Lokales', 'Ludwigsluster Tageblatt', 'Ludwigsluster Tageblatt']);"
											target="_self" 
											class="">
											Ludwigsluster Tageblatt</a></li>
									
								<li >
										<a href="http://www.svz.de/lokales/parchimer-zeitung/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Lokales', 'Parchimer Zeitung', 'Parchimer Zeitung']);"
											target="_self" 
											class="">
											Parchimer Zeitung</a></li>
									
								<li >
										<a href="http://www.svz.de/lokales/zeitung-fuer-die-landeshauptstadt/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Lokales', 'Zeitung für die Landeshauptstadt', 'Zeitung für die Landeshauptstadt']);"
											target="_self" 
											class="">
											Zeitung für die Landeshauptstadt</a></li>
									
								<li >
										<a href="http://www.svz.de/lokales/zeitung-fuer-goldberg-luebz-plau/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Lokales', 'Zeitung für Lübz, Goldberg, Plau', 'Zeitung für Lübz, Goldberg, Plau']);"
											target="_self" 
											class="">
											Zeitung für Lübz, Goldberg, Plau</a></li>
									
								<li >
										<a href="http://www.svz.de/lokales/prignitz/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Lokales', 'Der Prignitzer', 'Der Prignitzer']);"
											target="_self" 
											class="">
											Der Prignitzer</a></li>
									
								<li >
										<a href="http://www.svz.de/lokales/rostock/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Lokales', 'Norddeutsche Neueste Nachrichten', 'Norddeutsche Neueste Nachrichten']);"
											target="_self" 
											class="">
											Norddeutsche Neueste Nachrichten</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="http://www.svz.de/regionales/menu-flyout">
				<a href="http://www.svz.de/regionales/" 
					onClick="_gaq.push(['_trackEvent', 'Menu-Regionales', 'Regionales', 'Regionales']);" 
					target="_self" class="has-sub-nav">
					Regionales</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="http://www.svz.de/regionales/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Regionales', 'Übersicht', 'Übersicht']);"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="http://www.svz.de/regionales/mecklenburg-vorpommern/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Regionales', 'Mecklenburg-Vorpommern', 'Mecklenburg-Vorpommern']);"
											target="_self" 
											class="">
											Mecklenburg-Vorpommern</a></li>
									
								<li >
										<a href="http://www.svz.de/regionales/brandenburg/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Regionales', 'Brandenburg', 'Brandenburg']);"
											target="_self" 
											class="">
											Brandenburg</a></li>
									
								<li >
										<a href="http://www.svz.de/regionales/polizeiticker/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Regionales', 'Polizeiticker', 'Polizeiticker']);"
											target="_self" 
											class="">
											Polizeiticker</a></li>
									
								<li >
										<a href="http://www.svz.de/regionales/newsticker-nord/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Regionales', 'Newsticker Nord', 'Newsticker Nord']);"
											target="_self" 
											class="">
											Newsticker Nord</a></li>
									
								<li >
										<a href="http://www.svz.de/regionales/mecklenburg-vorpommern/landtagswahl-mv-2016/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Regionales', 'Landtagswahl MV 2016', 'Landtagswahl MV 2016']);"
											target="_self" 
											class="">
											Landtagswahl MV 2016</a></li>
									
								<li >
										<a href="http://www.svz.de/regionales/mecklenburg-vorpommern/mecklenburg-magazin/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Regionales', 'Mecklenburg Magazin', 'Mecklenburg Magazin']);"
											target="_self" 
											class="">
											Mecklenburg Magazin</a></li>
									
								<li >
										<a href="http://www.svz.de/regionales/mecklenburg-vorpommern/mv-angeln/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Regionales', 'Angeln', 'Angeln']);"
											target="_self" 
											class="">
											Angeln</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="http://www.svz.de/deutschland-welt/menu-flyout">
				<a href="http://www.svz.de/deutschland-welt/" 
					onClick="_gaq.push(['_trackEvent', 'Menu-Deutschland & Welt', 'Deutschland & Welt', 'Deutschland & Welt']);" 
					target="_self" class="has-sub-nav active">
					Deutschland & Welt</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="http://www.svz.de/deutschland-welt/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Deutschland & Welt', 'Übersicht', 'Übersicht']);"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="http://www.svz.de/deutschland-welt/panorama/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Deutschland & Welt', 'Panorama', 'Panorama']);"
											target="_self" 
											class="">
											Panorama</a></li>
									
								<li >
										<a href="http://www.svz.de/deutschland-welt/leute/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Deutschland & Welt', 'Leute', 'Leute']);"
											target="_self" 
											class="">
											Leute</a></li>
									
								<li >
										<a href="http://www.svz.de/deutschland-welt/politik/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Deutschland & Welt', 'Politik', 'Politik']);"
											target="_self" 
											class="">
											Politik</a></li>
									
								<li >
										<a href="http://www.svz.de/deutschland-welt/wirtschaft/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Deutschland & Welt', 'Wirtschaft', 'Wirtschaft']);"
											target="_self" 
											class="">
											Wirtschaft</a></li>
									
								<li >
										<a href="http://www.svz.de/deutschland-welt/kultur/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Deutschland & Welt', 'Kultur', 'Kultur']);"
											target="_self" 
											class="">
											Kultur</a></li>
									
								<li >
										<a href="http://www.svz.de/deutschland-welt/wissenschaft/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Deutschland & Welt', 'Wissenschaft', 'Wissenschaft']);"
											target="_self" 
											class="">
											Wissenschaft</a></li>
									
								<li  class=" hidden-phone">
										<a href="http://www.svz.de/deutschland-welt/junge-zeitung/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Deutschland & Welt', 'Junge Zeitung', 'Junge Zeitung']);"
											target="_self" 
											class="has-sub-nav">
											Junge Zeitung</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="http://www.svz.de/sport/menu-flyout">
				<a href="http://www.svz.de/sport/" 
					onClick="_gaq.push(['_trackEvent', 'Menu-Sport', 'Sport', 'Sport']);" 
					target="_self" class="has-sub-nav">
					Sport</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="http://www.svz.de/sport/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Sport', 'Übersicht', 'Übersicht']);"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="http://www.svz.de/sport/lokaler-sport/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Sport', 'Lokaler Sport', 'Lokaler Sport']);"
											target="_self" 
											class="">
											Lokaler Sport</a></li>
									
								<li >
										<a href="http://www.fupa.net/mv" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Sport', 'Amateur-Fussball / FuPa.net', 'Amateur-Fussball / FuPa.net']);"
											target="_blank" 
											class="">
											Amateur-Fussball / FuPa.net</a></li>
									
								<li >
										<a href="http://www.svz.de/sport/sportticker/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Sport', 'Sportticker', 'Sportticker']);"
											target="_self" 
											class="">
											Sportticker</a></li>
									
								<li >
										<a href="http://www.svz.de/sport/fussball/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Sport', 'Fussball', 'Fussball']);"
											target="_self" 
											class="has-sub-nav">
											Fussball</a></li>
									
								<li >
										<a href="http://www.svz.de/sport/tipp-die-elf/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Sport', 'Tipp die Elf', 'Tipp die Elf']);"
											target="_self" 
											class="">
											Tipp die Elf</a></li>
									
								<li >
										<a href="http://www.svz.de/sport/fussballergebnisse/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Sport', 'Fußballergebnisse', 'Fußballergebnisse']);"
											target="_self" 
											class="">
											Fußballergebnisse</a></li>
									
								<li >
										<a href="http://www.svz.de/sport/volleyball/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Sport', 'Volleyball', 'Volleyball']);"
											target="_self" 
											class="has-sub-nav">
											Volleyball</a></li>
									
								<li >
										<a href="http://www.svz.de/sport/weitere-sportarten/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Sport', 'Weitere Sportarten', 'Weitere Sportarten']);"
											target="_self" 
											class="">
											Weitere Sportarten</a></li>
									
								<li >
										<a href="http://www.svz.de/sport/olympia/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Sport', 'Olympia', 'Olympia']);"
											target="_self" 
											class="">
											Olympia</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser" >
				<a href="http://www.fupa.net/mv" 
					onClick="_gaq.push(['_trackEvent', 'Menu-FuPa', 'FuPa', 'FuPa']);" 
					target="_blank" class="nav-main__fupa">
					FuPa</a></li>
		<li class="menu-item" data-ajax-url="http://www.svz.de/ratgeber/menu-flyout">
				<a href="http://www.svz.de/ratgeber/" 
					onClick="_gaq.push(['_trackEvent', 'Menu-Ratgeber', 'Ratgeber', 'Ratgeber']);" 
					target="_self" class="has-sub-nav">
					Ratgeber</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="http://www.svz.de/ratgeber/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Ratgeber', 'Übersicht', 'Übersicht']);"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="http://www.svz.de/ratgeber/auto/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Ratgeber', 'Auto & Verkehr', 'Auto & Verkehr']);"
											target="_self" 
											class="">
											Auto &amp; Verkehr</a></li>
									
								<li >
										<a href="http://www.svz.de/ratgeber/bauen-wohnen/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Ratgeber', 'Bauen & Wohnen', 'Bauen & Wohnen']);"
											target="_self" 
											class="">
											Bauen &amp; Wohnen</a></li>
									
								<li >
										<a href="http://www.svz.de/ratgeber/beruf-karriere/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Ratgeber', 'Beruf & Karriere', 'Beruf & Karriere']);"
											target="_self" 
											class="">
											Beruf &amp; Karriere</a></li>
									
								<li >
										<a href="http://www.svz.de/ratgeber/digital/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Ratgeber', 'Digital', 'Digital']);"
											target="_self" 
											class="">
											Digital</a></li>
									
								<li >
										<a href="http://www.svz.de/ratgeber/eltern-kind/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Ratgeber', 'Eltern und Kind', 'Eltern und Kind']);"
											target="_self" 
											class="">
											Eltern und Kind</a></li>
									
								<li >
										<a href="http://www.svz.de/ratgeber/essen_und_trinken/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Ratgeber', 'Essen und Trinken', 'Essen und Trinken']);"
											target="_self" 
											class="">
											Essen und Trinken</a></li>
									
								<li >
										<a href="http://www.svz.de/ratgeber/familie/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Ratgeber', 'Familie', 'Familie']);"
											target="_self" 
											class="">
											Familie</a></li>
									
								<li >
										<a href="http://www.svz.de/ratgeber/fitness-und-wellness/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Ratgeber', 'Fitness und Wellness', 'Fitness und Wellness']);"
											target="_self" 
											class="">
											Fitness und Wellness</a></li>
									
								<li >
										<a href="http://www.svz.de/ratgeber/garten-blumen/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Ratgeber', 'Garten und Blumen', 'Garten und Blumen']);"
											target="_self" 
											class="">
											Garten und Blumen</a></li>
									
								<li >
										<a href="http://www.svz.de/ratgeber/liebe-flirt-partnerschaft/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Ratgeber', 'Liebe, Flirt und Partnerschaft', 'Liebe, Flirt und Partnerschaft']);"
											target="_self" 
											class="">
											Liebe, Flirt und Partnerschaft</a></li>
									
								<li >
										<a href="http://www.svz.de/ratgeber/medizin-gesundheit/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Ratgeber', 'Medizin und Gesundheit', 'Medizin und Gesundheit']);"
											target="_self" 
											class="">
											Medizin und Gesundheit</a></li>
									
								<li >
										<a href="http://www.svz.de/ratgeber/mode-lifestyle/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Ratgeber', 'Mode & Lifestyle', 'Mode & Lifestyle']);"
											target="_self" 
											class="">
											Mode &amp; Lifestyle</a></li>
									
								<li >
										<a href="http://www.svz.de/ratgeber/recht-gesetz/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Ratgeber', 'Recht und Gesetz', 'Recht und Gesetz']);"
											target="_self" 
											class="">
											Recht und Gesetz</a></li>
									
								<li >
										<a href="http://www.svz.de/ratgeber/reise-tourismus/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Ratgeber', 'Reise und Tourismus', 'Reise und Tourismus']);"
											target="_self" 
											class="">
											Reise und Tourismus</a></li>
									
								<li >
										<a href="http://www.svz.de/ratgeber/tiere/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Ratgeber', 'Tiere', 'Tiere']);"
											target="_self" 
											class="">
											Tiere</a></li>
									
								<li >
										<a href="http://www.svz.de/ratgeber/umwelt/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Ratgeber', 'Umwelt', 'Umwelt']);"
											target="_self" 
											class="">
											Umwelt</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser" >
				<a href="http://www.svz.de/abo/" 
					onClick="_gaq.push(['_trackEvent', 'Menu-Abo', 'Abo', 'Abo']);" 
					target="_self" class="">
					Abo</a></li>
		<li class="menu-item" data-ajax-url="http://www.svz.de/service/menu-flyout">
				<a href="http://www.svz.de/service/" 
					onClick="_gaq.push(['_trackEvent', 'Menu-Service', 'Service', 'Service']);" 
					target="_self" class="has-sub-nav">
					Service</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="http://www.svz.de/service/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Service', 'Übersicht', 'Übersicht']);"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="http://www.svz.de/service/wetter/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Service', 'Wetter', 'Wetter']);"
											target="_self" 
											class="">
											Wetter</a></li>
									
								<li >
										<a href="http://termine.svz.de" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Service', 'Termine und Events', 'Termine und Events']);"
											target="_self" 
											class="">
											Termine und Events</a></li>
									
								<li >
										<a href="https://leserreisen.svz.de" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Service', 'Leserreisen', 'Leserreisen']);"
											target="_self" 
											class="">
											Leserreisen</a></li>
									
								<li >
										<a href="http://www.svz.de/service/fitnesstipps/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Service', 'Fitnesstipps', 'Fitnesstipps']);"
											target="_self" 
											class="">
											Fitnesstipps</a></li>
									
								<li >
										<a href="http://tv.svz.de/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Service', 'Fernsehprogramm', 'Fernsehprogramm']);"
											target="_self" 
											class="">
											Fernsehprogramm</a></li>
									
								<li >
										<a href="http://www.svz.de/service/horoskope/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Service', 'Horoskope', 'Horoskope']);"
											target="_self" 
											class="">
											Horoskope</a></li>
									
								<li  class=" hidden-phone">
										<a href="http://www.svz.de/service/kreuzwortraetsel/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Service', 'Kreuzworträtsel', 'Kreuzworträtsel']);"
											target="_self" 
											class="">
											Kreuzworträtsel</a></li>
									
								<li  class=" hidden-phone">
										<a href="http://www.svz.de/service/sudoku/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Service', 'Sudoku', 'Sudoku']);"
											target="_self" 
											class="">
											Sudoku</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser hidden-desktop" >
				<a href="www.svz.de/ratgeber/digital/neue-news-app-von-svz-de-fuer-android-und-apple-id13651956.html?r=nav" 
					onClick="_gaq.push(['_trackEvent', 'Menu-svz.de als App', 'svz.de als App', 'svz.de als App']);" 
					target="_self" class="">
					svz.de als App</a></li>
		</ul>
	<div class="search">
			<a title="zu Suche" href="#search-head" id="search-toggle" class="search-toggle">Suche</a>
		</div>
	</nav>

<form id="search-head" class="search-box" action="/suche/">
		<fieldset>
			<legend>Suche</legend>
			<div class="input-wrapper">
				<input type="text" placeholder="Suche" name="q" autocomplete="off" maxlength="50">
				<button value="s" type="submit">
					<span class="visually-hidden">Suchen</span>
				</button>
			</div>
		</fieldset>
	</form>
	</header>
                <div class="header-sub">
                    <div id="slides"></div><div class="info">
		<nav class="left breadcrumb"> 
			<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							<a href="http://www.svz.de/" title="Home" itemprop="url">
								<span itemprop="title">Home</span>
							</a>
						</div>
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							&gt; <a href="http://www.svz.de/deutschland-welt/" title="Deutschland &amp; Welt" itemprop="url"> <span itemprop="title">Deutschland & Welt</span> </a>
						</div>
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							&gt; <a href="http://www.svz.de/deutschland-welt/politik/" title="Politik" itemprop="url"> <span itemprop="title">Politik</span> </a>
						</div>
					<div class="breadcrumb-article" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
					&gt; <span itemprop="title">Letzte Hürde genommen: Bundesrat gibt grünes Licht für Erbschaftsteuerreform</span>
				</div>
			</nav>
	</div>
<div class="channel">
		<h2 class="center">Politik</h2>
		<p class="right hidden-phone">
				14. Oktober 2016 |  17:07 Uhr
			</p>
		</div>
<!-- Kalooga script code for svz.de 4189 -->
<script type="text/javascript">
	(function(){
	   var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
	   n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/6402.js";
	   f.parentNode.insertBefore(n,f);
	})();
</script>
</div>
                <div class="content content-light">
					<article class="container article-wrapper" id="article-wrapper" itemscope itemtype="http://schema.org/Article">
						 <div class="row">
		<header class="article article-head span3  loc-default"> 
			<h1 class="headline" id="head-anchor" itemprop="headline">
		<span class="kicker">Letzte Hürde genommen</span> 
			<span class="vhide">: </span>
		Bundesrat gibt grünes Licht für Erbschaftsteuerreform</h1>
<div class="meta">
			<div class="published">
				<span class="hidden-phone">vom </span>
					<span datetime="2016-10-14 16:48:34" itemprop="datePublished">14. Oktober 2016</span>
				</div>
			<div class="publication">
				<span class="hidden-phone"></span>
				</div>
		</div>
	<p class="lead" itemprop="description">
		<strong> Im Schatten der Bund-Länder-Einigung über die Finanzbeziehungen bis 2030 winkt der Bundesrat ein Projekt durch, das ähnlich umstritten war: die Reform der Erbschaftsteuer. Zudem spricht sich die Länderkammer für eine Stärkung der Freiwilligendienste aus.</strong>
	</p>
</header>
	</div>
<div class="row">
		<div class="span2 article  loc-default">
	<div class="article-aside actions clearfix" id="actions-fwid1">
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" 
					onclick="_gaq.push(['_trackEvent', 'Social-Mobil', 'Click', 'Facebook']); $(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'facebookShare'});">
					Teilen</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="http://svz.de/15086811" 
					onclick="_gaq.push(['_trackEvent', 'Social-Mobil', 'Click', 'Twitter']); $(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'tweet'});">
					Twittern</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--google" title="Artikel über Google+ teilen" 
					onclick="_gaq.push(['_trackEvent', 'Social-Mobil', 'Click', 'Google+']); $(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'googlePlusShare'});">
					Teilen</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});">0</a>
				</li>
			<li class="hidden hidden-desktop">
				<a class="share__button share__button--whatsapp" href="WhatsApp://send?text=Bundesrat gibt grünes Licht für Erbschaftsteuerreform+http://www.svz.de/deutschland-welt/politik/bundesrat-gibt-gruenes-licht-fuer-erbschaftsteuerreform-id15086811.html" title="Artikel per WhatsApp versenden" onclick="_gaq.push(['_trackEvent', 'Social-Mobil', 'Click', 'Whatsapp']);">Senden</a>
			</li>
			<li class="share__responsive-float last-item ">
				<a class="share__button share__button--email" href="http://www.svz.de/artikel-versenden.html?artId=15086811" title="Artikel per E-Mail versenden" rel="nofollow" 
					onclick="_gaq.push(['_trackEvent', 'Social-Mobil', 'Click','Facebook']); $(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Mail'});">
					&nbsp;
					<span class="share-button__label">
						Mailen
					</span>
				</a>
			</li>
			<li class="hidden-phone share__responsive-float">
					<a class="share__button share__button--print" href="http://www.svz.de/deutschland-welt/politik/bundesrat-gibt-gruenes-licht-fuer-erbschaftsteuerreform-id15086811.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">&nbsp;</a>
				</li>
			</ul>
	</div>

<aside class="article-aside slideshow slideshow-single" id="slideshow-fwid2" data-ajax="true" data-ajax-url="http://www.svz.de/widget/id3876481?view=ajax&ctxArt=15086811" itemprop="associatedMedia">
			<div itemscope itemtype="http://schema.org/ImageObject">
				<div class="container">
					<picture>
		    <source media="(max-width: 481px)" srcset="http://www.svz.de/img/politik/crop15086806/4020283807-cv16_9-w636-q80/urn-newsml-dpa-com-20090101-161013-99-801871-large-4-3.jpg">
		    <source media="(max-width: 641px)" srcset="http://www.svz.de/img/politik/crop15086806/3019651778-cv16_9-w954-q80/urn-newsml-dpa-com-20090101-161013-99-801871-large-4-3.jpg">
			<source srcset="http://www.svz.de/img/politik/crop15086806/3427854822-cv16_9-h335-q80/urn-newsml-dpa-com-20090101-161013-99-801871-large-4-3.jpg">
			<img  width="595"  height="335"  alt="Bescheid &uuml;ber die Erbschaftsteuer." src="http://www.svz.de/img/politik/crop15086806/3427854822-cv16_9-h335-q80/urn-newsml-dpa-com-20090101-161013-99-801871-large-4-3.jpg" class=' kalooga_15017'  itemprop="contentURL"/>
			</picture>
	</div>
				<div class="index-mobile">1 von 1</div>
				<div class="caption" itemprop="caption">Bescheid über die Erbschaftsteuer.</div>
				<div class="info">
					<div class="credits i-sprite i-camera">Foto: 
							 <span itemprop="author">Wolfram Kastl</span>
						</div>
					<div class="index">1 von 1</div>
					</div>
			</div>
		</aside>
		
		<ul class="marfeel hidden">
			</ul>
		
		<p>Die lange heftig umstrittene Erbschaftsteuerreform ist beschlossene Sache. Nach dem <a class="rtr-entity" data-rtr-entity="Bundestag" data-rtr-etype="organisationen" data-rtr-firstletter="b" data-rtr-score="29.2574600972" data-rtr-token="Bundestag" href="/themen/organisationen/b/bundestag">Bundestag</a> stimmte der <a class="rtr-entity" data-rtr-entity="Bundesrat" data-rtr-etype="organisationen" data-rtr-firstletter="b" data-rtr-score="100.0" data-rtr-token="Bundesrat" href="/themen/organisationen/b/bundesrat">Bundesrat</a> den neuen Regeln zur Steuerbeg&uuml;nstigung von Firmenerben zu. Auch L&auml;nder mit gr&uuml;ner Regierungsbeteiligung billigten den zuvor im Vermittlungsausschuss ausgehandelten Kompromiss.</p> 
<p>Wichtige Beschl&uuml;sse und Entschlie&szlig;ungen der L&auml;nderkammer vom Freitag im &Uuml;berblick:</p> 
<p>- Mit derERBSCHAFTSTEUERREFORMk&ouml;nnen sch&auml;rfere Verschonungsregeln f&uuml;r gro&szlig;e Unternehmensverm&ouml;gen r&uuml;ckwirkend zum 1. Juli in Kraft treten. Die Vorgaben f&uuml;r die Steuerprivilegien wurden auf Druck des <a class="rtr-entity" data-rtr-entity="Bundesverfassungsgericht" data-rtr-etype="organisationen" data-rtr-firstletter="b" data-rtr-score="25.759888966" data-rtr-token="Bundesverfassungsgerichts" href="/themen/organisationen/b/bundesverfassungsgericht">Bundesverfassungsgerichts</a> versch&auml;rft. Aus Sicht der Kritiker sind auch die neuen Steuerbeg&uuml;nstigungen verfassungswidrig. Grunds&auml;tzlich gilt weiter: Betriebsverm&ouml;gen wird zu 85 oder sogar 100 Prozent von der Erbschaftsteuer verschont, wenn das Unternehmen mindestens f&uuml;nf beziehungsweise sieben Jahre fortgef&uuml;hrt wird und eine vorgegebene Lohnsumme erhalten bleibt. Kleinere Firmen sind von der Pflicht befreit, die Lohnsumme nachzuweisen. Die Grenze daf&uuml;r soll aber von bisher 20 auf 5 Mitarbeiter sinken. Neu ist, dass ein Firmenerbe bei &uuml;bertragenem Betriebsanteil von mehr als 26 Millionen Euro nachweisen muss, dass ihn die Zahlung der Erbschaftsteuer &uuml;berfordern w&uuml;rde.</p> 
<p>- Baden-W&uuml;rttemberg und Hessen brachten am Freitag ihreINITIATIVE F&Uuml;R EINE ERLEICHTERTE KREDITVERGABE AN&nbsp;H&Auml;USLEBAUERin den Bundesrat ein. Die L&auml;nder wollen durchsetzen, dass Bundesjustizminister Heiko Maas (SPD) die seit M&auml;rz geltende&nbsp;Versch&auml;rfung der Vorschriften teilweise wieder r&uuml;ckg&auml;ngig macht, wie die baden-w&uuml;rttembergische Finanzministerin Edith Sitzmann (Gr&uuml;ne) mitteilte. So erschwere die neue Wohnimmobilienkreditrichtlinie&nbsp;f&uuml;r viele B&uuml;rger die Finanzierung des eigenen Heims - insbesondere f&uuml;r junge Familien und Rentner.</p> 
<p>- Der Bundesrat beschloss am Freitag, auf eineST&Auml;RKUNG DER FREIWILLIGENDIENSTEhinzuwirken. Diese sollten nicht durch &uuml;berfl&uuml;ssige B&uuml;rokratie und Regularien sowie finanzielle Nachteile belastet werden. Anbieter sollten bundesweit von der Umsatzsteuer befreit werden. So k&ouml;nnten neue Tr&auml;ger gewonnen und zugleich der gro&szlig;en Nachfrage nach Pl&auml;tzen im Freiwilligendienst begegnet werden. Ferner sollte insbesondere der Bundesfreiwilligendienst (Bufdi) ein Mindestma&szlig; an Qualit&auml;tsstandards erhalten.</p> 
<p>- Die von der Bundesregierung geplanteREFORM ZUR &Ouml;FFNUNG VON GERICHTSVERFAHREN F&Uuml;R DIE MEDIENsoll nachgebessert werden. In einer Stellungnahme fordert die L&auml;nderkammer, dass Verhandlungen f&uuml;r Medienvertreter nur dann in einen separaten Raum per Ton &uuml;bertragen werden d&uuml;rften, wenn es tats&auml;chlich Kapazit&auml;tsengp&auml;sse in den Sitzungss&auml;len gebe. Ohne Anlass soll es gerichtsinterne &Uuml;bertragungen &laquo;auf keinen Fall&raquo; geben. Dies m&uuml;sse im Gesetz klargestellt werden. Die Regierung will mit ihrem Gesetzentwurf die Vorgaben f&uuml;r Audio- und Video&uuml;bertragungen von Gerichtsverhandlungen modernisieren. Der Bundestag befasst sich noch mit dem Gesetzentwurf.</p> 
<p>- Der Bundesrat sprach sich daf&uuml;r aus, die von der Regierung vorgesehene Frist f&uuml;r dieDURCHSETZUNG VON REGRESSANSPR&Uuml;CHEN F&Uuml;R &laquo;SCHEINV&Auml;TER&raquo;zu verl&auml;ngern. V&auml;ter, denen Kinder &laquo;untergeschoben&raquo; wurden, sollen nach Ansicht der L&auml;nder sechs Jahre Zeit haben, um Unterhaltszahlungen gegen&uuml;ber dem leiblichen Vater durchzusetzen. Die derzeit vorgesehenen zwei Jahre seien zu kurz. Diese knappe Zeitspanne f&uuml;hre insbesondere dann zu &laquo;unangemessenen Ergebnissen&raquo;, wenn die Mutter den Namen des leiblichen Vaters zur&uuml;ckhalte.</p> 
<p>-PERSONALIEN I: Die rheinland-pf&auml;lzische Ministerpr&auml;sidentin Malu Dreyer ist neue Pr&auml;sidentin des Bundesrats. Die L&auml;nderkammer w&auml;hlte die 55-j&auml;hrige SPD-Politikerin einstimmig zur Nachfolgerin des s&auml;chsischen Regierungschefs Stanislaw Tillich (CDU). Dreyer &uuml;bernimmt das Amt am 1. November turnusgem&auml;&szlig; f&uuml;r ein Jahr. Als Motto f&uuml;r ihre Amtszeit hat sie den Satz gew&auml;hlt: &laquo;Zusammen sind wir Deutschland.&raquo; Am 4. November wird Dreyer ihre erste Bundesratssitzung leiten.</p> 
<p>-PERSONALIEN&nbsp;II: Die Juristin Yvonne Ott ist zur Richterin am Bundesverfassungsgericht gew&auml;hlt worden. Der Bundesrat votierte einstimmig f&uuml;r die 53-J&auml;hrige. Sie nimmt den Platz von Reinhard Gaier im Ersten Senat ein, der in den Ruhestand geht. Zu Otts Stationen z&auml;hlen das Landgericht Frankfurt/Main und der Bundesgerichtshof.</p><div id="article_map_container">
	</div><div class="article-aside startpage">
	<a href="http://www.svz.de/" title="zur Startseite">
		<span class="i-home i-sprite house"></span>
		<span class="i-home-large i-sprite house-large"></span>
		zur Startseite</a>
</div><div class="article-aside author">
			<p class="info">
				<span class="img" style="width: 60px; height: 60px;"> </span>
					
							von <span class="name" itemprop="author">dpa</span>
						<br>
					
							erstellt am 14.Okt.2016
							| 16:48 Uhr
							</p>
			<p class="links">
				</p>
		</div>
	<div id="wanewsletter">
	<div id="whatsapp2"></div>
</div>

<script>
jQuery(document).ready(function() {
	var widget = "whatsapp2";
	
	jQuery.getJSON("https://mhnd.shz.de/widgets/escenic/?load="+widget+"&callback=?", { format: "json" }, function(result) {
		jQuery(result.data.html).appendTo("#"+widget);
		jQuery("<style>").prop("type", "text/css").html(result.data.css).appendTo("#"+widget);
		jQuery("<script>").prop("type", "text/javascript").html(result.data.js).appendTo("#"+widget);
		_gaq.push(['_trackEvent','Widget-WhatsApp','Loaded',window.location.href]);
	});
});
</script><div class="article-aside actions bottom clearfix" id="actions-fwid3">
		<div class="intro">
				<p>Gefällt Ihnen dieser Beitrag? Dann teilen Sie ihn bitte in den sozialen Medien - und folgen uns auch auf <a href="https://twitter.com/SVZonline" target="_blank">Twitter</a> und <a href="https://www.facebook.com/svzonline" target="_blank">Facebook</a>:</p></div>
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" 
					>
					Teilen</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="http://svz.de/15086811" 
					>
					Twittern</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--google" title="Artikel über Google+ teilen" 
					>
					Teilen</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});">0</a>
				</li>
			<li class="hidden hidden-desktop">
				<a class="share__button share__button--whatsapp" href="WhatsApp://send?text=Bundesrat gibt grünes Licht für Erbschaftsteuerreform+http://www.svz.de/deutschland-welt/politik/bundesrat-gibt-gruenes-licht-fuer-erbschaftsteuerreform-id15086811.html" title="Artikel per WhatsApp versenden" >Senden</a>
			</li>
			<li class="share__responsive-float last-item ">
				<a class="share__button share__button--email" href="http://www.svz.de/artikel-versenden.html?artId=15086811" title="Artikel per E-Mail versenden" rel="nofollow" 
					>
					&nbsp;
					<span class="share-button__label">
						Mailen
					</span>
				</a>
			</li>
			<li class="hidden-phone share__responsive-float">
					<a class="share__button share__button--print" href="http://www.svz.de/deutschland-welt/politik/bundesrat-gibt-gruenes-licht-fuer-erbschaftsteuerreform-id15086811.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">&nbsp;</a>
				</li>
			</ul>
	</div>

<div class="teaser-tagcloud hidden-phone">
        <span class="text">Themen zu diesem Artikel: </span>
        <ul>
        <li><a href="http://www.svz.de/themen/organisationen/b/bundestag/">Bundestag</a></li>
        <li><a href="http://www.svz.de/themen/organisationen/b/bundesverfassungsgericht/">Bundesverfassungsgericht</a></li>
        <li><a href="http://www.svz.de/themen/schlagworte/e/erbschaftsteuer/">Erbschaftsteuer</a></li>
        <li><a href="http://www.svz.de/themen/organisationen/b/bundesrat/">Bundesrat</a></li>
        </ul>
	</div>
<div class="article-aside">
		<div class="kalooga_15019"></div>
	</div>
<div class="veeseoRA2VW"></div><div class="article-aside comments js-ready" id="comments-0">
		<div class="comments__anchor" id="comments-anchor"></div>
		<h2 class="seperator-text seperator-text-over">
			<span class="text">Diskutieren Sie mit.</span>
		</h2>
		<a class="list-toggle folded" data-more="Leserkommentare anzeigen" data-less="Leserkommentare ausblenden">Leserkommentare anzeigen</a>
				<div class="comments-more">
					<div class="ajax-wrapper js-user" id="js-community" data-ajax-url="http://www.svz.de/widget/id3876841?ctxSec=2546&view=initialize&ctxArt=15086811"></div>
				</div>
				
				<form class="comment-new bubble" action="http://www.svz.de/widget/id3876841?view=produce&ctxArt=15086811" style="display:none">
					<fieldset>
						<legend>Kommentar schreiben</legend>
						<div class="line">
							<label for="comments-0-0">&Uuml;berschrift</label>
							<input type="text" name="headline" id="comments-0-0" placeholder="Headline"/>
						</div>
						<div class="line">
							<label for="comments-0-1">Kommentar</label>
							<textarea name="comment" rows="5" cols="20" id="comments-0-1" placeholder="Kommentar"></textarea>
						</div>
						<input class="button" type="submit" value="Absenden"/>
						<input type="hidden" name="firstName" value=""/>
						<input type="hidden" name="lastName" value=""/>
						<input type="hidden" name="email" value=""/>
						<input type="hidden" name="firstLoginTime" value=""/>
					</fieldset>
				</form>
				
				</div>
<div data-widget="plista_widget_belowArticle"></div>

	<script>
		(function() {
			if (!_SHZ.isPreviewArticle) {
				if (!window.PLISTA || !PLISTA.publickey) {
					window.PLISTA = {
						publickey : "8c2ec1742589f509ca793685",
						item : {
							objectid : _SHZ.id,
							title : _SHZ.headline,
							text : _SHZ.lead,
							url : "http://www.svz.de/deutschland-welt/politik/bundesrat-gibt-gruenes-licht-fuer-erbschaftsteuerreform-id15086811.html",
							img : "http://www.svz.de/img/politik/crop15086806/0102533784-cv16_9-w596-q80/urn-newsml-dpa-com-20090101-161013-99-801871-large-4-3.jpg",
							category : "News",
							created_at : _SHZ.created,
						}
					};
					(function() {
						var n = 'script', d = document, s = d
								.createElement(n), s0 = d
								.getElementsByTagName(n)[0];
						s.async = 'async';
						s.type = 'text/javascript';
						s.src = (d.location.protocol === 'https:' ? 'https:'
								: 'http:')
								+ '//static.plista.com/async.js';
						s0.parentNode.insertBefore(s, s0)
					}());
				}
			}
		})();
	</script>
</div>

<div class="span1">
	<div id="medium_rectangle_1"></div><div id="list-news-ticker-3876971" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><h2>Top Nachrichten</h2></div>
				</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-3876971-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-default">
									<a title="Fassungslosigkeit nach Al-Bakr-Suizid" href="http://www.svz.de/deutschland-welt/politik/fassungslosigkeit-nach-al-bakr-suizid-id15070206.html"> 
										<span class="kicker">Vorwurf des Justizversagens</span>
										<span class="vhide">: </span> 
										<span class="headline">Fassungslosigkeit nach Al-Bakr-Suizid</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Fall Peggy/NSU: Ermittler prüfen ungeklärte Straftaten neu" href="http://www.svz.de/deutschland-welt/politik/fall-peggy-nsu-ermittler-pruefen-ungeklaerte-straftaten-neu-id15085171.html"> 
										<span class="kicker">Böhnhardt-DNA am Fundort</span>
										<span class="vhide">: </span> 
										<span class="headline">Fall Peggy/NSU: Ermittler prüfen ungeklärte Straftaten neu</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Entwarnung für Versicherte?" href="http://www.svz.de/deutschland-welt/politik/entwarnung-fuer-versicherte-id15084941.html"> 
										<span class="kicker">Zusatzbeitrag bleibt konstant</span>
										<span class="vhide">: </span> 
										<span class="headline">Entwarnung für Versicherte?</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Der mysteriöse Selbstmord" href="http://www.svz.de/deutschland-welt/politik/der-mysterioese-selbstmord-id15085031.html"> 
										<span class="kicker">Scharfe Kritik an Justiz in Sachsen</span>
										<span class="vhide">: </span> 
										<span class="headline">Der mysteriöse Selbstmord</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Immer mehr Mädchen werden als Kinder zwangsverheiratet" href="http://www.svz.de/deutschland-welt/politik/immer-mehr-maedchen-werden-als-kinder-zwangsverheiratet-id15059321.html"> 
										<span class="kicker">Weltweit rund 700 Millionen</span>
										<span class="vhide">: </span> 
										<span class="headline">Immer mehr Mädchen werden als Kinder zwangsverheiratet</span> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-3876971-1" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-local">
									<a title="Missbrauch in Schwerin: eine erste Spur" href="http://www.svz.de/lokales/zeitung-fuer-die-landeshauptstadt/missbrauch-in-schwerin-eine-erste-spur-id15075661.html"> 
										<span class="kicker">Übergriff auf Siebenjährige</span>
										<span class="vhide">: </span> 
										<span class="headline">Missbrauch in Schwerin: eine erste Spur </span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Wölfe reiben Schafsherde auf" href="http://www.svz.de/lokales/prignitz/woelfe-reiben-schafsherde-auf-id15083466.html"> 
										<span class="kicker">Schock in Birkholz</span>
										<span class="vhide">: </span> 
										<span class="headline">Wölfe reiben Schafsherde auf</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Bestellflut bei den Galliner Löwen" href="http://www.svz.de/lokales/hagenower-kreisblatt/bestellflut-bei-den-galliner-loewen-id15073351.html"> 
										<span class="kicker">Erfolg nach Vox-Sendung</span>
										<span class="vhide">: </span> 
										<span class="headline">Bestellflut bei den Galliner Löwen</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Tanklaster nur knapp verfehlt" href="http://www.svz.de/deutschland-welt/tanklaster-nur-knapp-verfehlt-id15089996.html"> 
										<span class="kicker">Raketenangriff in Antalya</span>
										<span class="vhide">: </span> 
										<span class="headline">Tanklaster nur knapp verfehlt</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Kita-Beiträge sinken um 50 Euro" href="http://www.svz.de/regionales/mecklenburg-vorpommern/kita-beitraege-sinken-um-50-euro-id15075841.html"> 
										<span class="kicker">Koalitionsverhandlungen</span>
										<span class="vhide">: </span> 
										<span class="headline">Kita-Beiträge sinken um 50 Euro</span> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div id="medium_rectangle_2"></div><div id="medium_rectangle_3"></div></div></div>
<div class="row">
		<div class="span3">
			<div id="billboard_2"></div>
<br></div>
	<div id="flex_buttons">
	<ul style="list-style-type: none;">
		<li>
			<div id='flex_button_1'></div>
		</li>
		<li>
			<div id='flex_button_2'></div>
		</li>
	</ul>
	<ul style="list-style-type: none;">
		<li>
			<div id='flex_button_3'></div>
		</li>
		<li>
			<div id='flex_button_4'></div>
		</li>
	</ul>
</div></div>
</article>
				</div>
			</div>
		</div>
        <footer class="footer">
            <div class="wrapper-outer">
                <div class="container">
                    <div class="hidden-desktop">
	</div>
<div id="leaderboard_2"></div><div class="top">
	<p class="logo logo-shz">
		<a href="http://www.svz.de/" title="svz"> 
			<img src="http://www.svz.de/resources/8165/ver1-0/img/logo/svz.png" alt="svz.de" />
		</a>
	</p>
	<p class="date branding">
		Fr. 14. Oktober 2016</p>
	<p class="social">
		<a class="icon i-sprite i-facebook" href="https://www.facebook.com/svzonline" title="Facebook" rel="nofollow" target="_blank">Facebook</a>
		<a class="icon i-sprite i-twitter" href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=SVZonline&tw_p=followbutton&variant=2.0" title="Twitter" rel="nofollow" target="_blank">Twitter</a>
		</p>
</div><section class="media-list">
	<div class="row">
		<div class="span3">
			<div class="seperator-text">
				<div class="text">medienhaus:nord</div>
			</div>
		</div>
		<div class="span1">
			<ul class="nav">
				<li><a class="i-media i-media-paper" href="http://www.medienhausnord.de/leistungen/tageszeitungen/" target="_blank"><span class="txt">Tages-<br>zeitungen</span></a></li>
				<li><a class="i-media i-media-paper-weekly" href="http://www.medienhausnord.de/leistungen/wochenzeitungen/" target="_blank"><span class="txt">Wochen-<br>zeitungen</span></a></li>
			</ul>
		</div>
		<div class="span1">
			<ul class="nav">
				<li><a class="i-media i-media-magazine" href="http://www.medienhausnord.de/leistungen/magazine/" target="_blank"><span class="txt">Magazine/<br>Telefonbücher</span></a></li>
				<li><a class="i-media i-media-digital" href="http://www.medienhausnord.de/leistungen/digital/" target="_blank"><span class="txt">Digital</span> </a></li>
			</ul>
		</div>
		<div class="span1">
			<ul class="nav">
				<li><a class="i-media i-media-delivery" href="http://www.medienhausnord.de/leistungen/zustellservice/" target="_blank"><span class="txt">Zustell-/<br>Werbeservice</span></a></li>
				<li><a class="i-media i-media-print" href="http://www.medienhausnord.de/leistungen/druck/" target="_blank"><span class="txt">Druck</span></a></li>
			</ul>
		</div>
	</div>
</section><section class="info-list">
	<div class="row">
		<div class="span3">
			<p>
				<a href="http://www.svz.de/legals/kontakt-id4583601.html" title="Kontakt" target="_self">
						Kontakt</a>
				<a href="http://www.svz.de/legals/agb/" title="AGB" target="_self">
						AGB</a>
				<a href="http://www.svz.de/legals/impressum-id4579736.html" title="Impressum" target="_self">
						Impressum</a>
				<a href="http://www.oms.eu/nutzungsbasierte-online-werbung" title="Onlinewerbung" target="_blank">
						Onlinewerbung</a>
				<a href="http://www.svz.de/legals/sicherheit-und-datenschutz-id4689621.html" title="Datenschutz" target="_self">
						Datenschutz</a>
				<a href="http://www.medienhausnord.de/leistungen/tageszeitungen/" title="Mediadaten" target="_blank">
						Mediadaten</a>
				</p>
		</div>
	</div>
</section></div>
            </div>
        </footer>
        
        <script type="text/javascript">
			window.clipkitAdblockerEnabled = false;
		</script>
		<script id="clipkit-embed" src="https://api.clipkit.com/embed/dist/clipkit-embed.js"></script>
        
        <script src="http://rce.veeseo.com/widgets/svz.de/widget.js"></script><!-- Chartbeat -->
<script>
	var _sf_async_config = {};
	_sf_async_config.uid = 41975;
	_sf_async_config.domain = "svz.de";
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = "HOME/DEUTSCHLAND & WELT/POLITIK";
	_sf_async_config.authors = 'dpa';
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement("script");
			e.setAttribute("language", "javascript");
			e.setAttribute("type", "text/javascript");
			e
					.setAttribute(
							"src",
							(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/"
									: "http://static.chartbeat.com/")
									+ "js/chartbeat.js");
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != "function") ? loadChartbeat
				: function() {
					oldonload();
					loadChartbeat();
				};
	})();
</script>
<!-- Chartbeat END --><div class="overscroll">
    <div class="overscroll__wrapper wrapper-page">
        <div class="overscroll__content wrapper-content">
            <div class="overscroll__indicator">
                <div class="overscroll__process"></div>
                <a href="http://www.svz.de/?ref=article-overscroll" class="overscroll__link i-arrow-down i-sprite">zur Startseite</a>
            </div>
        </div>
    </div>
</div>

<div id="out_of_page_1"></div>
<div id="plista_fly"></div>
<div id="skyscraper_1"></div>
<div id="skyscraper_2"></div><div id="bc_single_dummy"></div>
		<!-- JS block -->
		<img src="/stats/?rt=1&amp;objId=15086811&amp;type=article&amp;ctxId=2546&amp;pubId=2&amp;cat=news&amp;meta=&amp;title=Bundesrat+gibt+gr%C3%BCnes+Licht+f%C3%BCr+Erbschaftsteuerreform&amp;url=http%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fpolitik%2Fbundesrat-gibt-gruenes-licht-fuer-erbschaftsteuerreform-id15086811.html" width="1" height="1" class="hidden"/>
			<script>
	jQuery(function() {
	    // Unveil images 
	    var $images = jQuery("picture").find("source, img");
	    $images.unveil(600);
	    
	 	// Unveil widgets
	    var $widgets = jQuery(".lazy_widget");
	    $widgets.unveil(600, unveilWidget);
	    function unveilWidget() {
	    	var $this = jQuery(this);
	    	$.ajax({
	    		 url: $this.data("src"),
	    		 success: function( data ) {
	    			 var $newNode = $(data);
	    			 $this.replaceWith( $newNode );
	    			 jQuery( "source, img", $newNode ).unveil(600);
	    		 }
	    	});
	    }
	});
	</script>
<script>
		(function( $ ){
			
			
		
			$( "#wrapper-page" ).unitbNavigationToggle();
			$( "#wrapper-content" ).unitbTeaserClickable();
			$( "#wrapper-content" ).unitbShadowTeaserClickable();
			$( "#wrapper-content" ).unitbStickyHeader();
			$( ".mail-link" ).unitbDecode();
			$( ".accordion" ).unitbAccordion();
			$( "#js-login" ).unitbCookieContent({ className: "js-user", cookieName: "shzSSOInfo4", type: "POST" });
		

		$( "#js-region" ).unitbCookieContent({ className: "js-region", cookieName: "locationKey" });
	

			$(".nav-main").initMainMenuLazyLoading();
			$(".nav-main").initMainMenuToggeling();
		

		$("#header").unitbSearchToggle();
	

	$("#nav-main-header-fwid0 > ul").touchMenuHover();

					$("#slideshow-fwid2").unitbGalleryVote().unitbSlideshow();
				

					$( "#js-community" ).unitbCommunity({ className: "js-user", type: "GET" });
					$( "#comments-0" ).unitbComments();
				
$("#list-news-ticker-3876971").unitbNewsTicker();

$(function() {
    $(".overscroll").overscroll({url: "http://www.svz.de/overscroll"});
});
		})( jQuery );
		</script>
		
		<script type="text/javascript">
		function makeCRETrackingCall() {
			if (typeof cre_client !== 'undefined') {
			    cre_client.set_page_view();
			    cre_client.set_origin('web');
			    cre_client.set_service_id('svz');
			    cre_client.set_site('www.svz.de');
			    cre_client.set_content_id('/deutschland-welt/politik/bundesrat-gibt-gruenes-licht-fuer-erbschaftsteuerreform-id15086811.html');
			    cre_client.set_cms_id('15086811');
			    cre_client.set_channel('2406');
			    cre_client.set_sub_channel('2546');
			    cre_client.set_doc_type('news');
			    cre_client.set_tag('Bundestag');
			    cre_client.set_heading('Bundesrat gibt gruenes Licht fuer Erbschaftsteuerreform');
			    
			    cre_client.request();
			} else {
			    setTimeout(makeCRETrackingCall, 1000);
			}
		}
		makeCRETrackingCall();
	</script>
<script type="text/javascript">
		function getTimeToFirstPaintIfSupported(){if(window.performance&&window.performance.timing){var c,a=window.performance.timing,b=a.navigationStart;if(window.chrome&&window.chrome.loadTimes?c=1e3*window.chrome.loadTimes().firstPaintTime:a.msFirstPaint&&(c=a.msFirstPaint),c&&b)return c-b}};
		var timeToFirstPaint = getTimeToFirstPaintIfSupported();

		jQuery(window).load(function() {
			if (typeof _gaq !== "undefined" && timeToFirstPaint) {
			   console.log('first paint:' + timeToFirstPaint);
			   _gaq.push(['_trackEvent', 'Performance', 'firstpaint', window.location.href , Math.round(timeToFirstPaint), true]);
			}
		});
	</script>
</body>
</html>